<!DOCTYPE html>
<html lang="en" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, minimum-scale=1.0"><link rel="preconnect dns-prefetch" crossorigin href="https://cdn.ampproject.org/"><style amp-runtime="" i-amphtml-version="012210010655000">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="robots" content="index, follow, max-image-preview:standard"><meta name="description" content="Aldi Süd is to roll out a range of Joko Winterscheidt's JOKOLADE chocolates as part of an exclusive campaign."><meta name="keywords" content="JOKOLADE"><meta property="og:title" content="Aldi Süd To Offer JOKOLADE Chocolates | ESM Magazine"><meta property="og:description" content="Aldi Süd is to roll out a range of Joko Winterscheidt's JOKOLADE chocolates as part of an exclusive campaign."><meta property="og:type" content="article"><meta property="og:url" content="https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161"><meta property="og:site_name" content="ESM Magazine"><meta property="og:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi1zY2FsZWQuanBnXCIsXCJ3aWR0aFwiOjEyMDAsXCJoZWlnaHRcIjo2MjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI5YTJmNjQ4OWM0Y2EzYTY2OWU3ODEyZDAxZmIwYzYyMTYwMjlmMjEwIn0=/aldi-sd-to-offer-jokolade-chocolates.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="627"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:url" content="https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161"><meta name="twitter:title" content="Aldi Süd To Offer JOKOLADE Chocolates | ESM Magazine"><meta name="twitter:description" content="Aldi Süd is to roll out a range of Joko Winterscheidt's JOKOLADE chocolates as part of an exclusive campaign."><meta name="twitter:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi1zY2FsZWQuanBnXCIsXCJ3aWR0aFwiOjEyMDAsXCJoZWlnaHRcIjo2MjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI5YTJmNjQ4OWM0Y2EzYTY2OWU3ODEyZDAxZmIwYzYyMTYwMjlmMjEwIn0=/aldi-sd-to-offer-jokolade-chocolates.jpg"><meta data-gtm-cd name="custom-dimensions" content='{"cd.author":"dayeeta","cd.category":"a-brands","cd.tag":"chocolate,cocoa,aldi-sud,tonys-chocolonely,jokolade,joko-winterscheidt","cd.platform":"web"}'><meta data-gtm-event name="event-0" content='{"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"224161","event.value":"224161"}'><meta data-gtm-event name="event-1" content='{"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"dayeeta","event.value":"dayeeta"}'><meta data-gtm-event name="event-2" content='{"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"a-brands","event.value":"a-brands"}'><meta data-gtm-event name="event-3" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"chocolate","event.value":"chocolate"}'><meta data-gtm-event name="event-4" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"cocoa","event.value":"cocoa"}'><meta data-gtm-event name="event-5" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"aldi-sud","event.value":"aldi-sud"}'><meta data-gtm-event name="event-6" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"tonys-chocolonely","event.value":"tonys-chocolonely"}'><meta data-gtm-event name="event-7" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"jokolade","event.value":"jokolade"}'><meta data-gtm-event name="event-8" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"joko-winterscheidt","event.value":"joko-winterscheidt"}'><meta data-dfp-targeting name="article" content="224161"><meta data-dfp-targeting name="page" content="article"><meta data-dfp-targeting name="category" content="a-brands"><meta data-dfp-targeting name="tags" content="chocolate,cocoa,aldi-sud,tonys-chocolonely,jokolade,joko-winterscheidt"><meta name="dfp-clear-targeting" content="true"><meta data-dfp-targeting name="staging" content="0"><meta data-dfp-targeting name="adtest" content=""><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-form" data-turbo-force-reload src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async="" custom-template="amp-mustache" data-turbo-force-reload="" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><link rel="icon" type="image/png" sizes="32x32" href="https://www.esmmagazine.com/images/ico/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.esmmagazine.com/images/ico/favicon-16x16.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.esmmagazine.com/images/ico/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="512x512" href="https://www.esmmagazine.com/images/ico/android-chrome-512x512.png"><link rel="stylesheet" href="/css/app.css?id=11a8ae75f676d29f10e25e3184a82922"><style amp-custom>#i-amp-0,#i-amp-1,#i-amp-2,#i-amp-3,#i-amp-4,#i-amp-5,#i-amp-6,#i-amp-7{width:297px}@media (max-width: 1024px){#i-amp-0,#i-amp-1,#i-amp-2,#i-amp-3,#i-amp-4,#i-amp-5,#i-amp-6,#i-amp-7{width:107px}}</style><link rel="apple-touch-icon" sizes="180x180" href="https://www.esmmagazine.com/images/ico/apple-touch-icon.png"><link rel="manifest" href="https://www.esmmagazine.com/images/ico/site.webmanifest"><title>Aldi Süd To Offer JOKOLADE Chocolates | ESM Magazine</title><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Aldi S\u0026uuml;d To Offer JOKOLADE Chocolates","url":"https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161"},"dateCreated":"2022-10-25T10:28:20+01:00","datePublished":"2022-10-25T10:28:20+01:00","dateModified":"2022-10-25T09:58:50+01:00","thumbnailUrl":"https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MTIwMCxcImhlaWdodFwiOjkwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkxNGY3MjU4MGY1MDRjM2VjNTNjODAzMzY2MTlhY2M5YzNhNDY2YzMifQ==/jokolade-aldi-sud-credit-jokolade-dario-suppan-1024x683.jpg","image":{"@type":"ImageObject","url":"https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MTIwMCxcImhlaWdodFwiOjkwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkxNGY3MjU4MGY1MDRjM2VjNTNjODAzMzY2MTlhY2M5YzNhNDY2YzMifQ==/jokolade-aldi-sud-credit-jokolade-dario-suppan-1024x683.jpg","width":{"@type":"QuantitativeValue","name":"width","value":1200},"height":{"@type":"QuantitativeValue","name":"width","value":900}},"articleSection":"A-Brands","keywords":"JOKOLADE","author":[{"@type":"Person","name":"Dayeeta Das"}],"publisher":{"@type":"Organization","name":"ESM Magazine","logo":{"@type":"ImageObject","url":"https://www.esmmagazine.com/images/logo_2x.png","width":{"@type":"QuantitativeValue","name":"width","value":220},"height":{"@type":"QuantitativeValue","name":"width","value":67}}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","name":"A-Brands","@id":"https://www.esmmagazine.com/a-brands"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","name":"Aldi S\u0026uuml;d To Offer JOKOLADE Chocolates","@id":"https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161"}}]}</script><script defer src="/js/app.js?id=d965ee04a3e48395b43ecf5ce29737cb"></script><link rel="amphtml" href="https://www.esmmagazine.com/amp/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161"><script>navigator.sendBeacon(
                'https://www.google-analytics.com/collect?v=1&aip=1&tid=UA-568873-10&dl=https%3A%2F%2Fwww.esmmagazine.com%2Fa-brands%2Faldi-sud-to-offer-jokolade-chocolates-224161'+
                '&dt='+encodeURIComponent(document.title)+
                '&cid='+Math.round(2147483647 * Math.random())+
                '&dr='+encodeURIComponent(document.referrer)
            );</script><script src="//app.mailmunch.com/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="1008570" async="async"></script></head><body> <amp-state id="menu" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"open":0}</script>
</amp-state>
<amp-sidebar id="menu-mobile" class="w-full bg-blue-900 i-amphtml-layout-nodisplay" layout="nodisplay" side="left" data-turbo-permanent hidden="hidden" i-amphtml-layout="nodisplay"> <div class="grid grid-cols-5 gap-5 px-2 py-2"> <button type="button" class="text-gray-300" aria-label="Close menu" on="tap:menu-mobile.close"> <svg class="w-4 h-4" fill="none" stroke="currentColor" viewbox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path></svg> </button> <a href="/" class="col-span-3 flex items-center justify-center"> <amp-img src="/images/logo1.png" class="w-28 i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="110" height="42" layout="responsive" alt="ESM" data-hero i-amphtml-ssr i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.1818%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="ESM" src="/images/logo1.png"></amp-img> </a> </div> <div class="bg-blue-800 grid grid-cols-2 py-6 px-4"> <a href="/" class="flex space-x-1 items-center text-white text-sm font-serif font-bold pb-5"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-home.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Home </span> </a> <a href="https://www.esmmagazine.com/features/esm-september-october-2022-read-the-latest-issue-online-216928" class="flex space-x-1 items-center text-white text-sm font-serif font-bold pb-5"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-magazine.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Magazine </span> </a> <a href="/advertise" class="flex space-x-1 items-center text-white text-sm font-serif font-bold"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-speakerphone.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Advertise </span> </a> <a href="https://privatelabelawards.com" rel="noreferrer" class="flex space-x-1 items-center text-white text-sm font-serif font-bold"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-trophy.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Awards </span> </a> </div> <ul class="text-sm bg-blue-900 px-3.5 py-8 grid grid-cols-2"> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/retail" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Retail</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/drinks" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Drinks</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/private-label" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Private Label</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/supply-chain" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Supply Chain</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/a-brands" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">A-Brands</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/technology" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Technology</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/fresh-produce" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Fresh Produce</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/packaging-design" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Packaging</a> </li> <div class="col-span-2 font-serif font-bold py-4"> <li class="w-full lg:w-auto" x-data="{open: false}"> <amp-state id="images" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"facebook":"https://www.esmmagazine.com/images/facebook-basic.svg","twitter":"https://www.esmmagazine.com/images/twitter-basic.svg","linkedin":"https://www.esmmagazine.com/images/linkedin-basic.svg"}</script> </amp-state> <div :class="{'border-blue-500': open, 'lg:border-white': !open}" class="block text-sm lg:font-serif pb-2 lg:border-b-4 font-semibold hover:text-blue-500 hover:border-blue-500 w-full lg:w-auto"> <button on="tap:AMP.setState({fbImage: images.facebook, twImage: images.twitter, lnImage: images.linkedin})" aria-label="More open" class="flex items-center justify-between lg:justify-center w-full lg:w-auto" x-on:click="open = !open"> <span class="block text-white lg:text-black font-bold"> More </span> <svg class="-mr-1 ml-2 w-5 h-5 transform transform-all text-white lg:text-black block" :class="{'': ! open, 'rotate-180': open }" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 20 20" fill="currentColor" aria-hidden="true"> <path fill-rule="currentColor" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> </button> </div> <div x-cloak class="bg-blue-100 p-5 lg:rounded-md lg:shadow-lg lg:absolute lg:z-40 lg:right-10" :class="{'block md:hidden' : !open, 'block': open }" x-on:click.away="open = false"> <div class="font-bold w-full border-b border-blue-500 col-span-2 grid grid-cols-2 grid-rows-3 gap-x-5 text-xs gap-y-2.5 lg:gap-y-5 md:pb-5"> <a class="block" href="/features">Features</a> <a class="block" href="/search/?q=read+the+latest+issue+online%21">Archive</a> <a class="block" href="/about">About us</a> <a class="block" href="/terms-conditions">Terms &amp; Conditions</a> <a class="block" href="/contact">Contact us</a> <a class="block" href="/privacy-policy">Privacy Policy</a> </div> <span class="text-xs font-light whitespace-nowrap mt-5 mb-2.5 block"> Get the app today! </span> <div class="grid grid-cols-2 gap-5 mb-8"> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/apple.png" alt="ESM"> </a> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/google-play.png" alt="ESM"> </a> </div> <div class="flex space-x-5"> <span class="text-xs font-light whitespace-nowrap block"> Follow us </span> <span class="block"> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="fbImage ? fbImage : images.facebook" src="https://www.esmmagazine.com/images/facebook-basic.svg" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="twImage ? twImage : images.twitter" src="https://www.esmmagazine.com/images/twitter-basic.svg" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="lnImage ? lnImage : images.linkedin" src="https://www.esmmagazine.com/images/linkedin-basic.svg" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> </div> </div>
</li> </div> </ul> <div class="bg-blue-800 w-full py-5 flex flex-col items-center justify-center mb-16"> <div class="flex flex-col items-center justify-center space-y-2.5"> <span class="block"> <svg class="text-white w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <span class="text-white block text-2xl pb-5">Subscribe Today</span> </span> </div> <a href="/subscribe" rel="nofollow" aria-label="Subscribe" class="font-semibold uppercase text-white bg-red-700 px-8 py-3 lg:py-3.5 rounded-md mx-2 xl:mx-0"> Subscribe </a> </div>
</amp-sidebar>
<div class="lg:hidden bg-blue-500 w-full sticky top-0 z-50"> <div class="flex items-center justify-center px-2 py-2 space-x-4 mx-4"> <button class="block p-3.5 lg:hidden" on="tap:menu-mobile.toggle"> <svg width="15px" height="21px" viewbox="0 0 18 18" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Menu Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Mobile" transform="translate(-13.000000, -16.000000)"> <rect fill="#005e9c" x="0" y="0" width="375" height="9813"></rect> <g id="16.Navigation/Mobile/Default"> <rect id="Background" fill="#005e9c" x="0" y="0" width="375" height="50"></rect> <g id="Icon" transform="translate(13.000000, 16.000000)" fill="#FFFFFF"> <path d="M-3.75000004e-08,15 L18,15 L18,13 L-3.75000004e-08,13 L-3.75000004e-08,15 Z M-3.75000004e-08,10 L18,10 L18,8 L-3.75000004e-08,8 L-3.75000004e-08,10 Z M-3.75000004e-08,2.99999998 L-3.75000004e-08,4.99999997 L18,4.99999997 L18,2.99999998 L-3.75000004e-08,2.99999998 Z" id="_Icons/Material-Design-Icon-Pack/menu-button"></path> </g> </g> </g> </g>
</svg> </button> <div class="flex flex-1"> <a href="/" class="block"> <amp-img src="/images/logo-mobile.svg" class="w-20 i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="80" height="31" layout="responsive" alt="ESM" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.75%"></i-amphtml-sizer> </amp-img> </a> </div> <div class="flex items-center justify-center space-x-4"> <a href="/subscribe" rel="nofollow" aria-label="Subscribe" class="uppercase text-white text-sm bg-red-700 px-3 py-1.5 rounded-md"> Subscribe </a> <a href="https://secure.esmmagazine.com/login?return_url=https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161" rel="nofollow" class="block uppercase text-sm text-white"> Login </a> <button type="button" role="button" on='tap:AMP.setState({"search": {"open": true}}),searchInput.focus' aria-label="Search Link" class="inline-block text-white p-3.5"> <amp-img width="16" height="16" layout="responsive" class="w-4 h-4 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/searching.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </button> </div> </div> <div class="md:hidden w-full flex items-center justify-center py-1" style="background-color:#00131f"> <a href="/" class="block"> <amp-img width="16" height="16" layout="responsive" class="w-[175px] h-[15px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/logo-name.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </div>
</div>
<div class="hidden lg:block sticky top-0 z-50 bg-white"> <div class="bg-blue-500 py-2.5"> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  grid grid-cols-3 mx-auto"> <div class="mx-2 xl:mx-0 flex items-center"> <button role="button" on='tap:AMP.setState({"search": {"open": true}}),searchInput.focus' aria-label="Search Link" class="text-white inline-flex space-x-2 items-center"> <amp-img width="16" height="16" layout="responsive" class="w-4 h-4 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/searching.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <span class="text-white block"> Search </span> </button> </div> <div class="flex justify-center"> <a href="/" class="inline-block"> <span class="sr-only">ESM</span> <div class="inline-block"> <amp-img layout="responsive" width="204" height="80" class="w-[204px] h-[80px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/logo.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:39.2157%"></i-amphtml-sizer></amp-img> </div> </a> </div> <div class="inline-flex items-center justify-end text-white"> <button x-data x-on:click="$dispatch('banner-open'); $dispatch('subscription-alert-dismiss')" class="block border-r border-white pr-5 relative" aria-label="User Alerts"> <span class="flex h-3 w-3 absolute ml-3" x-data="{ping: false}" x-on:subscription-alert.window="ping = true" x-on:subscription-alert-dismiss.window="ping = false" x-cloak x-show="ping"> <span class="animate-ping absolute inline-flex h-full w-full rounded-full bg-red-400 opacity-75"></span> <span class="relative inline-flex rounded-full h-3 w-3 bg-red-500"></span> </span> <svg width="26px" height="21px" viewbox="0 0 26 21" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>mail</title> <defs> <rect id="path-1" x="14" y="0" width="8" height="8" rx="4"></rect> <filter x="-87.5%" y="-62.5%" width="275.0%" height="275.0%" filterunits="objectBoundingBox" id="filter-2"> <feoffset dx="0" dy="2" in="SourceAlpha" result="shadowOffsetOuter1"></feoffset> <fegaussianblur stddeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"></fegaussianblur> <fecolormatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.5 0" type="matrix" in="shadowBlurOuter1"></fecolormatrix> </filter> </defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="mail"> <path d="M15.5833333,4 C17.102137,4 18.3333333,5.23120909 18.3333333,6.75 L18.3333333,6.75 L18.3333333,15.9166667 C18.3333333,17.4354778 17.1021444,18.6666667 15.5833333,18.6666667 L15.5833333,18.6666667 L2.75,18.6666667 C1.2312091,18.6666667 0,17.4354704 0,15.9166667 L0,15.9166667 L0,6.75 C0,5.23121648 1.23121648,4 2.75,4 L2.75,4 L15.5833333,4 Z M16.5,9.379 L10.6921181,13.2513954 C9.822719,13.8310379 8.705564,13.8651345 7.80703901,13.3536998 L7.64124152,13.2514128 L1.833,9.379 L1.83333333,15.9166667 C1.83333333,16.3867814 2.18719307,16.7742171 2.64309506,16.8271665 L2.75,16.8333334 L15.5833333,16.8333334 C16.0896224,16.8333334 16.5,16.4229557 16.5,15.9166667 L16.5,15.9166667 L16.5,9.379 Z M15.5833333,5.83333333 L2.75,5.83333333 C2.24373852,5.83333333 1.83333333,6.24373852 1.83333333,6.75 L1.83333333,6.75 L1.833,7.175 L8.6582181,11.7260048 C8.9319042,11.9084757 9.279235,11.9287503 9.569305,11.7868162 L9.6751415,11.7259873 L16.5,7.175 L16.5,6.75 C16.5,6.27988924 16.1461439,5.89245016 15.6902391,5.83950025 L15.5833333,5.83333333 Z" id="Combined-Shape" fill="#FFFFFF" fill-rule="nonzero"></path> </g> </g>
</svg> </button> <a href="https://secure.esmmagazine.com/login?return_url=https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161" rel="nofollow" class="block px-2 uppercase mx-5"> Login </a> <a href="/subscribe" rel="nofollow" aria-label="Subscribe" class="font-semibold uppercase text-white text-sm bg-red-700 px-8 py-3 md:py-3.5 rounded-md mx-2 xl:mx-0"> Subscribe </a> </div>
</div> </div> <nav class="max-w-screen-xl mx-auto w-full"> <ul class="hidden md:flex items-center justify-center space-x-8 pt-4  mx-2 xl:mx-0"> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-retail hover:text-category hover:border-category" href="https://www.esmmagazine.com/retail">Retail</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-private-label hover:text-category hover:border-category" href="https://www.esmmagazine.com/private-label">Private Label</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold active category-link category-a-brands hover:text-category hover:border-category" href="https://www.esmmagazine.com/a-brands">A-Brands</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-fresh-produce hover:text-category hover:border-category" href="https://www.esmmagazine.com/fresh-produce">Fresh Produce</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-drinks hover:text-category hover:border-category" href="https://www.esmmagazine.com/drinks">Drinks</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-supply-chain hover:text-category hover:border-category" href="https://www.esmmagazine.com/supply-chain">Supply Chain</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-technology hover:text-category hover:border-category" href="https://www.esmmagazine.com/technology">Technology</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-packaging hover:text-category hover:border-category" href="https://www.esmmagazine.com/packaging-design">Packaging</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold text-blue-500 hover:border-blue-500" href="https://www.esmmagazine.com/advertise">Advertise</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold text-blue-500 hover:border-blue-500" href="https://privatelabelawards.com">Awards</a> </li> <li class="w-full lg:w-auto" x-data="{open: false}"> <amp-state id="images" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"facebook":"https://www.esmmagazine.com/images/facebook-basic.svg","twitter":"https://www.esmmagazine.com/images/twitter-basic.svg","linkedin":"https://www.esmmagazine.com/images/linkedin-basic.svg"}</script> </amp-state> <div :class="{'border-blue-500': open, 'lg:border-white': !open}" class="block text-sm lg:font-serif pb-2 lg:border-b-4 font-semibold hover:text-blue-500 hover:border-blue-500 w-full lg:w-auto"> <button on="tap:AMP.setState({fbImage: images.facebook, twImage: images.twitter, lnImage: images.linkedin})" aria-label="More open" class="flex items-center justify-between lg:justify-center w-full lg:w-auto" x-on:click="open = !open"> <span class="block text-white lg:text-black font-bold"> More </span> <svg class="-mr-1 ml-2 w-5 h-5 transform transform-all text-white lg:text-black block" :class="{'': ! open, 'rotate-180': open }" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 20 20" fill="currentColor" aria-hidden="true"> <path fill-rule="currentColor" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> </button> </div> <div x-cloak class="bg-blue-100 p-5 lg:rounded-md lg:shadow-lg lg:absolute lg:z-40 lg:right-10" :class="{'block md:hidden' : !open, 'block': open }" x-on:click.away="open = false"> <div class="font-bold w-full border-b border-blue-500 col-span-2 grid grid-cols-2 grid-rows-3 gap-x-5 text-xs gap-y-2.5 lg:gap-y-5 md:pb-5"> <a class="block" href="/features">Features</a> <a class="block" href="/search/?q=read+the+latest+issue+online%21">Archive</a> <a class="block" href="/about">About us</a> <a class="block" href="/terms-conditions">Terms &amp; Conditions</a> <a class="block" href="/contact">Contact us</a> <a class="block" href="/privacy-policy">Privacy Policy</a> </div> <span class="text-xs font-light whitespace-nowrap mt-5 mb-2.5 block"> Get the app today! </span> <div class="grid grid-cols-2 gap-5 mb-8"> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/apple.png" alt="ESM"> </a> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/google-play.png" alt="ESM"> </a> </div> <div class="flex space-x-5"> <span class="text-xs font-light whitespace-nowrap block"> Follow us </span> <span class="block"> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="fbImage ? fbImage : images.facebook" src="https://www.esmmagazine.com/images/facebook-basic.svg" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="twImage ? twImage : images.twitter" src="https://www.esmmagazine.com/images/twitter-basic.svg" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="lnImage ? lnImage : images.linkedin" src="https://www.esmmagazine.com/images/linkedin-basic.svg" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> </div> </div>
</li> </ul> </nav>
</div> <main> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden md:block"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div class=""> <div data-dfp="billboard" type="doubleclick" data-multi-size="0x0,728x90" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[728,90]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div> </div>
</div> <article class="flex flex-col lg:flex-row space-y-5 lg:space-y-0 lg:space-x-5 max-w-screen-lg mx-auto mb-8 mt-5"> <div class="px-4 lg:px-0 relative lg:flex-shrink"> <a class="mb-5 text-red-500 text-sm font-semibold font-serif inline-block" href="https://www.esmmagazine.com/a-brands" aria-label="A-Brands"> A-Brands </a> <h1 class="font-serif font-semibold text-2xl md:text-3xl pb-4"> Aldi Süd To Offer JOKOLADE Chocolates </h1> <div class="pb-8"> <time class="text-blue-600 text-sm" datetime="October 25, 2022 10:28 AM">October 25, 2022 10:28 AM</time> </div> <div class="lg:hidden sticky top-12 md:top-16 z-20"> <div class="bg-white flex flex-col md:flex-row justify-start md:items-center border-t py-4 md:space-x-8 w-full mb-5"> <span class="block text-gray-900 text-sm whitespace-nowrap">Share this article</span> <div class="flex mt-4 md:mt-0 space-x-3.5 w-full"> <a class="rounded-full block p-1" target="_blank" href="https://www.facebook.com/sharer/sharer.php?t=Aldi%2BS%2526uuml%253Bd%2BTo%2BOffer%2BJOKOLADE%2BChocolates&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fa-brands%2Faldi-sud-to-offer-jokolade-chocolates-224161%3Futm_campaign%3Dweb%26utm_source%3Dfacebook%26utm_medium%3Dweb" aria-label="Facebook share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://twitter.com/intent/tweet?via=&amp;text=Aldi+S%26uuml%3Bd+To+Offer+JOKOLADE+Chocolates&amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fa-brands%2Faldi-sud-to-offer-jokolade-chocolates-224161%3Futm_campaign%3Dweb%26utm_source%3Dmessenger%26utm_medium%3Dweb" aria-label="Twitter share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://api.whatsapp.com/send?text=https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161" aria-label="Whatsapp share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/whatsapp-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161" aria-label="LinkedIn share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff68aa7afa2e098eef9fdbebea6a7eef889afe09fa4e084adadaeb9e081848084878a8f8ee088a3a4a8a4a7aabfaeb8edaaa6bbf0a9a4afb2f682eef9fbb8aabceef9fbbfa3a2b8eef9fbaab9bfa2a8a7aeeef9fba4a5eef9fb8e9886eef9fb86aaacaab1a2a5aeeef9fbbfa3aabfeef9fb82eef9fbbfa3a4beaca3eef9fbb2a4beeef9fba6a2aca3bfeef9fba7a2a0aee5eef9fba3bfbfbbb8eef88aeef98deef98dbcbcbce5aeb8a6a6aaacaab1a2a5aee5a8a4a6eef98daae6a9b9aaa5afb8eef98daaa7afa2e6b8beafe6bfa4e6a4adadaeb9e6a1a4a0a4a7aaafaee6a8a3a4a8a4a7aabfaeb8e6f9f9fffafdfaeef88dbebfa694a8aaa6bbaaa2aca5eef88fbcaea9eef9fdbebfa694b8a4beb9a8aeeef88faea6aaa2a7eef9fdbebfa694a6aeafa2bea6eef88fbcaea9" aria-label="Email share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/email-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </div>
</div> </div> <div class="aspect-w-6 aspect-h-4 w-full mb-8 z-10"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImNiMDNlM2YzZTJkMjkyZTFlZjIzYjIzZDQzZTg0YjE1ODM2ZjZiNWQifQ==/aldi-s-uuml-d-to-offer-jokolade-chocolates.jpg" class="max-w-full rounded-md overflow-hidden w-full i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Aldi Süd To Offer JOKOLADE Chocolates" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjhhYzlmZTAzMzU1MGY5Y2NmYmQ4NzUyMGZmMWZmMGYzN2EwYzJhOGEifQ==/aldi-s-uuml-d-to-offer-jokolade-chocolates.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjNkNDg4MjYwZDAyYjg3OTU2Y2M1YmM4ZjkzMWMyNDJhZWIwODdhNWUifQ==/aldi-s-uuml-d-to-offer-jokolade-chocolates.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImFlYmFiOGM5YTExNDRlM2MwMzFiOTMyNzc4NjUxODVjZjkwZWYzMjQifQ==/aldi-s-uuml-d-to-offer-jokolade-chocolates.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxNTU1MjJcXFwvSk9LT0xBREVfQWxkaS1TdWRfQ3JlZGl0LUpPS09MQURFLURhcmlvLVN1cHBhbi0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjQ1OGMyZjc5YjQyY2M0ZGRlYjdjMGI2N2M5MzgxM2NhMDlkMDlmYTcifQ==/aldi-s-uuml-d-to-offer-jokolade-chocolates.jpg 500w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div> <div class="hidden lg:block sticky top-36 z-20"> <div class="bg-white flex flex-col md:flex-row justify-start md:items-center border-t py-4 md:space-x-8 w-full mb-5"> <span class="block text-gray-900 text-sm whitespace-nowrap">Share this article</span> <div class="flex mt-4 md:mt-0 space-x-3.5 w-full"> <a class="rounded-full block p-1" target="_blank" href="https://www.facebook.com/sharer/sharer.php?t=Aldi%2BS%2526uuml%253Bd%2BTo%2BOffer%2BJOKOLADE%2BChocolates&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fa-brands%2Faldi-sud-to-offer-jokolade-chocolates-224161%3Futm_campaign%3Dweb%26utm_source%3Dfacebook%26utm_medium%3Dweb" aria-label="Facebook share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://twitter.com/intent/tweet?via=&amp;text=Aldi+S%26uuml%3Bd+To+Offer+JOKOLADE+Chocolates&amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fa-brands%2Faldi-sud-to-offer-jokolade-chocolates-224161%3Futm_campaign%3Dweb%26utm_source%3Dmessenger%26utm_medium%3Dweb" aria-label="Twitter share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://api.whatsapp.com/send?text=https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161" aria-label="Whatsapp share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/whatsapp-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.esmmagazine.com/a-brands/aldi-sud-to-offer-jokolade-chocolates-224161" aria-label="LinkedIn share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c4e9e1ecaed6a0b7b3f0f0e8e9a0b6c7e1aed1eaaecae3e3e0f7aecfcacecac9c4c1c0aec6edeae6eae9e4f1e0f6a3e4e8f5bee7eae1fcb8cca0b7b5f6e4f2a0b7b5f1edecf6a0b7b5e4f7f1ece6e9e0a0b7b5eaeba0b7b5c0d6c8a0b7b5c8e4e2e4ffecebe0a0b7b5f1ede4f1a0b7b5cca0b7b5f1edeaf0e2eda0b7b5fceaf0a0b7b5e8ece2edf1a0b7b5e9eceee0aba0b7b5edf1f1f5f6a0b6c4a0b7c3a0b7c3f2f2f2abe0f6e8e8e4e2e4ffecebe0abe6eae8a0b7c3e4a8e7f7e4ebe1f6a0b7c3e4e9e1eca8f6f0e1a8f1eaa8eae3e3e0f7a8efeaeeeae9e4e1e0a8e6edeae6eae9e4f1e0f6a8b7b7b1b4b3b4a0b6c3f0f1e8dae6e4e8f5e4ece2eba0b6c1f2e0e7a0b7b3f0f1e8daf6eaf0f7e6e0a0b6c1e0e8e4ece9a0b7b3f0f1e8dae8e0e1ecf0e8a0b6c1f2e0e7" aria-label="Email share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/email-color.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </div>
</div> </div> <div class="w-full article__content amp"> <article><p>German discounter <a href="https://www.esmmagazine.com/tag/aldi-sud">Aldi Süd</a> is to roll out a range of Joko Winterscheidt's <a href="https://www.esmmagazine.com/tag/jokolade">JOKOLADE</a> chocolates as part of an exclusive campaign, according to a <a href="https://www.aldi-sued.de/de/newsroom/pressemitteilungen/produkte/2022/Prominentes-und-nachhaltiges-Gastspiel-JOKOLADE-in-der-Aktion-bei-ALDI-SUED.html">press release</a>.</p>
<p>JOKOLADE uses Fairtrade-certified cocoa since its launch in early 2021 and is also a partner of Tony's Open Chain, the discounter noted.</p>
<p>Tony's Open Chain is an industry-led initiative that helps <a href="https://www.esmmagazine.com/tag/chocolate">chocolate</a> brands transform their cocoa supply chains and ensure that their chocolate is sustainably sourced.</p>
<p><a href="https://www.esmmagazine.com/tag/joko-winterscheidt">Joko Winterscheidt</a> commented, "I think there are enough things in the world that are unfair. Chocolate shouldn't be one of them. That's why we are campaigning hard for fair payment as well as better working conditions for farmers in the cultivation of cocoa and other ingredients in our chocolate."</p>
<h3>Chocolate Range</h3>
<p>Starting 28 October, Aldi Süd will offer six JOKOLADE varieties, including white chocolate with caramelised hazelnut kernels, cookie pieces with coffee and meringue; milk chocolate with dried banana pieces, caramel and cookie pieces; and milk chocolate with toffee pieces and cookie pieces with coffee.</p>
<p>Other variants include dark chocolate with pear preparation, brownie pieces and caramelised almond pieces; milk chocolate with pretzel, caramel and sea salt; and dark chocolate with orange, almonds and pumpkin seeds.</p>
<p>Dr Julia Adou, director of corporate responsibility at Aldi Süd, said, "Already today, almost all products containing <a href="https://www.esmmagazine.com/tag/cocoa">cocoa</a> at Aldi Süd are certified according to the Fairtrade, Fairtrade Cocoa Programme or Rainforest Alliance standards.</p>
<p>"Good for all also means good conditions at the beginning of the supply chains. We share this vision with JOKOLADE and are very pleased about the guest appearance at Aldi Süd."</p>
<p>With the CHOCO CHANGER from the Aldi brand 'Choceur', Aldi Süd joined the open chain of <a href="https://www.esmmagazine.com/tag/tonys-chocolonely">Tony's Chocolonely</a>, an initiative that advocates fair working conditions in chocolate production. [Image Courtesy: Dario Suppan Photography]</p>
<p><strong><span data-preserver-spaces="true">© 2022 <em>European Supermarket Magazine</em>. Article by Dayeeta Das. For more <a href="https://www.esmmagazine.com/a-brands">A Brands</a> news, click here. Click </span></strong><a class="editor-rtfLink" href="https://www.esmmagazine.com/subscribe" target="_blank" rel="noopener"><strong><span data-preserver-spaces="true">subscribe</span></strong></a><strong><span data-preserver-spaces="true"> to sign up to <em>ESM: European Supermarket Magazine</em>.</span></strong></p>
</article> </div> <div class="mt-8 mb-5"> <ul class="flex items-center space-x-2 flex-wrap"> <span class="uppercase text-xs pb-2">Tags</span> <li> <a href="https://www.esmmagazine.com/tag/chocolate" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Chocolate </a> </li> <li> <a href="https://www.esmmagazine.com/tag/cocoa" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Cocoa </a> </li> <li> <a href="https://www.esmmagazine.com/tag/aldi-sud" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Aldi Süd </a> </li> <li> <a href="https://www.esmmagazine.com/tag/tonys-chocolonely" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Tony's Chocolonely </a> </li> <li> <a href="https://www.esmmagazine.com/tag/jokolade" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">JOKOLADE </a> </li> <li> <a href="https://www.esmmagazine.com/tag/joko-winterscheidt" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Joko Winterscheidt </a> </li> </ul> </div> </div> <div class="flex flex-col relative sidebar-width w-full"> <div class="max-w-screen-xl mx-auto px-4 lg:px-0 lg:hidden"> <div class="max-w-screen-xl mx-auto"> <div class="mb-4 md:mb-5"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-2xl md:text-3xl">Related articles</h3> </span> </div> </div> <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 md:gap-5 pb-5 md:pb-0"> <article class="w-full pb-2.5"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/supply-chain/barry-callebaut-announces-partnership-with-moroccos-attelli-223740" aria-label="Barry Callebaut Announces Partnership With Morocco’s Attelli" title="Barry Callebaut Announces Partnership With Morocco’s Attelli" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Barry Callebaut Announces Partnership With Morocco’s Attelli"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJiODI4MzUwNTE2MWEzNDVmMjA5M2JkODczNTk4MmZjMGI0NWIwOWY1In0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Barry Callebaut Announces Partnership With Morocco’s Attelli" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwYzIzM2ZiZDRiNTI0NGU5YjVkZjg4OWQwYjA4ZWQ5YTMxZmEwODU1In0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJmYmI1YzI2MzAyNDAxNjdiZjVjNzQ3YWVmNzM0YTRlNmNkMWJjNmExIn0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJmYmM5NGFlMDgwNTE4ZjE3MTQ0NzRlZTA2ZWQ2NGRmOTVjYzkzMmNlIn0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJkYTk5ZWEzNjYwYzk1MjVhYzc0OTVhOWFmNDY2NjAxYzM1YWZlYzRlIn0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 500w" id="i-amp-0" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/supply-chain" title="Supply Chain" aria-label="Supply Chain"> Supply Chain </a> <a href="https://www.esmmagazine.com/supply-chain/barry-callebaut-announces-partnership-with-moroccos-attelli-223740" aria-label="Barry Callebaut Announces Partnership With Morocco’s Attelli" title="Barry Callebaut Announces Partnership With Morocco’s Attelli" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Barry Callebaut Announces Partnership With Morocco’s Attelli"> <h2 class="font-bold font-serif">Barry Callebaut Announces Partnership With Morocco’s Attelli</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/technology/nestle-invests-e2-3-million-in-new-thermal-energy-system-223610" aria-label="Nestlé Invests €2.3 Million In New Thermal Energy System" title="Nestlé Invests €2.3 Million In New Thermal Energy System" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="Nestlé Invests €2.3 Million In New Thermal Energy System"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJkYTNjZjUzZDA0MzkxMmNkYTY4NjVmMjg5NGM3YThiNzVmNmIyMDcxIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Nestlé Invests €2.3 Million In New Thermal Energy System" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2YTYwOGZjNTQ2NTkyODRmMTAyN2YyMGZhODQzMGRkNDVmYjUyZjgxIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJkM2Y0MzU5MzlhNzE2ZTZmZTZiOGQyOTM4MzhlNDdjNzY4OWNjZGExIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxOTRiZGQ1MTlkZDM0MmY2ZGFmNGQyZGM1N2IzNzY2NjBhMjcwNDEyIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIzZDY3NzNjMDkyZjI4NDEyNDM3MzBlMWEyZGJlY2NmN2JjZTBjN2VhIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 500w" id="i-amp-1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/technology" title="Technology" aria-label="Technology"> Technology </a> <a href="https://www.esmmagazine.com/technology/nestle-invests-e2-3-million-in-new-thermal-energy-system-223610" aria-label="Nestlé Invests €2.3 Million In New Thermal Energy System" title="Nestlé Invests €2.3 Million In New Thermal Energy System" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="Nestlé Invests €2.3 Million In New Thermal Energy System"> <h2 class="font-bold font-serif">Nestlé Invests €2.3 Million In New Thermal Energy System</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/a-brands/lindt-wins-chocolate-bunny-battle-in-swiss-court-217027" aria-label="Lindt Wins Chocolate Bunny Battle In Swiss Court" title="Lindt Wins Chocolate Bunny Battle In Swiss Court" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Lindt Wins Chocolate Bunny Battle In Swiss Court"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjRjZmRiMTI4MGJjYjY5NmM5YWQ4YTE1YzdlYTEwNjUxMmVlZDI0NDIifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Lindt Wins Chocolate Bunny Battle In Swiss Court" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjU3YTRkMTVkZjM5ZjU4OTUyOThiMTk4MGE0MGVlOWJjOGE1Y2ZiMDcifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImViMDIxOTRiMTZjN2I0N2VjZDE1NmMzYzNhNDYwZWIyZTI5NDhlN2MifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjMzNDgyYmI5MWYwZWJhNWYzMzEwNWMxZDZmMmRiZWVlYzg5ZTUyNjcifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6Ijc5NDllMjQ2ZWRiMGMwMDEwODQxNTg0MGFhM2RkMWNlM2UwNGQ2ZTcifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 500w" id="i-amp-2" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/lindt-wins-chocolate-bunny-battle-in-swiss-court-217027" aria-label="Lindt Wins Chocolate Bunny Battle In Swiss Court" title="Lindt Wins Chocolate Bunny Battle In Swiss Court" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Lindt Wins Chocolate Bunny Battle In Swiss Court"> <h2 class="font-bold font-serif">Lindt Wins Chocolate Bunny Battle In Swiss Court</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/a-brands/plant-based-world-expo-to-showcase-cutting-edge-food-innovations-223942" aria-label="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" title="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Plant Based World Expo To Showcase Cutting-Edge Food Innovations"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImNmNmM2YzI0YmZiMzAwOWQ2ZjU5NDhmYzk4MmI2ZjE4MThmNzRlMWYifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImVjNzg5NmNhZDM2N2M3OTJiN2FmYWVlNmU3N2ZlZWUwMDRmZTdhODQifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6Ijc5MjUyN2QyNGJjM2U2MmRlYjBiZmE5OTU3NzBlN2FhMTk4NTBkNzcifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjQ0MWQxOTJhYjk0MWQ2MDJkMzkzOGI5MzNmOWY0ODgwYTExYWRlYjEifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjcwZmQyMzliMzg2ODAxOTY1YjVjNDExZmIwMjNmNjcyMmMxYmQyYzMifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 500w" id="i-amp-3" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/plant-based-world-expo-to-showcase-cutting-edge-food-innovations-223942" aria-label="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" title="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Plant Based World Expo To Showcase Cutting-Edge Food Innovations"> <h2 class="font-bold font-serif">Plant Based World Expo To Showcase Cutting-Edge Food Innovations</h2>
</a> </div> </div> </article> </div>
</div> </div> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden md:table lg:hidden md:mx-auto md:my-8"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="leaderboard" type="doubleclick" data-multi-size="468x60,728x90,300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[728,90],[468,60]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 px-4 lg:px-0 md:hidden lg:table"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="mpu" type="doubleclick" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 300px; --adTabletMinHeight: 250px; --adDesktopMinWidth: 300px; --adDesktopMinHeight: 250px; "></div> </div>
</div> <div class="flex flex-col space-y-5 mb-8 px-4 lg:px-0"> <div class="mt-5 md:mt-10"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-xl font-extrabold">Recommended Reading</h3> </span> </div> </div> <div class="flex flex-col items-center justify-center"> <div class="relative flex justify-between w-full pb-2.5"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 1 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/plant-based-world-expo-to-showcase-cutting-edge-food-innovations-223942" aria-label="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" title="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="1" data-value="Plant Based World Expo To Showcase Cutting-Edge Food Innovations"> <h2 class="text-sm md:text-base font-extrabold font-serif">Plant Based World Expo To Showcase Cutting-Edge Food Innovations</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/a-brands/plant-based-world-expo-to-showcase-cutting-edge-food-innovations-223942" aria-label="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" title="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="1" data-value="Plant Based World Expo To Showcase Cutting-Edge Food Innovations"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImNmNmM2YzI0YmZiMzAwOWQ2ZjU5NDhmYzk4MmI2ZjE4MThmNzRlMWYifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImVjNzg5NmNhZDM2N2M3OTJiN2FmYWVlNmU3N2ZlZWUwMDRmZTdhODQifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6Ijc5MjUyN2QyNGJjM2U2MmRlYjBiZmE5OTU3NzBlN2FhMTk4NTBkNzcifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjQ0MWQxOTJhYjk0MWQ2MDJkMzkzOGI5MzNmOWY0ODgwYTExYWRlYjEifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjcwZmQyMzliMzg2ODAxOTY1YjVjNDExZmIwMjNmNjcyMmMxYmQyYzMifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 500w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 2 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/keurig-dr-pepper-names-sudhanshu-priyadarshi-as-finance-chief-224275" aria-label="Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief" title="Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="2" data-value="Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief"> <h2 class="text-sm md:text-base font-extrabold font-serif">Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/a-brands/keurig-dr-pepper-names-sudhanshu-priyadarshi-as-finance-chief-224275" aria-label="Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief" title="Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="2" data-value="Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA4XFxcLzE5MTEyNDUzXFxcLzM2NDc3NTg5OThfYTk4NjMxOTAxOF9iLTEwMjR4NjgwLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiN2JlYzdkNzA1OGVhOTM1M2JjNDA3NjAzNTg3OWEyMGVjYjk3ZmIwMSJ9/keurig-dr-pepper-names-sudhanshu-priyadarshi-as-finance-chief.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Keurig Dr Pepper Names Sudhanshu Priyadarshi As Finance Chief" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA4XFxcLzE5MTEyNDUzXFxcLzM2NDc3NTg5OThfYTk4NjMxOTAxOF9iLTEwMjR4NjgwLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZWI1ODg5Y2MxNzgwN2I5MWM2NGNmNjZiYWZlZGU3YjE0OGM1OTIzYyJ9/keurig-dr-pepper-names-sudhanshu-priyadarshi-as-finance-chief.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA4XFxcLzE5MTEyNDUzXFxcLzM2NDc3NTg5OThfYTk4NjMxOTAxOF9iLTEwMjR4NjgwLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNzI1NzUyMTNkMGQ1ZDhlMTcxN2JlNWFiOTI4MTZlYjBmNWIxZTA3OSJ9/keurig-dr-pepper-names-sudhanshu-priyadarshi-as-finance-chief.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA4XFxcLzE5MTEyNDUzXFxcLzM2NDc3NTg5OThfYTk4NjMxOTAxOF9iLTEwMjR4NjgwLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiM2M1ZWUzZWNkOTVhMDVkMjJjMDc1MGU2Zjc4YjM1ZjBjN2JmMzZjNSJ9/keurig-dr-pepper-names-sudhanshu-priyadarshi-as-finance-chief.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA4XFxcLzE5MTEyNDUzXFxcLzM2NDc3NTg5OThfYTk4NjMxOTAxOF9iLTEwMjR4NjgwLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNDQxOGZkOGRmYjE1NTM5ZmQ5ZWRjZTEyZGY5MWRkNDE2Y2RkNGM3MCJ9/keurig-dr-pepper-names-sudhanshu-priyadarshi-as-finance-chief.jpg 500w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 3 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/philip-morris-to-get-eu-nod-for-swedish-match-with-asset-sale-sources-say-224189" aria-label="Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say" title="Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="3" data-value="Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say"> <h2 class="text-sm md:text-base font-extrabold font-serif">Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/a-brands/philip-morris-to-get-eu-nod-for-swedish-match-with-asset-sale-sources-say-224189" aria-label="Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say" title="Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="3" data-value="Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA1XFxcLzA5MDkzNTAzXFxcLzE2MDYyMl9Td2VNYXRjaF9WMkE0NDEyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiOTY4MzQ4MGU5YjdmOWU5ZjIxZDc0NWRiNTNiNjIzYWJjM2QxOGExZCJ9/philip-morris-to-get-eu-nod-for-swedish-match-with-asset-sale-sources-say.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Philip Morris To Get EU Nod For Swedish Match With Asset Sale, Sources Say" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA1XFxcLzA5MDkzNTAzXFxcLzE2MDYyMl9Td2VNYXRjaF9WMkE0NDEyLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYzFhMDExZWRiMWE1YmM4YzUwYjRiZjI4YzA3YzQ1ZmQyYmVhOGI3YyJ9/philip-morris-to-get-eu-nod-for-swedish-match-with-asset-sale-sources-say.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA1XFxcLzA5MDkzNTAzXFxcLzE2MDYyMl9Td2VNYXRjaF9WMkE0NDEyLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNjc0YjY4OTU4ODYzMjViZmY1N2ZjY2RkZGY5NjkzMTU3OWIzNGI5YyJ9/philip-morris-to-get-eu-nod-for-swedish-match-with-asset-sale-sources-say.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA1XFxcLzA5MDkzNTAzXFxcLzE2MDYyMl9Td2VNYXRjaF9WMkE0NDEyLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNjZmYjczODdiMmYwMDZjNDk4NzUyZjI2ZDM2NWIxYjgyOTRkZTE2YyJ9/philip-morris-to-get-eu-nod-for-swedish-match-with-asset-sale-sources-say.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA1XFxcLzA5MDkzNTAzXFxcLzE2MDYyMl9Td2VNYXRjaF9WMkE0NDEyLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMGVkOWVkZWEyYmNkMDE3YWQ3NDlmNGY1OGMzYmEyN2MwNTYxNWQyYiJ9/philip-morris-to-get-eu-nod-for-swedish-match-with-asset-sale-sources-say.jpg 500w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 4 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/pepsico-grants-funding-to-14-projects-in-second-round-of-its-global-agriculture-accelerator-programme-224088" aria-label="PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme" title="PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="4" data-value="PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme"> <h2 class="text-sm md:text-base font-extrabold font-serif">PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/a-brands/pepsico-grants-funding-to-14-projects-in-second-round-of-its-global-agriculture-accelerator-programme-224088" aria-label="PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme" title="PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="4" data-value="PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxMTU5NTFcXFwvMjAyMl9QQU9fSW5kaWFfQmlvY2hhcl9WMDA3XzAwXzAzXzMzXzEwX1N0aWxsMDAyX18xLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYmI4Njk3ZDU1MTcyYjYxZGE0ZmIxY2FlYjAwZjAxN2M1YzY5N2Y3MCJ9/pepsico-grants-funding-to-14-projects-in-second-round-of-its-global-agriculture-accelerator-prog.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="PepsiCo Grants Funding To 14 Projects In Second Round Of Its Global Agriculture Accelerator Programme" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxMTU5NTFcXFwvMjAyMl9QQU9fSW5kaWFfQmlvY2hhcl9WMDA3XzAwXzAzXzMzXzEwX1N0aWxsMDAyX18xLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZDczODkzODI1NmYyYzhkZmQzYTQ1Y2MxMzA5NTgzNjc1NzRjODE4YyJ9/pepsico-grants-funding-to-14-projects-in-second-round-of-its-global-agriculture-accelerator-prog.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxMTU5NTFcXFwvMjAyMl9QQU9fSW5kaWFfQmlvY2hhcl9WMDA3XzAwXzAzXzMzXzEwX1N0aWxsMDAyX18xLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMmU0N2ExZGMyMTRjZDU4OTVlN2MwM2YxNDUzZjAyNjgxMzcxYjhlYyJ9/pepsico-grants-funding-to-14-projects-in-second-round-of-its-global-agriculture-accelerator-prog.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxMTU5NTFcXFwvMjAyMl9QQU9fSW5kaWFfQmlvY2hhcl9WMDA3XzAwXzAzXzMzXzEwX1N0aWxsMDAyX18xLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMDA0NTkwYTA2MTU1NmZhODc1MTdiNDhjNWM0Mjk4MmMxNmU5YTUyZSJ9/pepsico-grants-funding-to-14-projects-in-second-round-of-its-global-agriculture-accelerator-prog.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjQxMTU5NTFcXFwvMjAyMl9QQU9fSW5kaWFfQmlvY2hhcl9WMDA3XzAwXzAzXzMzXzEwX1N0aWxsMDAyX18xLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMWZiNzA1ODgzYjUyNTk4ZjYzNmY5ZGFmNTMzYTNlZTI0NGYyMDRkNSJ9/pepsico-grants-funding-to-14-projects-in-second-round-of-its-global-agriculture-accelerator-prog.jpg 500w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> </div> </div> <div class="w-full p-4 bg-gray-100"> <a href="/subscribe" rel="nofollow"> <amp-img layout="fixed" width="300" height="250" src="/images/subscribe-yellow.jpeg" class="hidden lg:table mx-auto i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM Magazine banner" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-img> </a>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 px-4 lg:px-0 md:mt-10 sticky top-40"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="mpu" type="doubleclick" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 300px; --adTabletMinHeight: 250px; --adDesktopMinWidth: 300px; --adDesktopMinHeight: 250px; "></div> </div>
</div> </div> </article> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  mx-auto hidden lg:block"> <div class="max-w-screen-xl mx-auto"> <div class="mb-4 md:mb-5"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-2xl md:text-3xl">Related articles</h3> </span> </div> </div> <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 md:gap-5 pb-5 md:pb-0"> <article class="w-full pb-2.5"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/supply-chain/barry-callebaut-announces-partnership-with-moroccos-attelli-223740" aria-label="Barry Callebaut Announces Partnership With Morocco’s Attelli" title="Barry Callebaut Announces Partnership With Morocco’s Attelli" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Barry Callebaut Announces Partnership With Morocco’s Attelli"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJiODI4MzUwNTE2MWEzNDVmMjA5M2JkODczNTk4MmZjMGI0NWIwOWY1In0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Barry Callebaut Announces Partnership With Morocco’s Attelli" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwYzIzM2ZiZDRiNTI0NGU5YjVkZjg4OWQwYjA4ZWQ5YTMxZmEwODU1In0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJmYmI1YzI2MzAyNDAxNjdiZjVjNzQ3YWVmNzM0YTRlNmNkMWJjNmExIn0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJmYmM5NGFlMDgwNTE4ZjE3MTQ0NzRlZTA2ZWQ2NGRmOTVjYzkzMmNlIn0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTkxMTUxMTRcXFwvQmFycnktQ2FsbGViYXV0LXByb2R1Y3Rpb24tTW9yb2Njby1DYXNhYmxhbmNhXzEtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJkYTk5ZWEzNjYwYzk1MjVhYzc0OTVhOWFmNDY2NjAxYzM1YWZlYzRlIn0=/barry-callebaut-announces-partnership-with-morocco-rsquo-s-attelli.jpg 500w" id="i-amp-4" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/supply-chain" title="Supply Chain" aria-label="Supply Chain"> Supply Chain </a> <a href="https://www.esmmagazine.com/supply-chain/barry-callebaut-announces-partnership-with-moroccos-attelli-223740" aria-label="Barry Callebaut Announces Partnership With Morocco’s Attelli" title="Barry Callebaut Announces Partnership With Morocco’s Attelli" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Barry Callebaut Announces Partnership With Morocco’s Attelli"> <h2 class="font-bold font-serif">Barry Callebaut Announces Partnership With Morocco’s Attelli</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/technology/nestle-invests-e2-3-million-in-new-thermal-energy-system-223610" aria-label="Nestlé Invests €2.3 Million In New Thermal Energy System" title="Nestlé Invests €2.3 Million In New Thermal Energy System" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="Nestlé Invests €2.3 Million In New Thermal Energy System"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJkYTNjZjUzZDA0MzkxMmNkYTY4NjVmMjg5NGM3YThiNzVmNmIyMDcxIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Nestlé Invests €2.3 Million In New Thermal Energy System" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2YTYwOGZjNTQ2NTkyODRmMTAyN2YyMGZhODQzMGRkNDVmYjUyZjgxIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJkM2Y0MzU5MzlhNzE2ZTZmZTZiOGQyOTM4MzhlNDdjNzY4OWNjZGExIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxOTRiZGQ1MTlkZDM0MmY2ZGFmNGQyZGM1N2IzNzY2NjBhMjcwNDEyIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMTcxNzQwMzdcXFwvaWd1YWxkYWQtZGUtZ2VuZXJvLWxpZGVyYXpnby1pbnQtMTAyNHg1NzYuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIzZDY3NzNjMDkyZjI4NDEyNDM3MzBlMWEyZGJlY2NmN2JjZTBjN2VhIn0=/nestl-eacute-invests-euro-2-3-million-in-new-thermal-energy-system.jpg 500w" id="i-amp-5" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/technology" title="Technology" aria-label="Technology"> Technology </a> <a href="https://www.esmmagazine.com/technology/nestle-invests-e2-3-million-in-new-thermal-energy-system-223610" aria-label="Nestlé Invests €2.3 Million In New Thermal Energy System" title="Nestlé Invests €2.3 Million In New Thermal Energy System" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="Nestlé Invests €2.3 Million In New Thermal Energy System"> <h2 class="font-bold font-serif">Nestlé Invests €2.3 Million In New Thermal Energy System</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/a-brands/lindt-wins-chocolate-bunny-battle-in-swiss-court-217027" aria-label="Lindt Wins Chocolate Bunny Battle In Swiss Court" title="Lindt Wins Chocolate Bunny Battle In Swiss Court" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Lindt Wins Chocolate Bunny Battle In Swiss Court"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjRjZmRiMTI4MGJjYjY5NmM5YWQ4YTE1YzdlYTEwNjUxMmVlZDI0NDIifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Lindt Wins Chocolate Bunny Battle In Swiss Court" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjU3YTRkMTVkZjM5ZjU4OTUyOThiMTk4MGE0MGVlOWJjOGE1Y2ZiMDcifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImViMDIxOTRiMTZjN2I0N2VjZDE1NmMzYzNhNDYwZWIyZTI5NDhlN2MifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjMzNDgyYmI5MWYwZWJhNWYzMzEwNWMxZDZmMmRiZWVlYzg5ZTUyNjcifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzAzXFxcLzAyMDgxNjU0XFxcL0xpbmR0X0dvbGRfQnVubmllcy0xNDQweDU4MC0xMDI0eDQxMi5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6Ijc5NDllMjQ2ZWRiMGMwMDEwODQxNTg0MGFhM2RkMWNlM2UwNGQ2ZTcifQ==/lindt-wins-chocolate-bunny-battle-in-swiss-court.jpg 500w" id="i-amp-6" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/lindt-wins-chocolate-bunny-battle-in-swiss-court-217027" aria-label="Lindt Wins Chocolate Bunny Battle In Swiss Court" title="Lindt Wins Chocolate Bunny Battle In Swiss Court" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Lindt Wins Chocolate Bunny Battle In Swiss Court"> <h2 class="font-bold font-serif">Lindt Wins Chocolate Bunny Battle In Swiss Court</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/a-brands/plant-based-world-expo-to-showcase-cutting-edge-food-innovations-223942" aria-label="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" title="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Plant Based World Expo To Showcase Cutting-Edge Food Innovations"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImNmNmM2YzI0YmZiMzAwOWQ2ZjU5NDhmYzk4MmI2ZjE4MThmNzRlMWYifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImVjNzg5NmNhZDM2N2M3OTJiN2FmYWVlNmU3N2ZlZWUwMDRmZTdhODQifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6Ijc5MjUyN2QyNGJjM2U2MmRlYjBiZmE5OTU3NzBlN2FhMTk4NTBkNzcifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjQ0MWQxOTJhYjk0MWQ2MDJkMzkzOGI5MzNmOWY0ODgwYTExYWRlYjEifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTBcXFwvMjExMDExMzZcXFwvaW1hZ2VlZGl0XzhfMzkyMzAzNTc1MS5wbmdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjcwZmQyMzliMzg2ODAxOTY1YjVjNDExZmIwMjNmNjcyMmMxYmQyYzMifQ==/plant-based-world-expo-to-showcase-cutting-edge-food-innovations.png 500w" id="i-amp-7" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/a-brands" title="A-Brands" aria-label="A-Brands"> A-Brands </a> <a href="https://www.esmmagazine.com/a-brands/plant-based-world-expo-to-showcase-cutting-edge-food-innovations-223942" aria-label="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" title="Plant Based World Expo To Showcase Cutting-Edge Food Innovations" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Plant Based World Expo To Showcase Cutting-Edge Food Innovations"> <h2 class="font-bold font-serif">Plant Based World Expo To Showcase Cutting-Edge Food Innovations</h2>
</a> </div> </div> </article> </div>
</div>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden lg:table lg:mx-auto lg:mt-10"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="leaderboard" type="doubleclick" data-multi-size="468x60,728x90,300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[728,90],[468,60]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div>
</div> <div class="py-8 my-16 max-w-screen-xl mx-auto bg-blue-100"> <div class="max-w-screen-lg mx-auto px-4 mb-6 grid grid-cols-12"> <div class="col-span-12 md:col-span-6 md:col-start-4"> <div class="text-center w-full"> <div class="flex flex-col items-center justify-center space-y-2.5"> <span class="block"> <svg class="text-red-500 w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h4 class="text-2xl md:text-3xl pt-3"> Stay Connected With Our Weekly Newsletter </h4> </span> </div> <p class="hidden md:block mt-2 mb-6">Enjoy the most important stories from the world of European grocery retail, curated for you by our team of experts every week</p> </div> <form method="POST" action-xhr="/api/newsletter" target="_top" on="submit-success: AMP.setState({'displayClass': 'hidden'})" class="grid md:grid-cols-6 mt-5 md:mt-0"> <div class="col-span-6 mb-3 text-sm " style="min-height: 20px;"> <div class="w-full" submitting> <p class="text-center">Processing your request...</p> </div> <div class="w-full" submit-success> <p class="text-gray-500 text-center">Thanks! please check your email to confirm your subscription.</p> </div> <div class="w-full" submit-error> <template type="amp-mustache"> {{#verifyErrors}} <p class="text-red-600 text-center">{{message}}</p> {{/verifyErrors}} {{^verifyErrors}} <p class="text-red-600 text-center">Something went wrong, please try again.</p> {{/verifyErrors}} </template> </div> </div> <input type="checkbox" checked name="gdpr" class="hidden"> <input [class]="displayClass" class="col-span-4 rounded-l-md" type="email" name="email" aria-label="Enter your email" placeholder="Enter your email" i-amphtml-binding> <button [class]="displayClass" class="col-span-2 rounded-r-md text-center bg-red-600 text-white text-sm py-3 md:py-3.5 font-semibold uppercase" i-amphtml-binding>Sign up</button> <div class="col-span-6 text-sm mt-3 text-gray-500"> By signing up you are agreeing to our <a href="/terms-conditions" class="px-0.5 uppercase"><span class="uppercase text-xs font-semibold text-blue-500 whitespace-nowrap"> Terms &amp; Conditions
</span></a> and <a href="/privacy-policy" class="px-0.5 uppercase"><span class="uppercase text-xs font-semibold text-blue-500 whitespace-nowrap"> Privacy Policy
</span></a> </div> </form> </div>
</div>
</div> <div class="fixed bottom-0 w-full z-20" x-data="{open: false}" x-on:banner-open.window="open = true"> <div x-cloak class="bg-white w-full absolute bottom-0" x-on:menu-toggle.window="open = !open" x-show="open === true" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex justify-center items-center lg:space-x-40"> <img class="hidden lg:block" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaW1hZ2VzXFxcLzMwLWRheS1hY2Nlc3MtaGFuZC5wbmdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6bnVsbCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjhhNTk4MzIxYWVlOTAxNThlZmViYmE1N2I3YWU0YTMxNDAxYWUwYWIifQ==/30-day-access-hand.png" loading="lazy" width="150px" height="203px" alt="ESM Magazine banner"> <div class="w-full py-5 md:py-9 px-4 lg:px-4"> <div class="flex flex-row items-center justify-between"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <button class="block" type="button" aria-label="Close menu" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> <span class="text-sm pt-2.5 mb-6 block font-normal md:text-lg"> Get exclusive access to the latest grocery retail &amp; FMCG news, interviews with industry leading executives, and expert analysis on the trends shaping the sector today </span> <div> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-12 rounded-md uppercase text-white text-sm text-center font-bold"> <span> Subscribe now </span> </a> </div> </div> </div> </div> <div class="lg:w-full md:py-3 bottom-0" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex items-center justify-center md:space-x-10 p-2 lg:px-4 md:py-0"> <div class="flex flex-col md:flex-row md:items-center md:justify-between md:space-x-10 w-full space-y-4 md:space-y-0"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <div class="hidden md:block"> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-8 md:px-10 lg:px-8 rounded-md uppercase text-white text-sm text-center font-bold"> <span class="uppercase whitespace-nowrap"> Claim this offer </span> </a> </div> </div> <div class="flex justify-end w-1/8"> <div class="flex flex-col items-start" v-scope> <button aria-label="Menu open" class="inline-block" x-show="!open" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 transform transform-all block rotate-180" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> </div> </div> </div> </div> <div class="fixed bottom-0 w-full z-20" x-data="{open: false}" x-on:banner-open.window="open = true"> <div x-cloak class="bg-white w-full absolute bottom-0" x-on:menu-toggle.window="open = !open" x-show="open === true" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex justify-center items-center lg:space-x-40"> <img class="hidden lg:block" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaW1hZ2VzXFxcLzMwLWRheS1hY2Nlc3MtaGFuZC5wbmdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6bnVsbCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjhhNTk4MzIxYWVlOTAxNThlZmViYmE1N2I3YWU0YTMxNDAxYWUwYWIifQ==/30-day-access-hand.png" loading="lazy" width="150px" height="203px" alt="ESM Magazine banner"> <div class="w-full py-5 md:py-9 px-4 lg:px-4"> <div class="flex flex-row items-center justify-between"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <button class="block" type="button" aria-label="Close menu" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> <span class="text-sm pt-2.5 mb-6 block font-normal md:text-lg"> Get exclusive access to the latest grocery retail &amp; FMCG news, interviews with industry leading executives, and expert analysis on the trends shaping the sector today </span> <div> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-12 rounded-md uppercase text-white text-sm text-center font-bold"> <span> Subscribe now </span> </a> </div> </div> </div> </div> <div class="lg:w-full md:py-3 bottom-0" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex items-center justify-center md:space-x-10 p-2 lg:px-4 md:py-0"> <div class="flex flex-col md:flex-row md:items-center md:justify-between md:space-x-10 w-full space-y-4 md:space-y-0"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <div class="hidden md:block"> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-8 md:px-10 lg:px-8 rounded-md uppercase text-white text-sm text-center font-bold"> <span class="uppercase whitespace-nowrap"> Claim this offer </span> </a> </div> </div> <div class="flex justify-end w-1/8"> <div class="flex flex-col items-start" v-scope> <button aria-label="Menu open" class="inline-block" x-show="!open" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 transform transform-all block rotate-180" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> </div> </div> </div> </div> <div style="background-color:#00131f" class="pb-10 lg:pb-20"> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  mx-auto"> <div class="grid grid-cols-1 md:grid-cols-3 border-b border-blue-800 mx-4 lg:mx-2"> <div class="grid grid-cols-1 lg:grid-cols-10 gap-5 lg:gap-0 col-span-2 pt-10 pb-8"> <a href="/" class="inline-block col-span-3"> <span class="sr-only">ESM</span> <div class="inline-block"> <amp-img layout="responsive" width="147" height="57" class="w-[147px] h-[57px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/logo.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.7755%"></i-amphtml-sizer></amp-img> </div> </a> <ul class="lg:col-span-7 grid grid-cols-2 md:grid-cols-3 lg:grid-flow-col lg:grid-rows-4 gap-8 lg:gap-5 text-xs uppercase"> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/retail" aria-label="Retail">Retail</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/private-label" aria-label="Private Label">Private Label</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/a-brands" aria-label="A-Brands">A-Brands</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/fresh-produce" aria-label="Fresh Produce">Fresh Produce</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/drinks" aria-label="Drinks">Drinks</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/supply-chain" aria-label="Supply Chain">Supply Chain</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/technology" aria-label="Technology">Technology</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/packaging-design" aria-label="Packaging">Packaging</a> </li> <li> <a class="block text-blue-200  hover:text-yellow-200 " href="https://www.esmmagazine.com/advertise" aria-label="Advertise">Advertise</a> </li> <li> <a class="block text-blue-200  hover:text-yellow-200 " href="https://privatelabelawards.com" aria-label="Awards">Awards</a> </li> <li> <button type="button" class="block text-blue-200  hover:text-yellow-200 uppercase" onclick="__tcfapi('displayConsentUi',2, function() {});"> Privacy Settings </button> </li> </ul> </div> <div class="col-span-1 grid grid-cols-6 pt-7 pb-8"> <div class="hidden lg:block col-span-6 lg:col-span-2 flex flex-col"> <span class="text-white text-xs font-light whitespace-nowrap px-2 mb-2.5 block">Follow us</span> <ul class="inline-flex space-x-5 mb-4 lg:mb-16"> <li> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-5 h-5 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-white.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-5 h-5 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-white.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-5 h-5 p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-white.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> </ul> </div> <div class="lg:hidden col-span-6 lg:col-span-2 flex flex-col pb-8"> <span class="text-white text-xs font-light whitespace-nowrap mb-2.5 block">Follow us</span> <ul class="inline-flex space-x-5 mb-4 lg:mb-16"> <li> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <amp-img width="24" height="24" layout="responsive" class="w-6 h-6 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-white.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <amp-img width="24" height="24" layout="responsive" class="w-6 h-6 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-white.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <amp-img width="24" height="24" layout="responsive" class="w-6 h-6 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-white.svg" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> </ul> </div> <div class="col-span-6 lg:col-span-4 flex flex-col"> <span class="text-white text-xs font-light whitespace-nowrap lg:px-2 mb-2.5 block"> Get the app today! </span> <div class="space-x-7 smd:space-x-4 flex"> <a href="https://apps.apple.com/ie/app/european-supermarket-magazine/id857900579" class="inline-block" rel="noreferrer" target="_blank"> <span class="sr-only">ESM</span> <div class="hidden md:inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/apple.png" height="35" width="104" layout="fixed" style="width:104px;height:35px" i-amphtml-layout="fixed"></amp-img> </div> <div class="md:hidden inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/apple.png" height="47" width="140" layout="fixed" style="width:140px;height:47px" i-amphtml-layout="fixed"></amp-img> </div> </a> <a href="https://play.google.com/store/apps/details?id=com.checkout.app.esm" rel="noreferrer" target="_blank" class="inline-block"> <span class="sr-only">ESM</span> <div class="hidden md:inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/google-play.png" height="35" width="104" layout="fixed" style="width:104px;height:35px" i-amphtml-layout="fixed"></amp-img> </div> <div class="md:hidden inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/google-play.png" height="47" width="140" layout="fixed" style="width:140px;height:47px" i-amphtml-layout="fixed"></amp-img> </div> </a> </div> </div> </div> </div> <div class="flex flex-col-reverse md:flex-row lg:items-center md:justify-between text-xs pt-8 lg:pt-5 pb-8 mx-4 lg:mx-2"> <p class="lg:text-center md:text-left mb-2 md:mb-0 text-white font-light md:w-1/2 lg:w-full"> Copyright © 2022. All rights reserved. Developed by <a rel="nofollow" href="https://www.square1.io" class="font-bold">Square1</a> and powered by <a rel="nofollow" href="https://www.publisherplus.com" class="font-bold">PublisherPlus.com</a> </p> <div> <ul class="grid grid-cols-2 lg:flex lg:items-center gap-y-8 lg:gap-5 lg:space-x-5 pb-8 lg:pb-0 w-full"> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/contact" aria-label="Contact">Contact us</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/privacy-policy" aria-label="Cookie">Cookie Policy</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/privacy-policy" aria-label="Privacy Policy">Privacy Policy</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/terms-conditions" aria-label="Terms and Conditions">Terms &amp; Conditions</a> </li> </ul> </div> </div>
</div></div> </main> <amp-state id="search" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/json">{"open":false}</script>
</amp-state>
<div id="search-modal" hidden [hidden]="!search.open" class="fixed z-50 inset-0 overflow-y-auto" i-amphtml-binding> <div class="flex items-center justify-center min-h-screen pt-4 px-4 pb-20 text-center sm:block sm:p-0"> <div class="fixed inset-0 transition-opacity" aria-hidden="true"> <div class="absolute inset-0 bg-gray-700 opacity-75" on='tap:AMP.setState({"search": {"open": false}})' role="button" tabindex="1"></div> </div> <span class="block sm:inline-block sm:align-middle sm:h-screen" aria-hidden="true">​</span> <div hidden [hidden]="!search.open" class="inline-block align-bottom bg-white rounded-lg px-4 pt-5 pb-4 text-left overflow-hidden shadow-xl transform transition-all sm:my-8 sm:align-middle sm:max-w-sm w-full sm:p-6" role="dialog" aria-labelledby="modal-headline" i-amphtml-binding> <div class="absolute top-0 right-0 pt-4 pr-4"> <button type="button" on='tap:AMP.setState({"search": {"open": false}})' class="bg-white rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500"> <span class="sr-only">Close</span> <svg class="h-6 w-6" xmlns="https://www.w3.org/2000/svg" fill="none" viewbox="0 0 24 24" stroke="currentColor" aria-hidden="true"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path> </svg> </button> </div> <form method="GET" target="_top" action="/search" data-initialize-from-url on='submit:AMP.setState({"search": {"open": false}})'> <div> <div class="w-full flex justify-center"> <span class="bg-blue-500 p-4 rounded-full"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 text-white" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path> </svg> </span> </div> <div class="mt-3 text-center sm:mt-5"> <label for="search" class="block text-lg mt-4 mb-8 leading-6 font-medium text-gray-900" id="modal-headline"> Type to search </label> <div class="mt-2"> <p class="text-sm text-gray-500"> <input type="text" name="q" data-allow-initialization id="searchInput" autofocus role="search" class="py-2 px-3 border-gray-300 w-full rounded-md" placeholder="Search..."> </p> </div> </div> </div> <div class="mt-5 sm:mt-6"> <button type="submit" class="rounded-md inline-flex justify-center w-full shadow-sm px-4 py-3.5 bg-gray-800 uppercase text-sm font-medium text-white hover:bg-gray-700 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500 sm:text-sm"> Search </button> </div> </form> </div> </div>
</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75fbb9d32c185c28","version":"2022.10.3","r":1,"token":"0af07f01663a489ca3375d8da474b9aa","si":100}' crossorigin="anonymous"></script>
</body></html>
