<!DOCTYPE html>
<html lang="en">
<head>
    <title>Kaufland Launches Hip-Hop Themed Online Campaign | ESM Magazine</title>
    <meta charset="utf-8">
    <meta name="msvalidate.01" content="910A42760C8934DA03559F0D5DBD3475"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
            <meta name="description" content="German retailer Kaufland has launched a new online video campaign titled &amp;lsquo;Zu billig, um wahr zu sein&amp;rsquo; (Too cheap to be true) aimed at price-conscious consu...">
        <meta name="author" content="ESM Magazine">
    <link rel="canonical" href="https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172" />
            <link rel="amphtml" href="https://www.esmmagazine.com/amp/retail/kaufland-launches-new-online-campaign-140172">
        <link rel="stylesheet" href="/css/app.css">
    <link rel="preload" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

        <link rel="preload" as="image"
    href="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxNTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjRjZDVjNWMxNGY4N2NjMmQxOGQ5ZWIwMzI3NWI1ZTg1YjRjNTAwZjUifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg"
    imagesrcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2MTUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjczODQ3YzljZjZkMjdiMjYxODRjMDE3ZTUzM2Q5MzMwMjgzNGY5YjIifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg 615w, 
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo3MDUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImRiNTU0YjkwZTkwZjY2OGI5ODU0NGEwZmU4NzVmOTQ0Mjg1N2E3ZjcifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg 705w, 
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImYwZGExNDc4ZjE3YjkxZTI0OTI1ZGJhMjBkYjdlYTljMTE2ZjI5Y2EifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg 500w"

    />
    <!--[if lt IE 9]>
    <script async src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script async src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="apple-touch-icon" href="https://www.esmmagazine.com/i/appletouchicon.png?v=1">
    <meta name="theme-color" content="#005e9c">
    <link rel="icon" sizes="192x192" href="https://www.esmmagazine.com/i/icon-highres.png?v=1">
    <link rel="alternate" type="application/rss+xml" title="ESM Magazine RSS Feed" href="https://www.esmmagazine.com/feed"/>

            <meta name="robots" content="index, follow">
    
    
    <meta name="robots" content="max-image-preview:standard">

    <meta name="google-site-verification" content="JCmJ0I2EeRdrJzmrxCdvi3y9i68b15Uz05pPQ9OWlI8" />

    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Kaufland Launches Hip-Hop Themed Online Campaign",
        "url": "https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172",
        "dateCreated": "2021-07-16T07:28:07+00:00",
        "datePublished": "2021-07-16T07:28:07+00:00",
                    "thumbnailUrl": "https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkwMTg5NGY0NmFkY2I4ZDE4MDhjODk4MGZiZmIwYWYxODc5ZjM3ZjkifQ==/kaufland-zubilligumwahrzusein-02-1024x576.jpg",
            "image": {
                "@type": "ImageObject",
                "url": "https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijc2NzRiZTVmNDI4NDNjZDY3ZTQ1Njc0MTA5NjY0MjVmNDU2NTJmYmUifQ==/kaufland-zubilligumwahrzusein-02-1024x576.jpg",
                "width": 700,
                "height": 370
            },
                            "articleSection": "Retail",
            
            "keywords": "Retail",
                            "creator": ["ESM Magazine"],
                                "publisher" : {
            "@type" : "Organization",
            "name" : "ESM Magazine",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.esmmagazine.com/i/logo.png?v=2",
                "width": 200,
                "height": 60
            }
        }
    }
</script>
        <meta property='og:title' content="Kaufland Launches Hip-Hop Themed Online Campaign | ESM Magazine">
<meta property='og:description' content="German retailer Kaufland has launched a new online video campaign titled &amp;lsquo;Zu billig, um wahr zu sein&amp;rsquo; (Too cheap to be true) aimed at price-conscious consu...">
<meta property='og:type' content="article">
<meta property='og:url' content="https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172">
<meta property='og:site_name' content="ESM Magazine">
    <meta property='og:image' content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkwMTg5NGY0NmFkY2I4ZDE4MDhjODk4MGZiZmIwYWYxODc5ZjM3ZjkifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg">
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="647" />
    <meta property="og:image:height" content="340" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esm_magazine">
<meta name="twitter:url" content="https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172">
<meta name="twitter:title" content="Kaufland Launches Hip-Hop Themed Online Campaign | ESM Magazine">
<meta name="twitter:description" content="German retailer Kaufland has launched a new online video campaign titled &amp;lsquo;Zu billig, um wahr zu sein&amp;rsquo; (Too cheap to be true) aimed at price-conscious consu...">
    <meta name="twitter:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkwMTg5NGY0NmFkY2I4ZDE4MDhjODk4MGZiZmIwYWYxODc5ZjM3ZjkifQ==/kaufland-zubilligumwahrzusein-02-1024x576.jpg">
    
            <script async>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            googletag.cmd.push(function () {
                var mapTopBottom = googletag.sizeMapping()
                    .addSize([100, 100], [[320, 50], [300, 250]])
                    .addSize([758, 200], [728, 90])
                    .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
                    .build();

                var mapSide = googletag.sizeMapping()
                    .addSize([100, 100], [1, 1])
                    .addSize([980, 200], [[300, 250], [300, 600]])
                    .build();

                googletag.defineSlot('/50108823/ems_top', [1, 1], 'div-gpt-top').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/ems_top', [1, 1], 'div-gpt-top-mobile').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/ems_top', [1, 1], 'div-gpt-top-2').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/esm_bottom', [1, 1], 'div-gpt-bottom').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/esm_side', [1, 1], 'div-gpt-side').defineSizeMapping(mapSide).addService(googletag.pubads());
                googletag.defineSlot('/50108823/esm_skyscraper', [[120, 600], [160, 600]], 'div-gpt-skyscraper').addService(googletag.pubads());

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
        <script async>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P4B3S3');
</script>
</head>

<body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P4B3S3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager -->

    
    <nav class="navbar navbar-default navResponsive">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="https://www.esmmagazine.com">
                    <img width="109" height="30" src="data:image/png;base64,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" alt='ESM Magazine'/>
                </a>
            </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <div class="search">
    <div class="search-form">
        <form id="search-form">
            <i class="fa fa-search"></i>
            <input class="search-input form-control" placeholder="Search" value=""/>
        </form>
    </div>
</div>
                <ul class="nav navbar-nav">
                    <div class="container navSubscribeLoginBoxMobile">
        <div class="col-xs-6">
            <div class="navSubscribe visible-xs">
                <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">SUBSCRIBE</a>
            </div>
        </div>
        <div class="col-xs-6">
            <div class="navLogin visible-xs">
                <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fkaufland-launches-new-online-campaign-140172" class="button-subscribe">LOGIN</a>
            </div>
        </div>
</div>
<li class="first">
    <a href="https://www.esmmagazine.com/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>
                    <li>
                        <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">Subscribe</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/about">About</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/advertise">Advertise</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/search/read%20the%20latest%20issue">Archive</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/contact" class="button-contact">Contact</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/features">Features</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/technology/download-the-esm-the-european-supermarket-magazine-news-app-17900">NEWS APP</a>
                    </li>
                    <li>
                        <a href="https://privatelabelawards.com/">Private Label Awards</a>
                    </li>
                </ul>
            </div><!-- /.navbar-collapse -->
        </div><!-- /.container-fluid -->
    </nav>
    <!-- Navigation -->
    <nav class="navbar navbar-default navResponsiveNot" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="https://www.esmmagazine.com">Home</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/about">About</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/advertise">Advertise</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/search/read%20the%20latest%20issue">Archive</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/contact" class="button-contact">Contact</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/features">Features</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/technology/download-the-esm-the-european-supermarket-magazine-news-app-17900">NEWS APP</a>
                    </li>
                    <li>
                        <a href="https://privatelabelawards.com/">Private Label Awards</a>
                    </li>
                </ul>
                                    <div class="navLogin pull-right">
                        <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fkaufland-launches-new-online-campaign-140172" class="button-subscribe">LOGIN</a>
                    </div>
                    <div class="navSubscribe pull-right">
                        <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">SUBSCRIBE</a>
                    </div>
                            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav>

    <div class="second-header">
        <div class="container">
            <div class="pull-left">
                <a href="https://www.esmmagazine.com">
                    <img width="290" height="80" src="data:image/png;base64,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" alt='ESM Magazine'/>
                </a>
            </div>
            <div class="search-form pull-right">
                <div class="search-container">
                    <div class="search-form">
                        <i class="fa fa-search"></i>
                        <input class="search-input form-control" placeholder="Search" value=""/>
                        <p>Get the app today!                            <a href="https://itunes.apple.com/ie/app/european-supermarket-magazine/id857900579?mt=8#" target="_blank" class="button-app">
                                <img src="https://www.esmmagazine.com/i/ico-apple.png" alt='Download iPhone App'/>
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.checkout.app.esm&amp;hl=en" target="_blank" class="button-app">
                                <img src="https://www.esmmagazine.com/i/ico-android.png" alt='Download Android App'/>
                            </a>
                        </p>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    <div class="menuCategories">
        <nav class="navbar navbar-default navResponsiveNot" role="navigation">
            <div class="container">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse">
                    <ul class="nav navbar-nav">
                        <div class="container navSubscribeLoginBoxMobile">
        <div class="col-xs-6">
            <div class="navSubscribe visible-xs">
                <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">SUBSCRIBE</a>
            </div>
        </div>
        <div class="col-xs-6">
            <div class="navLogin visible-xs">
                <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fkaufland-launches-new-online-campaign-140172" class="button-subscribe">LOGIN</a>
            </div>
        </div>
</div>
<li class="first">
    <a href="https://www.esmmagazine.com/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>
                    </ul>
                </div>
                <!-- /.navbar-collapse -->
            </div>
            <!-- /.container -->
        </nav>
    </div>
            <div class="breadcrumb container ">
            <ul>
                <li>
                    <a href="https://www.esmmagazine.com">
                        Home
                    </a>
                </li>
                                                    <li>
                        <a href="https://www.esmmagazine.com/retail">
                            Retail
                        </a>
                    </li>
                                                                    <li>Kaufland Launches Hip-Hop Themed Online Campaign</li>
                            </ul>
            <div class="row mobile-only">
                <a class="subscribe-mobile" href="https://www.esmmagazine.com/subscribe">SUBSCRIBE</a>
                <a class="login-mobile" href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fkaufland-launches-new-online-campaign-140172">LOGIN</a>
            </div>
        </div>
                <div class="bannerTop hidden-xs ">
            <div id='div-gpt-top'>
                <script async type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-top');
                    });
                </script>
            </div>
        </div>
    
    
<div class="container">

    <section class="mainContent col-md-8">

        <div class="clearfix"></div>
        <h1 class="articleTitle">Kaufland Launches Hip-Hop Themed Online Campaign</h1>
        <p class="articleData">
            Published on Jul 16 2021 7:28 AM
                            in <a href="https://www.esmmagazine.com/retail" class="cat_retail">Retail</a>
                                        tagged:
                                    <a href="https://www.esmmagazine.com/retail/tag/germany" class="cat_retail tag">Germany</a>
                                            <span class="cat_retail" >/</span>
                                                        <a href="https://www.esmmagazine.com/retail/tag/kaufland" class="cat_retail tag">Kaufland</a>
                                            <span class="cat_retail" >/</span>
                                                        <a href="https://www.esmmagazine.com/retail/tag/online-campaign" class="cat_retail tag">Online Campaign</a>
                                                        </p>

                    <div id="articleImageHolder">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2MTUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjczODQ3YzljZjZkMjdiMjYxODRjMDE3ZTUzM2Q5MzMwMjgzNGY5YjIifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg" media="(min-width: 992px)">
                    <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo3MDUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImRiNTU0YjkwZTkwZjY2OGI5ODU0NGEwZmU4NzVmOTQ0Mjg1N2E3ZjcifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg" media="(min-width: 768px)">
                    <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImYwZGExNDc4ZjE3YjkxZTI0OTI1ZGJhMjBkYjdlYTljMTE2ZjI5Y2EifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg" media="(max-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->
                    <img height="576" width="1024" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA3XFxcLzE1MTYzODMyXFxcL0thdWZsYW5kX1p1QmlsbGlnVW1XYWhyWnVTZWluXzAyLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxNTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjRjZDVjNWMxNGY4N2NjMmQxOGQ5ZWIwMzI3NWI1ZTg1YjRjNTAwZjUifQ==/kaufland-launches-hip-hop-themed-online-campaign.jpg" alt="Kaufland Launches Hip-Hop Themed Online Campaign"/>
                </picture>
            </div>
                            <div class="videoContainer hidden">
                <iframe id="embeddedVideoPlayer" type="text/html" width="100%" height="340"
                    src="https://www.youtube.com/embed/j0dP_vKxWqk"
                    frameborder="0"></iframe>
            </div>
        
        <p class="textImage"></p>
        <div class="normalText withAdvertising">
                            <p>German retailer Kaufland <a href="https://unternehmen.kaufland.de/presse/pressemitteilungen/pressemitteilungen-detail.y=2021.m=07.n=zu-billig-um-wahr-zu-sein.html">has launched</a> a new online video campaign titled<em> &lsquo;Zu billig, um wahr zu sein&rsquo;</em> (Too cheap to be true) aimed at price-conscious consumers.<p>The video, available on YouTube, TikTok, Facebook and Instagram, features a Kaufland shopper, who imagines living in luxury after saving money from shopping in Kaufland.</p><p>&ldquo;We want to reach younger target groups with bold and modern concepts. Therefore, as part of our new campaign, we are releasing our own hip-hop song with recognition value, and using social media channels for targeted dissemination and to address our target groups,&rdquo; explained Michael L&uuml;ttgen, managing director of international marketing at Kaufland.</p><p><iframe title="YouTube video player" src="https://www.youtube.com/embed/j0dP_vKxWqk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Advertising agency Heimat Berlin helped with the concept of the spot, produced by Hamburg-based production house mypony.</p><p>The digital agency la red, also based in Hamburg, was responsible for the social media implementation.</p><h4>Influencer Marketing</h4><p>The spot also features a guest appearance by Younes Zarou, a successful social media star in Europe with 35 million fans on TikTok and around 2 million fans on Instagram.</p><div class="bannerTop visible-xs"><div id="div-gpt-top-mobile">Advertisement</div></div><p>Previously, the retailer has collaborated with influencers&nbsp;Crispy Rob and Knossi.</p><p>In 2019, competitor Aldi S&uuml;d announced plans to&nbsp;strike up long-term cooperation agreements&nbsp;with five social media influencers for a period of one year.</p><p>In the same year, Aldi&nbsp;teamed up with <a href="https://www.esmmagazine.com/private-label/aldi-teams-fitness-influencer-launch-sports-range-73941">fitness influencer&nbsp;Sophia Thiel</a> to launch an exclusive sports clothing collection.</p><p>In February of this year,&nbsp;<span data-preserver-spaces="true">Aldi S&uuml;d&nbsp;</span><span data-preserver-spaces="true">expanded</span><span data-preserver-spaces="true">&nbsp;its influencer marketing through a new collaboration with <a href="https://www.esmmagazine.com/retail/aldi-sud-starts-new-influencer-cooperation-122401">vegan influencer Philipp Steuer</a>.</span></p><div class="normalText withAdvertising">
<div class="normalText withAdvertising">
<p><strong><span data-preserver-spaces="true">&copy; 2021&nbsp;<em>European Supermarket Magazine</em>. Article by Dayeeta Das. For more&nbsp;<a href="https://www.esmmagazine.com/retail">Retail</a>&nbsp;news, click here. Click&nbsp;</span></strong><a class="editor-rtfLink" href="https://www.esmmagazine.com/subscribe" target="_blank" rel="noopener"><strong><span data-preserver-spaces="true">subscribe</span></strong></a><strong><span data-preserver-spaces="true">&nbsp;to sign up to&nbsp;<em>ESM: European Supermarket Magazine</em>.</span></strong></p>
</div>
</div></p>

                    </div>
        
        
        <div class="socialNetwork">
                            <a href="https://facebook.com/sharer.php?app_id=293943094316160&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fkaufland-launches-new-online-campaign-140172%3Futm_source%3Dfacebook%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&amp;t=Kaufland+Launches+Hip-Hop+Themed+Online+Campaign" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Facebook" data-value="https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-fb.png" alt="Share on Facebook" /></a>
                                        <a href="https://twitter.com/intent/tweet?via=esm_magazine&amp;amp;text=Kaufland+Launches+Hip-Hop+Themed+Online+Campaign&amp;amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fkaufland-launches-new-online-campaign-140172%3Futm_source%3Dtwitter%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Twitter" data-value="https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-tw.png" alt="Share on Twitter" /></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172?utm_source=linkedin&amp;amp;utm_campaign=article_share&amp;amp;utm_medium=web&amp;title=Kaufland+Launches+Hip-Hop+Themed+Online+Campaign" rel="external" class="analytics pull-left" data-category="Post Share" data-label="LinkedIn" data-value="https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-li.png" alt="Share on LinkedIn" /></a>
                                        <a href="/cdn-cgi/l/email-protection#754a0600171f101601483e14001319141b11553914001b161d1006553d1c05583d1a0555211d10181011553a1b191c1b105536141805141c121b531418054e171a110c483c5506140255011d1c06551407011c161910551a1b5530263855381412140f1c1b1055011d1401553c55011d1a00121d01550c1a0055181c121d0155191c1e104f551d010105064f5a5a0202025b100618181412140f1c1b105b161a185a071001141c195a1e14001319141b11581914001b161d1006581b1002581a1b191c1b105816141805141c121b584441454442474a0001182a061a00071610481018141c19531418054e1418054e0001182a16141805141c121b481407011c1619102a061d140710531418054e1418054e0001182a1810111c001848021017" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Email" data-value="https://www.esmmagazine.com/retail/kaufland-launches-new-online-campaign-140172"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-em.png" alt="Share via Email" /></a>
                        <div class="clearfix"></div>
        </div>

                <div class="relatedArticles">
            <h2 class="relatedTitle">Related Articles</h2>

               
                <a href="https://www.esmmagazine.com/retail/germany-reports-first-african-swine-fever-case-farm-pigs-140201">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzEwXFxcLzA2MTAxNTIxXFxcL3BpZ3MtdXNpbmctbXVzY2xlLWRydWctbWVhbnMtdXMtbWlzc2luZy1jaGluYS1wb3JrLWltcG9ydC1ib29tLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjZkYjE1MjNlZDI1ZjA1YzRmZjkxZDQ0ZTk4NWFlNjQwMGI1NDdkYWYifQ==/germany-reports-first-african-swine-fever-case-in-farm-pigs.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzEwXFxcLzA2MTAxNTIxXFxcL3BpZ3MtdXNpbmctbXVzY2xlLWRydWctbWVhbnMtdXMtbWlzc2luZy1jaGluYS1wb3JrLWltcG9ydC1ib29tLmpwZ1wiLFwid2lkdGhcIjoxNjEsXCJoZWlnaHRcIjoxNjEsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijk5NWU2NzA5NTMxMTE1OTlmMDIwOWRlMTUyN2JmYTExZDQ2ZjQwZjMifQ==/germany-reports-first-african-swine-fever-case-in-farm-pigs.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzEwXFxcLzA2MTAxNTIxXFxcL3BpZ3MtdXNpbmctbXVzY2xlLWRydWctbWVhbnMtdXMtbWlzc2luZy1jaGluYS1wb3JrLWltcG9ydC1ib29tLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjZkYjE1MjNlZDI1ZjA1YzRmZjkxZDQ0ZTk4NWFlNjQwMGI1NDdkYWYifQ==/germany-reports-first-african-swine-fever-case-in-farm-pigs.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzEwXFxcLzA2MTAxNTIxXFxcL3BpZ3MtdXNpbmctbXVzY2xlLWRydWctbWVhbnMtdXMtbWlzc2luZy1jaGluYS1wb3JrLWltcG9ydC1ib29tLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjZkYjE1MjNlZDI1ZjA1YzRmZjkxZDQ0ZTk4NWFlNjQwMGI1NDdkYWYifQ==/germany-reports-first-african-swine-fever-case-in-farm-pigs.jpg" alt="Germany Reports First African Swine Fever Case In Farm Pigs" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Germany Reports First African Swine Fever Case In Farm Pigs</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
               
                <a href="https://www.esmmagazine.com/retail/german-retailers-support-face-masks-fear-new-lockdown-hde-139961">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA3XFxcLzEwMTEwNDM3XFxcL2Jlcmxpbi0xODI2NTUyX18zNDAuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTQ1MzE2NjE3ZGNkNWNiOTFhMTQzOThjY2MzOGZhYzM5YTJkNjNhMCJ9/german-retailers-support-face-masks-fear-new-lockdown-hde.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA3XFxcLzEwMTEwNDM3XFxcL2Jlcmxpbi0xODI2NTUyX18zNDAuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOGMxMjUxZDAxMzgxZWQzMDJlMzkxNGU5YTlmMWU3MjI5OTg5ZGJlMiJ9/german-retailers-support-face-masks-fear-new-lockdown-hde.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA3XFxcLzEwMTEwNDM3XFxcL2Jlcmxpbi0xODI2NTUyX18zNDAuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTQ1MzE2NjE3ZGNkNWNiOTFhMTQzOThjY2MzOGZhYzM5YTJkNjNhMCJ9/german-retailers-support-face-masks-fear-new-lockdown-hde.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA3XFxcLzEwMTEwNDM3XFxcL2Jlcmxpbi0xODI2NTUyX18zNDAuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTQ1MzE2NjE3ZGNkNWNiOTFhMTQzOThjY2MzOGZhYzM5YTJkNjNhMCJ9/german-retailers-support-face-masks-fear-new-lockdown-hde.jpg" alt="German Retailers Support Face Masks, Fear New Lockdown: HDE" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">German Retailers Support Face Masks, Fear New Lockdown: HDE</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
               
                <a href="https://www.esmmagazine.com/retail/refresco-to-acquire-germanys-hansa-heemann-139304">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA5XFxcLzA2MDgwMDAyXFxcL1JlZnJlc2NvLUdlcmJlci1wcm9kdWN0aW9uLVdhdGVyLVBFVC0xMDI0eDEwMTYuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTMxY2ZjY2I0YzE5YzlhNjc2MGM3ZTVhY2EzZmQwNDAzYjg0ZWNlNSJ9/refresco-to-acquire-german-beverage-firm-hansa-heemann.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA5XFxcLzA2MDgwMDAyXFxcL1JlZnJlc2NvLUdlcmJlci1wcm9kdWN0aW9uLVdhdGVyLVBFVC0xMDI0eDEwMTYuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjQyOTIyOGY1ZGFkYTE2NWQzMTQ2OGIzOTZlNWI5OWQ0OGE0NGFhMCJ9/refresco-to-acquire-german-beverage-firm-hansa-heemann.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA5XFxcLzA2MDgwMDAyXFxcL1JlZnJlc2NvLUdlcmJlci1wcm9kdWN0aW9uLVdhdGVyLVBFVC0xMDI0eDEwMTYuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTMxY2ZjY2I0YzE5YzlhNjc2MGM3ZTVhY2EzZmQwNDAzYjg0ZWNlNSJ9/refresco-to-acquire-german-beverage-firm-hansa-heemann.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA5XFxcLzA2MDgwMDAyXFxcL1JlZnJlc2NvLUdlcmJlci1wcm9kdWN0aW9uLVdhdGVyLVBFVC0xMDI0eDEwMTYuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTMxY2ZjY2I0YzE5YzlhNjc2MGM3ZTVhY2EzZmQwNDAzYjg0ZWNlNSJ9/refresco-to-acquire-german-beverage-firm-hansa-heemann.jpg" alt="Refresco To Acquire German Beverage Firm Hansa-Heemann" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Refresco To Acquire German Beverage Firm Hansa-Heemann</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
               
                <a href="https://www.esmmagazine.com/retail/lauffener-weingartner-sees-8-5-sales-growth-2020-139170">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzA0MTAxNjE3XFxcLzI2MjE1MDM3X2wtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNWUxZTEyMDdiZTFlYzhkMzU0N2VjZGE5OGUyZTI4Mjk0YTZiZjRjOCJ9/lauffener-weingartner-sees-8-5-sales-growth-in-2020.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzA0MTAxNjE3XFxcLzI2MjE1MDM3X2wtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzQ2NmNjMzMxNmI3MWU0NzZjYjU4ZTY5YTlmM2ZiNzQ5ZDI1MzM0OCJ9/lauffener-weingartner-sees-8-5-sales-growth-in-2020.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzA0MTAxNjE3XFxcLzI2MjE1MDM3X2wtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNWUxZTEyMDdiZTFlYzhkMzU0N2VjZGE5OGUyZTI4Mjk0YTZiZjRjOCJ9/lauffener-weingartner-sees-8-5-sales-growth-in-2020.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzA0MTAxNjE3XFxcLzI2MjE1MDM3X2wtMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNWUxZTEyMDdiZTFlYzhkMzU0N2VjZGE5OGUyZTI4Mjk0YTZiZjRjOCJ9/lauffener-weingartner-sees-8-5-sales-growth-in-2020.jpg" alt="Lauffener Weingärtner Sees 8.5% Sales Growth In 2020" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Lauffener Weingärtner Sees 8.5% Sales Growth In 2020</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
            
        </div>
            </section>

    <section class="sidebar col-md-4">
                    <article class="col-sm-6 col-md-12 no-hp">
                <div id='div-gpt-side'>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-side'); });
                    </script>
                </div>
            </article>
                
                    <div class="modal fade" id="subscriptionModal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="logo-modal"><a href="#"><img src="data:image/png;base64,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" alt="ESM European Supermarket Magazine"></a></div>
                <h4>FREE European Supermarket<br/>News direct to your inbox</h4>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
                <span>Create an account and we will automatically add you to our Weekly Email Newsletter.</span>
                <div class="mailing-list-message text-center"></div>
                <div class="loading text-center hidden">
                    <p>One moment please...</p>
                    <img src="https://www.esmmagazine.com/i/loading.gif" alt="Loading..." />
                </div>
                <form id="form-newsletter" action="#" class="sign-form">
                    <fieldset>
                        <div class="form-row">
                            <div class="form-group fieled-col">
                                <label for="first_name">First Name</label>
                                <input id="first_name" type="text" class="form-control">
                            </div>
                            <div class="form-group fieled-col">
                                <label for="last_name">Last Name</label>
                                <input id="last_name" type="text" class="form-control">
                            </div>
                            <div class="form-group fieled-col">
                                <label for="email">Email</label>
                                <input id="email" type="email" class="form-control" required>
                            </div>
                            <div class="form-group fieled-col">
                                <label for="company">Company</label>
                                <input id="company" type="text" class="form-control">
                            </div>
                        </div>
                        <label>What are the top three news categories that interest you?</label>
                        <div class="check-row checkbox-list">
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Retail" type="checkbox" value="Retail">
                                        <label for="check-Retail">Retail</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Private-Label" type="checkbox" value="Private-Label">
                                        <label for="check-Private-Label">Private Label</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-A-Brands" type="checkbox" value="A-Brands">
                                        <label for="check-A-Brands">A-Brands</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Drinks" type="checkbox" value="Drinks">
                                        <label for="check-Drinks">Drinks</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Supply-Chain" type="checkbox" value="Supply-Chain">
                                        <label for="check-Supply-Chain">Supply Chain</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Fresh-Produce" type="checkbox" value="Fresh-Produce">
                                        <label for="check-Fresh-Produce">Fresh Produce</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Technology" type="checkbox" value="Technology">
                                        <label for="check-Technology">Technology</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Packaging" type="checkbox" value="Packaging">
                                        <label for="check-Packaging">Packaging</label>
                                    </div>
                                </div>
                                                    </div>
                        <label>Marketing Permissions</label>
                        <div class="radio-row">
                            <div class="form-group radio-field">
                                <div class="radio-btn">
                                    <input id="radio-agree" type="radio" name="marketing_permissions" value="agree">
                                    <label for="radio-agree">I agree to receive marketing about events, products, and special offers.</label>
                                </div>
                            </div>
                            <div class="form-group radio-field">
                                <div class="radio-btn">
                                    <input id="radio-dont-agree" type="radio" name="marketing_permissions" value="dont_agree">
                                    <label for="radio-dont-agree">No, I don't agree, please sign me up for the newsletter.</label>
                                </div>
                            </div>
                        </div>

                        <input type="hidden" name="_token" id="token" value="oagzXEvLzbSfD4BIErfJ53zrf8WAgNW2OW1rh0VP">
                        <button type="submit" class="btn btn-primary">Sign UP</button>
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>

<div class="sign-widget ">
    <div class="title-box"><strong class="title">STAY INFORMED DURING COVID-19</strong></div>
    <div class="description">
        <p>Receive ESM in digital format.</p>

        <a href="http://eepurl.com/g0TPYv" target="_blank" class="btn btn-premium">SIGN UP NOW</a>
    </div>
</div>
                <section class="categorizedNews">
            <div class="relatedCategories">
                <h1 class="cat_retail">Latest in Retail</h1>
                <div class="row">

                                                                        <a href='https://www.esmmagazine.com/retail/south-africas-shoprite-working-around-clock-restock-stores-affected-looting-140211'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAyXFxcLzI2MTYxMzQ3XFxcL1Nob3ByaXRlLUNoZWNrZXJzX0NXXzAxLTEwMjR4NjE5LmpwZ1wiLFwid2lkdGhcIjoyOTksXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkyOGYwZWY3NTM4NmQ0NjIxN2IwZTEyOTE4ZWUwNTMyMTc0NzIxNjgifQ==/south-africa-s-shoprite-working-around-the-clock-to-restock-stores-affected-by-looting.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAyXFxcLzI2MTYxMzQ3XFxcL1Nob3ByaXRlLUNoZWNrZXJzX0NXXzAxLTEwMjR4NjE5LmpwZ1wiLFwid2lkdGhcIjozNDUsXCJoZWlnaHRcIjoyMzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjYxODU0M2FiZDE3ZWIwZTYyOTkxZDIxNGY3M2JmYmNmOTg5ZGUyODAifQ==/south-africa-s-shoprite-working-around-the-clock-to-restock-stores-affected-by-looting.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAyXFxcLzI2MTYxMzQ3XFxcL1Nob3ByaXRlLUNoZWNrZXJzX0NXXzAxLTEwMjR4NjE5LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImVhNTljNjZmMDhmMDBjZTBkMmQxNjdmYzNjNmM4NWJmY2M4NDIwZGQifQ==/south-africa-s-shoprite-working-around-the-clock-to-restock-stores-affected-by-looting.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAyXFxcLzI2MTYxMzQ3XFxcL1Nob3ByaXRlLUNoZWNrZXJzX0NXXzAxLTEwMjR4NjE5LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxNTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjI0ODNjMmQ3MTkwMGZkM2MwYjM0OTRhZTYzOGFhZWEzMGM4YjY2MWMifQ==/south-africa-s-shoprite-working-around-the-clock-to-restock-stores-affected-by-looting.jpg" alt="South Africa's Shoprite Working 'Around The Clock' To Restock Stores Affected By Looting" />
        </picture>

        <span class="newData">Fri, 16 Jul 2021</span>
        <p class="newTitle">South Africa&#039;s Shoprite Working &#039;Around The Clock&#039; To Restock Stores Affected By Looting</p>
    </article>
</a>
                                                                                                <a href='https://www.esmmagazine.com/retail/waitrose-parent-to-cut-1000-management-jobs-140208'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzIzMTIxMTE5XFxcL1dhaXRyb3NlXzgyODUwMzAyX20xLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyOTksXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjMyMjQwNzc4MWI3NzdlNDg2MmNlOTg3NzU5ZTU2Y2FlNThkZjg2M2YifQ==/waitrose-parent-to-cut-1-000-management-jobs.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzIzMTIxMTE5XFxcL1dhaXRyb3NlXzgyODUwMzAyX20xLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjozNDUsXCJoZWlnaHRcIjoyMzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjM0ODMwZjZmOTg4YWJlN2IwYWNiZDIzYzM1NTNkYzZmZjM3Mzc3NmMifQ==/waitrose-parent-to-cut-1-000-management-jobs.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzIzMTIxMTE5XFxcL1dhaXRyb3NlXzgyODUwMzAyX20xLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjBkZDEzZWVkM2E3M2M2YWNhYTljYzc3ZWE1OTA5ZWY4MTRlZWFkMGIifQ==/waitrose-parent-to-cut-1-000-management-jobs.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzIzMTIxMTE5XFxcL1dhaXRyb3NlXzgyODUwMzAyX20xLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxNTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImViOTYxNTkzZTI1ZTY5Mzg1OWFkODZmNWM2YzM5ZjA1NzAwZTQ1YjcifQ==/waitrose-parent-to-cut-1-000-management-jobs.jpg" alt="Waitrose Parent To Cut 1,000 Management Jobs" />
        </picture>

        <span class="newData">Fri, 16 Jul 2021</span>
        <p class="newTitle">Waitrose Parent To Cut 1,000 Management Jobs</p>
    </article>
</a>
                                                                                                <a href='https://www.esmmagazine.com/retail/lidl-kaufland-owner-sees-double-digit-revenue-increase-140197'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzEwMTQyNDIzXFxcL0xpZGxfNjQ3NTUwMTNfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMmM1Y2M1OTY1NDY2MTAwNTQ2YTc0YTI3ODcyMmI2MTZlZjA5ZDQ3In0=/lidl-kaufland-owner-sees-double-digit-revenue-increase-in-fy-2020-21.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzEwMTQyNDIzXFxcL0xpZGxfNjQ3NTUwMTNfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MjMwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0OTMxYmY5MTE4YzgzYzVmZDE2NTE5YTFlNzE1MDljMTdkZmE3ZjQ0In0=/lidl-kaufland-owner-sees-double-digit-revenue-increase-in-fy-2020-21.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzEwMTQyNDIzXFxcL0xpZGxfNjQ3NTUwMTNfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmYzFjNGMzMGVhMzFiMzdhNTYyN2RhZDUxYjJlZTBlODM0NTZhM2ViIn0=/lidl-kaufland-owner-sees-double-digit-revenue-increase-in-fy-2020-21.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzEwMTQyNDIzXFxcL0xpZGxfNjQ3NTUwMTNfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTUwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlNTBlNWI2NTZmNTY1YTIyYjczMTQyNmVkYzI0NDZhN2NmYmJiMjdkIn0=/lidl-kaufland-owner-sees-double-digit-revenue-increase-in-fy-2020-21.jpg" alt="Lidl, Kaufland Owner Sees Double-Digit Revenue Increase In FY 2020/21" />
        </picture>

        <span class="newData">Fri, 16 Jul 2021</span>
        <p class="newTitle">Lidl, Kaufland Owner Sees Double-Digit Revenue Increase In FY 2020/21</p>
    </article>
</a>
                                                                                                <a href='https://www.esmmagazine.com/retail/magnit-buy-fewer-dixy-stores-comply-competition-law-140135'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEwXFxcLzI1MDcyMTU0XFxcL0RpeHktMjAxNi0xMC0yMC0xMS4wOS4zMC1jb3B5LTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjoyOTksXCJoZWlnaHRcIjoxOTksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImZjNzY0MzFhNDJkNDRhMGNlYjM4NzVhZTk5ODE5OTQwYjUzOTllZjIifQ==/magnit-to-buy-fewer-dixy-stores-to-comply-with-competition-law.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEwXFxcLzI1MDcyMTU0XFxcL0RpeHktMjAxNi0xMC0yMC0xMS4wOS4zMC1jb3B5LTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjozNDUsXCJoZWlnaHRcIjoyMzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImVhMWQzMzVlZGYwOTY1MjZiNDUzMDgxYWRiMjY4MzUxZWQ5MmZiOWEifQ==/magnit-to-buy-fewer-dixy-stores-to-comply-with-competition-law.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEwXFxcLzI1MDcyMTU0XFxcL0RpeHktMjAxNi0xMC0yMC0xMS4wOS4zMC1jb3B5LTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjBmNTUzNjgzZGE2ODQ4ZDc1ZDZkNjI5NzYzYTgyOTY3YmU3ZGMwZWQifQ==/magnit-to-buy-fewer-dixy-stores-to-comply-with-competition-law.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzEwXFxcLzI1MDcyMTU0XFxcL0RpeHktMjAxNi0xMC0yMC0xMS4wOS4zMC1jb3B5LTEwMjR4NzY4LmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxNTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjgwZjBlNjQxYzQ0MmZhYmU5Yjg3OTc0ZDc2ODg3ZThmYmQxYTkyMTAifQ==/magnit-to-buy-fewer-dixy-stores-to-comply-with-competition-law.jpg" alt="Magnit To Buy Fewer Dixy Stores To Comply With Competition Law" />
        </picture>

        <span class="newData">Thu, 15 Jul 2021</span>
        <p class="newTitle">Magnit To Buy Fewer Dixy Stores To Comply With Competition Law</p>
    </article>
</a>
                                            
                </div>
            </div>
        </section>

        <article class="hidden-xs hidden-sm col-md-12">
            <div id='div-gpt-skyscraper'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-skyscraper'); });
                </script>
            </div>
        </article>

    </section>

</div>



            <div class="bannerTop">
            <div id='div-gpt-bottom'>
                <script async type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-bottom');
                    });
                </script>
            </div>
        </div>
        <!-- Footer -->
    <footer>
        <div class="container">
            <div class="pull-left col-sm-8">
                <a href="https://www.esmmagazine.com/about">About Us</a>
                <a href="https://www.esmmagazine.com/contact">Contact Us</a>
                <a href="https://www.esmmagazine.com/terms-conditions">Terms &amp; Conditions</a>
                <a href="https://www.esmmagazine.com/privacy-policy">Privacy Policy</a>
                <a href="https://www.esmmagazine.com/advertise">Advertise</a>
                <a href="https://www.esmmagazine.com/subscribe">Subscribe</a>
            </div>

            <div class="pull-right col-sm-4">
                <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank">
                    <img width="32" height="32" src="https://www.esmmagazine.com/i/ico-color-fb.png" alt='Share on Facebook'/>
                </a>
                <a href="https://twitter.com/esm_magazine" target="_blank">
                    <img width="32" height="32" src="https://www.esmmagazine.com/i/ico-color-tw.png" alt='Share on Twitter'/>
                </a>
                <a href="https://www.linkedin.com/company/1739555" target="_blank">
                    <img width="32" height="32" src="https://www.esmmagazine.com/i/ico-color-li.png" alt='Share on Linkedin'/>
                </a>
            </div>

            <div class="copyright col-xs-12">
                <p>
                    Content &copy;2021 <a href="https://www.esmmagazine.com/">European Supermarket Magazine</a>.
                    <a href="http://www.publisherplus.ie/">Powered by Publisher Plus</a>.
                </p>
            </div>
        </div>
    </footer>
    <div class="sticky-footer-container">
                    <div class="open-trial">
    <div class="container">
        <div class="trial-box">
            <div class="heading">
                <span class="title-text">Try European Supermarket Magazine PREMIUM &ndash; <strong>30 Day Free Trial</strong></span>
                                    <a class="opener btn-green" href="#"><span class="fa fa-angle-up"><em class="collapsed-text">Expand</em><em class="text">Collapse</em></span></a>
                            </div>
            <div class="slide">
                <div class="trial-body">
                    <div class="main-title">
                        <span class="text">Enjoy full access to <i>European Supermarket Magazine</i>, our weekly email news digest, access to all website and app content, and the latest digital magazine for a full 30 days.</span>
                    </div>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-sm-push-6 image-holder">
                            <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6MjkzLFwiaGVpZ2h0XCI6MTc3LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0ODRiYjQwNDg1ZDE5Mjk0Y2JlMzlhYWM2OGNkZWI1MTg1NDY1M2IzIn0=/subscription-image.png?v=1, https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTg2LFwiaGVpZ2h0XCI6MzU0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiZWJkYjg3MjcwZTA3ZGE1OTU2OWFkZjk3ZjQ1ZGMwMjE0YTI5YzVhIn0=/subscription-image.png?v=1 2x" media="(max-width: 767px)">
                                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjk0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMGU0ZGMwYjA1M2U4ZWJjNDIwZGZhZmZhMWM1YzFjOTIwZDMwNGNmIn0=/subscription-image.png?v=1">
                                <!--[if IE 9]></video><![endif]-->
                                <img width="305" height="179" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjk0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMGU0ZGMwYjA1M2U4ZWJjNDIwZGZhZmZhMWM1YzFjOTIwZDMwNGNmIn0=/subscription-image.png?v=1" alt="image description">
                            </picture>
                        </div>
                        <div class="col-xs-12 col-sm-5 col-sm-pull-5 col-sm-offset-1 description">
                            <ul>
                                <li>Payment details required during trial sign up.</li>
                                <li>You may cancel at any time up to the end of the 30-day trial period.</li>
                                <li>If you continue after the trial period, then the annual rate of &euro;109+VAT will be debited.</li>
                            </ul>
                            <div class="btn-holder">
                                <a href="https://secure.esmmagazine.com/r/esm_premium_plan_2019" class="btn btn-premium">START 30-DAY FREE TRIAL</a>
                            </div>
                        </div>
                    </div>
                    <div class="view-holder">
                        <a href="https://www.esmmagazine.com/subscribe" class="view-link">VIEW FULL PLANS</a>
                        Already have an account? <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fkaufland-launches-new-online-campaign-140172">SIGN IN</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                <div id="cookie-notice">
            <div class="message">
                This site uses cookies to analyse traffic and for ads measurement purposes. By continuing to browse this site, you agree to our use of cookies.
                <a href="https://www.esmmagazine.com/privacy-policy"> Learn more about how we use cookies here.</a>
                <a href="#" class="btn btn-default agree-button">I agree</a>
            </div>
        </div>
    </div>

    <script src="/js/app.js" async></script>

    <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66fac6035951ced8","version":"2021.6.0","r":1,"token":"0af07f01663a489ca3375d8da474b9aa","si":10}'></script>
</body>
</html>
