<!DOCTYPE html>
<html lang="en" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, minimum-scale=1.0"><link rel="preconnect dns-prefetch" crossorigin href="https://cdn.ampproject.org/"><style amp-runtime="" i-amphtml-version="012112231523001">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="robots" content="index, follow, max-image-preview:standard"><meta name="description" content="ICA Sweden has released its sales figures for the month of December 2021, with sales increasing by 0.7% in the month compared to December 2020."><meta name="keywords" content="ICA Sweden"><meta property="og:title" content="ICA Sweden Sees Sales Up 0.7% In December | ESM Magazine"><meta property="og:description" content="ICA Sweden has released its sales figures for the month of December 2021, with sales increasing by 0.7% in the month compared to December 2020."><meta property="og:type" content="article"><meta property="og:url" content="https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467"><meta property="og:site_name" content="ESM Magazine"><meta property="og:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MTIwMCxcImhlaWdodFwiOjYyNyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjI1NGM5MWEzNzM2NWJjNGRlZjZmN2VjZTBlYTc1ODRjYmRjODU2NDIifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="627"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:url" content="https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467"><meta name="twitter:title" content="ICA Sweden Sees Sales Up 0.7% In December | ESM Magazine"><meta name="twitter:description" content="ICA Sweden has released its sales figures for the month of December 2021, with sales increasing by 0.7% in the month compared to December 2020."><meta name="twitter:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MTIwMCxcImhlaWdodFwiOjYyNyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjI1NGM5MWEzNzM2NWJjNGRlZjZmN2VjZTBlYTc1ODRjYmRjODU2NDIifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg"><meta data-gtm-cd name="custom-dimensions" content='{"cd.author":"conor","cd.category":"retail","cd.tag":"ica-gruppen,ica-sweden,maxi-ica-stormarknad,ica-nara,ica-supermarket,ica-kvantum","cd.platform":"web"}'><meta data-gtm-event name="event-0" content='{"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"159467","event.value":"159467"}'><meta data-gtm-event name="event-1" content='{"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"conor","event.value":"conor"}'><meta data-gtm-event name="event-2" content='{"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"retail","event.value":"retail"}'><meta data-gtm-event name="event-3" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"ica-gruppen","event.value":"ica-gruppen"}'><meta data-gtm-event name="event-4" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"ica-sweden","event.value":"ica-sweden"}'><meta data-gtm-event name="event-5" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"maxi-ica-stormarknad","event.value":"maxi-ica-stormarknad"}'><meta data-gtm-event name="event-6" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"ica-nara","event.value":"ica-nara"}'><meta data-gtm-event name="event-7" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"ica-supermarket","event.value":"ica-supermarket"}'><meta data-gtm-event name="event-8" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"ica-kvantum","event.value":"ica-kvantum"}'><meta data-dfp-targeting name="article" content="159467"><meta data-dfp-targeting name="page" content="article"><meta data-dfp-targeting name="category" content="retail"><meta data-dfp-targeting name="tags" content="ica-gruppen,ica-sweden,maxi-ica-stormarknad,ica-nara,ica-supermarket,ica-kvantum"><meta name="dfp-clear-targeting" content="true"><meta data-dfp-targeting name="staging" content="0"><meta data-dfp-targeting name="adtest" content=""><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-form" data-turbo-force-reload src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async="" custom-template="amp-mustache" data-turbo-force-reload="" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><link rel="icon" type="image/png" sizes="32x32" href="https://www.esmmagazine.com/images/ico/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.esmmagazine.com/images/ico/favicon-16x16.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.esmmagazine.com/images/ico/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="512x512" href="https://www.esmmagazine.com/images/ico/android-chrome-512x512.png"><style amp-custom>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</style><link rel="apple-touch-icon" sizes="180x180" href="https://www.esmmagazine.com/images/ico/apple-touch-icon.png"><link rel="manifest" href="https://www.esmmagazine.com/images/ico/site.webmanifest"><title>ICA Sweden Sees Sales Up 0.7% In December | ESM Magazine</title><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"ICA Sweden Sees Sales Up 0.7% In December","url":"https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467"},"dateCreated":"2022-01-12T08:46:11+00:00","datePublished":"2022-01-12T08:46:11+00:00","dateModified":"2022-01-12T08:46:49+00:00","thumbnailUrl":"https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MTIwMCxcImhlaWdodFwiOjkwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImFiYjAwZjA2NmFiYjdjYWE1Y2U2NTllYzRkNGVmODViYzYxOTczNzcifQ==/ica-supermarket-1024x682.jpg","image":{"@type":"ImageObject","url":"https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MTIwMCxcImhlaWdodFwiOjkwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImFiYjAwZjA2NmFiYjdjYWE1Y2U2NTllYzRkNGVmODViYzYxOTczNzcifQ==/ica-supermarket-1024x682.jpg","width":{"@type":"QuantitativeValue","name":"width","value":1200},"height":{"@type":"QuantitativeValue","name":"width","value":900}},"keywords":"ICA Sweden","author":[{"@type":"Person","name":"Conor Farrelly"}],"publisher":{"@type":"Organization","name":"ESM Magazine","logo":{"@type":"ImageObject","url":"https://www.esmmagazine.com/images/logo_2x.png","width":{"@type":"QuantitativeValue","name":"width","value":220},"height":{"@type":"QuantitativeValue","name":"width","value":67}}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","name":"Retail","@id":"https://www.esmmagazine.com/retail"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","name":"ICA Sweden Sees Sales Up 0.7% In December","@id":"https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467"}}]}</script><script defer src="/js/app.js?id=cb704446a120e663d48a"></script><link rel="amphtml" href="https://www.esmmagazine.com/amp/retail/ica-sweden-sees-sales-up-0-7-in-december-159467"><script>navigator.sendBeacon(
                'https://www.google-analytics.com/collect?v=1&aip=1&tid=UA-568873-10&dl=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fica-sweden-sees-sales-up-0-7-in-december-159467'+
                '&dt='+encodeURIComponent(document.title)+
                '&cid='+Math.round(2147483647 * Math.random())+
                '&dr='+encodeURIComponent(document.referrer)
            );</script></head><body> <amp-state id="menu" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"open":0}</script>
</amp-state>
<amp-sidebar id="menu-mobile" class="w-full bg-blue-900 i-amphtml-layout-nodisplay" layout="nodisplay" side="left" data-turbo-permanent hidden="hidden" i-amphtml-layout="nodisplay"> <div class="grid grid-cols-5 gap-5 px-2 py-2"> <button type="button" class="text-gray-300" aria-label="Close menu" on="tap:menu-mobile.close"> <svg class="w-4 h-4" fill="none" stroke="currentColor" viewbox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path></svg> </button> <a href="/" class="col-span-3 flex items-center justify-center"> <amp-img src="/images/logo1.png" class="w-28 i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="110" height="42" layout="responsive" alt="ESM" data-hero i-amphtml-ssr i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.1818%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="ESM" src="/images/logo1.png"></amp-img> </a> </div> <div class="bg-blue-800 grid grid-cols-2 py-6 px-4"> <a href="/" class="flex space-x-1 items-center text-white text-sm font-serif font-bold pb-5"> <span class="block"> <svg xmlns="https://www.w3.org/2000/svg" width="14" height="14" viewbox="0 0 14 14"> <g fill="none" fill-rule="evenodd"> <g fill="#FFF"> <g> <path d="M10.587 12.83l-.087.003h-7c-.615 0-1.119-.476-1.163-1.08l-.004-.086V7.242l-.17.17c-.228.228-.598.228-.825 0-.21-.21-.227-.54-.049-.77l.049-.054 5.25-5.25c.21-.21.54-.227.77-.049l.054.049 5.25 5.25c.228.227.228.597 0 .824-.21.21-.54.227-.77.049l-.054-.049-.171-.17v4.425c0 .615-.476 1.119-1.08 1.163zM7.583 9.333H6.417v2.334h1.166V9.333zM7 2.575l-3.5 3.5v5.592h1.75V9.333c0-.615.476-1.119 1.08-1.163l.087-.003h1.166c.615 0 1.12.476 1.164 1.08l.003.086v2.333h1.75v-5.59L7 2.575z" transform="translate(-15.000000, -87.000000) translate(15.000000, 87.000000)"></path> </g> </g> </g>
</svg> </span> <span class="block"> Home </span> </a> <a href="https://www.esmmagazine.com/features/esm-november-december-2021-read-the-latest-issue-online-154571" class="flex space-x-1 items-center text-white text-sm font-serif font-bold pb-5"> <span class="block"> <svg xmlns="https://www.w3.org/2000/svg" width="14" height="14" viewbox="0 0 14 14"> <g fill="none" fill-rule="evenodd"> <g fill="#FFF"> <g> <path d="M2.807 0c.763 0 1.406.524 1.589 1.23h8.173c.226 0 .41.184.41.41v10.31c0 .226-.184.41-.41.41h-.41v1.23c0 .226-.184.41-.41.41H3.213c-1.128 0-2.046-.917-2.046-2.045V1.64C1.167.736 1.903 0 2.807 0zm0 11.129c-.452 0-.82.368-.82.82 0 .681.55 1.23 1.226 1.23h8.125v-.82h-7.3c-.227 0-.41-.183-.41-.41 0-.452-.368-.82-.82-.82zM12.16 2.05H4.448v9.488h7.71V2.051zM2.807.82c-.452 0-.82.367-.82.82v8.888c.241-.14.522-.22.82-.22.299 0 .58.08.82.22V1.641c0-.453-.367-.82-.82-.82zm8.121 6.972c.227 0 .41.184.41.41 0 .227-.183.41-.41.41h-5.25c-.226 0-.41-.183-.41-.41 0-.226.184-.41.41-.41zm0-1.64c.227 0 .41.183.41.41 0 .226-.183.41-.41.41h-.984c-.226 0-.41-.184-.41-.41 0-.227.184-.41.41-.41zM8.303 4.512c.227 0 .41.183.41.41v1.64c0 .227-.183.41-.41.41H5.678c-.226 0-.41-.183-.41-.41v-1.64c0-.227.184-.41.41-.41zm-.41.82H6.09v.82h1.804v-.82zm3.035-.82c.227 0 .41.183.41.41 0 .226-.183.41-.41.41h-.984c-.226 0-.41-.184-.41-.41 0-.227.184-.41.41-.41z" transform="translate(-194.000000, -87.000000) translate(194.000000, 87.000000)"></path> </g> </g> </g>
</svg> </span> <span class="block"> Magazine </span> </a> <a href="/advertise" class="flex space-x-1 items-center text-white text-sm font-serif font-bold"> <span class="block"> <svg xmlns="https://www.w3.org/2000/svg" width="14" height="14" viewbox="0 0 14 14"> <g fill="none" fill-rule="evenodd"> <g fill="#FFF"> <g> <path d="M10.06 1.366c.355-.406 1.023-.155 1.023.384v1.824c1.007.259 1.75 1.172 1.75 2.26 0 1.086-.743 2-1.75 2.26v1.823c0 .538-.668.79-1.022.384C9.502 9.66 8.38 9.153 7 8.909L7 11.223c0 .89-.72 1.61-1.61 1.61-.644 0-1.223-.384-1.478-.972l-.04-.1-1.174-3.36c-.93-.502-1.531-1.48-1.531-2.568 0-1.61 1.306-2.916 2.916-2.916h1.069c2.188 0 4.116-.643 4.909-1.55zM4.058 8.75l.916 2.623c.063.176.23.294.417.294.224 0 .41-.167.44-.383l.003-.06V8.77c-.223-.014-.45-.021-.681-.021H4.057zm5.86-5.79l-.084.05c-.769.439-1.746.76-2.832.931v3.784c1.086.172 2.063.493 2.832.932l.083.049V2.96zM5.833 4.065c-.225.012-.452.018-.682.018H4.083c-.966 0-1.75.784-1.75 1.75 0 .709.425 1.34 1.066 1.612.215.09.446.138.684.138h1.069c.23 0 .457.007.682.02zm5.25.758l-.001 2.021c.349-.202.584-.579.584-1.01 0-.432-.235-.81-.583-1.01z" transform="translate(-15.000000, -128.000000) translate(15.000000, 128.000000)"></path> </g> </g> </g>
</svg> </span> <span class="block"> Advertise </span> </a> <a href="https://privatelabelawards.com" rel="noreferrer" class="flex space-x-1 items-center text-white text-sm font-serif font-bold"> <span class="block"> <svg xmlns="https://www.w3.org/2000/svg" width="14" height="14" viewbox="0 0 14 14"> <g fill="none" fill-rule="evenodd"> <g fill="#FFF"> <g> <path d="M12.385 1.66h-.638c-.223-.625-.815-1.077-1.516-1.077H3.769c-.7 0-1.293.452-1.516 1.077h-.638C.725 1.66 0 2.385 0 3.276v1.077c0 1.308.94 2.399 2.178 2.64.228 2.267 2.024 4.077 4.284 4.328v1.108H5.385c-.298 0-.539.241-.539.539 0 .298.241.538.539.538h3.23c.298 0 .539-.24.539-.538 0-.298-.241-.539-.539-.539H7.538v-1.108c2.26-.251 4.056-2.061 4.284-4.328C13.06 6.752 14 5.66 14 4.353V3.276c0-.891-.725-1.616-1.615-1.616zM1.077 4.353V3.276c0-.297.242-.539.538-.539h.539V5.87c-.626-.223-1.077-.815-1.077-1.516zm9.692 2.153c0 2.079-1.69 3.77-3.769 3.77-2.078 0-3.77-1.691-3.77-3.77V2.2c0-.297.242-.539.54-.539h6.46c.298 0 .54.242.54.539v4.307zm2.154-2.153c0 .7-.451 1.293-1.077 1.516V2.737h.539c.296 0 .538.242.538.539v1.077z" transform="translate(-194.000000, -128.000000) translate(194.000000, 128.000000)"></path> </g> </g> </g>
</svg> </span> <span class="block"> Awards </span> </a> </div> <ul class="text-sm bg-blue-900 px-3.5 py-8 grid grid-cols-2"> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/retail" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Retail</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/drinks" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Drinks</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/private-label" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Private Label</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/supply-chain" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Supply Chain</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/a-brands" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">A-Brands</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/technology" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Technology</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/fresh-produce" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Fresh Produce</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/packaging-design" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Packaging</a> </li> <div class="col-span-2 font-serif font-bold py-4"> <li class="w-full lg:w-auto" x-data="{open: false}"> <div :class="{'border-blue-500': open, 'lg:border-white': !open}" class="block text-sm lg:font-serif pb-2 lg:border-b-4 font-semibold hover:text-blue-500 hover:border-blue-500 w-full lg:w-auto"> <button aria-label="More open" class="flex items-center justify-between lg:justify-center w-full lg:w-auto" x-on:click="open = !open"> <span class="block text-white lg:text-black font-bold"> More </span> <svg class="-mr-1 ml-2 w-5 h-5 transform transform-all text-white lg:text-black block" :class="{'': ! open, 'rotate-180': open }" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 20 20" fill="currentColor" aria-hidden="true"> <path fill-rule="currentColor" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> </button> </div> <div x-cloak class="bg-blue-100 p-5 lg:rounded-md lg:shadow-lg lg:absolute lg:z-40 lg:right-10" :class="{'block md:hidden' : !open, 'block': open }" x-on:click.away="open = false"> <div class="font-bold w-full border-b border-blue-500 col-span-2 grid grid-cols-2 grid-rows-3 gap-x-5 text-xs gap-y-2.5 lg:gap-y-5 md:pb-5"> <a class="block" href="/features">Features</a> <a class="block" href="/search/?q=read+the+latest+issue+online%21">Archive</a> <a class="block" href="/about">About us</a> <a class="block" href="/terms-conditions">Terms &amp; Conditions</a> <a class="block" href="/contact">Contact us</a> <a class="block" href="/privacy-policy">Privacy Policy</a> </div> <span class="text-xs font-light whitespace-nowrap mt-5 mb-2.5 block"> Get the app today! </span> <div class="grid grid-cols-2 gap-5 mb-8"> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/apple.png" alt="ESM"> </a> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/google-play.png" alt="ESM"> </a> </div> <div class="flex space-x-5"> <span class="text-xs font-light whitespace-nowrap block"> Follow us </span> <span class="block"> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <svg xmlns="https://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"> <g fill="none" fill-rule="evenodd"> <g fill="#3B5998" fill-rule="nonzero"> <g> <g> <path d="M12.808 8.983h-2.336V18H6.933V8.983H5.25v-3.17h1.683v-2.05c0-1.467.661-3.763 3.57-3.763l2.622.012v3.076h-1.902c-.312 0-.75.164-.75.863v1.866h2.644l-.31 3.166z" transform="translate(-1283.000000, -260.000000) translate(1199.000000, 147.000000) translate(84.000000, 113.000000)"></path> </g> </g> </g> </g>
</svg> </a> </span> <span class="block"> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <svg xmlns="https://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"> <g fill="none" fill-rule="evenodd"> <g fill="#55ACEE" fill-rule="nonzero"> <g> <g> <path d="M18 3.901c-.662.293-1.378.48-2.123.56.772-.453 1.351-1.146 1.627-1.971-.717.4-1.516.719-2.343.879-.662-.693-1.627-1.119-2.702-1.119-2.04 0-3.693 1.598-3.693 3.569 0 .293.027.56.082.826-3.06-.16-5.788-1.572-7.608-3.73C.91 3.45.744 4.062.744 4.7c0 1.252.662 2.344 1.654 2.983-.606-.026-1.185-.186-1.681-.452v.053c0 1.731 1.268 3.17 2.977 3.489-.303.08-.634.133-.965.133-.248 0-.469-.026-.69-.053.47 1.412 1.848 2.45 3.446 2.477-1.268.959-2.866 1.518-4.603 1.518-.303 0-.579-.027-.882-.053 1.626 1.012 3.583 1.598 5.678 1.598 6.809 0 10.53-5.434 10.53-10.174v-.453C16.87 5.26 17.504 4.62 18 3.9z" transform="translate(-1321.000000, -260.000000) translate(1199.000000, 147.000000) translate(122.000000, 113.000000)"></path> </g> </g> </g> </g>
</svg> </a> </span> <span class="block"> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <svg xmlns="https://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"> <g fill="none" fill-rule="evenodd"> <g fill="#2767B2" fill-rule="nonzero"> <g> <g> <path d="M18 11.017v6.953h-3.86v-6.472c0-1.625-.546-2.739-1.958-2.739-1.065 0-1.699.753-1.987 1.475-.115.271-.115.632-.115.993V18H6.22s.058-10.987 0-12.13h3.86v1.715l-.029.03h.029v-.03c.518-.812 1.44-2.016 3.485-2.016 2.534 0 4.435 1.715 4.435 5.448zM2.189 0C.864 0 0 .903 0 2.107c0 1.174.835 2.107 2.131 2.107h.029c1.354 0 2.189-.933 2.189-2.107C4.32.903 3.485 0 2.189 0zM.23 17.97h3.86V5.84H.23v12.13z" transform="translate(-1359.000000, -260.000000) translate(1199.000000, 147.000000) translate(160.000000, 113.000000)"></path> </g> </g> </g> </g>
</svg> </a> </span> </div> </div>
</li> </div> </ul> <div class="bg-blue-800 w-full py-5 flex flex-col items-center justify-center mb-16"> <div class="flex flex-col items-center justify-center space-y-2.5"> <span class="block"> <svg class="text-white w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <span class="text-white block text-2xl pb-5">Subscribe Today</span> </span> </div> <a href="/subscribe" aria-label="Subscribe" class="font-semibold uppercase text-white bg-red-700 px-8 py-3 lg:py-3.5 rounded-md mx-2 xl:mx-0"> Subscribe </a> </div>
</amp-sidebar>

<div class="lg:hidden bg-blue-500 w-full sticky top-0 z-50"> <div class="flex items-center justify-center px-2 py-2 space-x-4 mx-4"> <button class="block p-3.5 lg:hidden" on="tap:menu-mobile.toggle"> <svg width="15px" height="21px" viewbox="0 0 18 18" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Menu Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Mobile" transform="translate(-13.000000, -16.000000)"> <rect fill="#005e9c" x="0" y="0" width="375" height="9813"></rect> <g id="16.Navigation/Mobile/Default"> <rect id="Background" fill="#005e9c" x="0" y="0" width="375" height="50"></rect> <g id="Icon" transform="translate(13.000000, 16.000000)" fill="#FFFFFF"> <path d="M-3.75000004e-08,15 L18,15 L18,13 L-3.75000004e-08,13 L-3.75000004e-08,15 Z M-3.75000004e-08,10 L18,10 L18,8 L-3.75000004e-08,8 L-3.75000004e-08,10 Z M-3.75000004e-08,2.99999998 L-3.75000004e-08,4.99999997 L18,4.99999997 L18,2.99999998 L-3.75000004e-08,2.99999998 Z" id="_Icons/Material-Design-Icon-Pack/menu-button"></path> </g> </g> </g> </g>
</svg> </button> <div class="flex flex-1"> <a href="/" class="block"> <amp-img src="/images/logo-mobile.svg" class="w-20 i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="80" height="31" layout="responsive" alt="ESM" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.75%"></i-amphtml-sizer> </amp-img> </a> </div> <div class="flex items-center justify-center space-x-4"> <a href="/subscribe" aria-label="Subscribe" class="uppercase text-white text-sm bg-red-700 px-3 py-1.5 rounded-md"> Subscribe </a> <a href="https://secure.esmmagazine.com/login?return_url=https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467" class="block uppercase text-sm text-white"> Login </a> <button type="button" role="button" on='tap:AMP.setState({"search": {"open": true}}),searchInput.focus' aria-label="Search Link" class="inline-block text-white p-3.5"> <svg width="16px" height="16px" viewbox="0 0 16 16" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Search Button</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Desktop" transform="translate(-1712.000000, -32.000000)" fill="#FFFFFF"> <g id="linkedin" transform="translate(1712.000000, 32.000000)"> <path d="M11.409396,10.0402685 L10.6791946,10.0402685 L10.4054049,9.76644296 C11.3181566,8.76241611 11.8658076,7.39328859 11.8658076,5.9328859 C11.8657718,2.64697984 9.21879195,-3.33333337e-08 5.9328859,-3.33333337e-08 C2.64697984,-3.33333337e-08 -3.33333337e-08,2.64697984 -3.33333337e-08,5.9328859 C-3.33333337e-08,9.21879195 2.64697984,11.8657718 5.9328859,11.8657718 C7.39328859,11.8657718 8.76241611,11.3181208 9.76644296,10.4053691 L10.0402685,10.6791588 L10.0402685,11.4093602 L14.6040269,15.9731544 L15.9731544,14.6040269 L11.409396,10.0402685 Z M5.9328859,10.0402685 C3.65100669,10.0402685 1.82550333,8.2147651 1.82550333,5.9328859 C1.82550333,3.65100669 3.65100669,1.82550333 5.9328859,1.82550333 C8.2147651,1.82550333 10.0402685,3.65100669 10.0402685,5.9328859 C10.0402685,8.2147651 8.2147651,10.0402685 5.9328859,10.0402685 Z" id="Icon"></path> </g> </g> </g>
</svg> </button> </div> </div> <div class="md:hidden w-full flex items-center justify-center py-1" style="background-color:#00131f"> <a href="/" class="block"> <svg width="175px" height="15px" viewbox="0 0 175 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>DE4CC0DE-5FC3-4494-BCBF-4D50B00366B5</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Mobile_2" transform="translate(-100.000000, -65.000000)" fill="#FFFFFF" fill-rule="nonzero"> <g id="00.Logo/Light/Icon-2" transform="translate(100.000000, 65.000000)"> <g id="Logo-2" transform="translate(0.000000, 3.214286)"> <polygon id="Path" points="0 7.9759667 0 0.068775641 4.67472686 0.068775641 4.67472686 1.802858 1.68918702 1.802858 1.68918702 3.12165849 4.24260925 3.12165849 4.24260925 4.85574084 1.68918702 4.85574084 1.68918702 6.24188434 4.67472686 6.24188434 4.67472686 7.9759667"></polygon> <path d="M8.55817343,8.0433097 C7.12713459,8.0433097 5.95424394,6.9209263 5.95424394,5.19806778 L5.95424394,0.068775641 L7.63781904,0.068775641 L7.63781904,5.15878436 C7.63781904,5.88833357 7.9857579,6.28116776 8.5469496,6.28116776 C9.1081413,6.28116776 9.4729159,5.86027399 9.4729159,5.15878436 L9.4729159,0.068775641 L11.156491,0.068775641 L11.156491,5.19806778 C11.2106593,5.92524467 10.9626584,6.64258991 10.4709365,7.18104137 C9.97921455,7.71949282 9.28726813,8.03142037 8.55817343,8.0433097 Z" id="Path"></path> <path d="M16.1286495,7.9759667 L14.9108635,5.06338177 L14.3496718,5.06338177 L14.3496718,8.00402628 L12.6660967,8.00402628 L12.6660967,0.068775641 L15.3934883,0.068775641 C16.0494482,0.0733257633 16.6742849,0.349109026 17.1197056,0.830673631 C17.5651263,1.31223824 17.7914204,1.95665135 17.7448816,2.61097404 C17.7734526,3.45209032 17.3438286,4.24259838 16.6224982,4.6761595 L18.1096562,7.9759667 L16.1286495,7.9759667 Z M15.2980858,1.802858 L14.3384479,1.802858 L14.3384479,3.40225434 L15.2980858,3.40225434 C15.5036562,3.39811818 15.6985677,3.30998863 15.8374569,3.15837683 C15.976346,3.00676503 16.0470983,2.8048952 16.0332469,2.59975021 C16.0439508,2.39701737 15.9716105,2.19867128 15.832901,2.05043211 C15.6941915,1.90219295 15.5010821,1.81685231 15.2980858,1.81408183 L15.2980858,1.802858 Z" id="Shape"></path> <path d="M23.4690369,7.15662682 C22.988172,7.71986892 22.2847388,8.0442389 21.5441494,8.0442389 C20.8035599,8.0442389 20.1001268,7.71986892 19.6192618,7.15662682 C18.8953246,6.32045118 18.9233841,5.20929162 18.9233841,4.02517713 C18.9233841,2.84106264 18.9233841,1.72429116 19.6192618,0.893727441 C20.0980272,0.326964644 20.8022354,0 21.5441494,0 C22.2860634,0 22.9902715,0.326964644 23.4690369,0.893727441 C24.1929742,1.72429116 24.1649146,2.83545072 24.1649146,4.02517713 C24.1649146,5.21490353 24.1929742,6.32045118 23.4690369,7.15662682 Z M22.2231913,2.10590151 C22.0644165,1.89172384 21.8135665,1.7654234 21.5469553,1.7654234 C21.2803441,1.7654234 21.0294942,1.89172384 20.8707193,2.10590151 C20.7135857,2.34160203 20.6181831,2.60536213 20.6181831,4.05323671 C20.6181831,5.5011113 20.7135857,5.73681181 20.8707193,5.98373616 C21.025045,6.20460807 21.2775099,6.33619421 21.5469553,6.33619421 C21.8164007,6.33619421 22.0688656,6.20460807 22.2231913,5.98373616 C22.3747131,5.74803565 22.4757276,5.49549938 22.4757276,4.05323671 C22.4757276,2.61097404 22.3747131,2.31354244 22.2231913,2.07784193 L22.2231913,2.10590151 Z" id="Shape"></path> <path d="M28.2447783,5.15878436 L27.2234094,5.15878436 L27.2234094,7.96474286 L25.5398343,7.96474286 L25.5398343,0.068775641 L28.2447783,0.068775641 C29.7768316,0.068775641 30.5961715,1.31462122 30.5961715,2.61097404 C30.5961715,3.90732687 29.7880555,5.15878436 28.2447783,5.15878436 Z M28.1718234,1.79163416 L27.2234094,1.79163416 L27.2234094,3.39103051 L28.1830472,3.39103051 C28.3840072,3.38516443 28.574395,3.29966231 28.712283,3.15335366 C28.8501711,3.007045 28.9242508,2.8119288 28.9182083,2.61097404 C28.9304651,2.4067667 28.8589965,2.20637932 28.7202815,2.05601643 C28.5815664,1.90565354 28.3875787,1.81829436 28.1830472,1.81408183 L28.1718234,1.79163416 Z" id="Shape"></path> <polygon id="Path" points="31.7858979 7.9759667 31.7858979 0.068775641 36.4662367 0.068775641 36.4662367 1.802858 33.4806968 1.802858 33.4806968 3.12165849 36.0341191 3.12165849 36.0341191 4.85574084 33.4806968 4.85574084 33.4806968 6.24188434 36.4662367 6.24188434 36.4662367 7.9759667"></polygon> <path d="M41.7133791,7.9759667 L41.3991117,6.79746413 L39.2721952,6.79746413 L38.9354802,7.9759667 L37.1677263,7.9759667 L39.6706413,0.068775641 L40.972606,0.068775641 L43.4811329,7.9759667 L41.7133791,7.9759667 Z M40.366519,3.07115124 L39.7492081,5.17562011 L40.9445465,5.17562011 L40.366519,3.07115124 Z" id="Shape"></path> <polygon id="Path" points="48.2680981 7.9759667 46.0626148 4.00272946 46.0626148 7.9759667 44.3790397 7.9759667 44.3790397 0.068775641 45.8605858 0.068775641 48.0660691 4.0476248 48.0660691 0.068775641 49.7496442 0.068775641 49.7496442 7.9759667"></polygon> <path d="M55.6365452,8.0433097 C54.650233,8.12992376 53.681496,7.74242894 53.0270038,6.99949314 L54.1101037,5.75364757 C54.5220266,6.14686976 55.0793964,6.35028938 55.647769,6.31483927 C56.3155871,6.31483927 56.6354664,6.062303 56.6354664,5.60773772 C56.6467728,5.44059395 56.5969079,5.27504244 56.4951685,5.14194861 C56.3748364,5.0176498 56.2131107,4.94177845 56.0406032,4.92869577 L55.2100395,4.79400976 C54.6799032,4.73572432 54.189142,4.48635378 53.8295079,4.09252013 C53.4865045,3.63894845 53.3172833,3.07753223 53.352495,2.50995954 C53.3142208,1.83364813 53.567389,1.17332046 54.047985,0.695942732 C54.528581,0.218564999 55.1905948,-0.0301608244 55.8666338,0.012656471 C56.7463323,-0.0491190891 57.6048048,0.301320145 58.1899674,0.961070445 L57.1293151,2.17885643 C56.7935405,1.82140371 56.3092273,1.64264434 55.8217384,1.69623157 C55.6112191,1.67052452 55.3997777,1.73628221 55.2409692,1.87684925 C55.0821606,2.0174163 54.9912176,2.21930957 54.9911747,2.4313927 C54.9911644,2.56514967 55.038929,2.69451201 55.1258607,2.7961673 C55.247455,2.93162371 55.4159401,3.01586623 55.5972618,3.03186782 L56.4278255,3.16094191 C56.9436232,3.213377 57.4244611,3.44584821 57.7859094,3.8175362 C58.1637961,4.3129917 58.3456319,4.9304344 58.2965938,5.55161855 C58.2965938,7.16785065 57.0844198,8.0433097 55.6365452,8.0433097 Z" id="Path"></path> <path d="M62.0902497,8.0433097 C60.653599,8.0433097 59.4863202,6.9209263 59.4863202,5.19806778 L59.4863202,0.068775641 L61.1698953,0.068775641 L61.1698953,5.15878436 C61.1698953,5.88833357 61.5178342,6.28116776 62.0790259,6.28116776 C62.6402176,6.28116776 63.0049922,5.86027399 63.0049922,5.15878436 L63.0049922,0.068775641 L64.6885673,0.068775641 L64.6885673,5.19806778 C64.7222388,6.93215014 63.5212886,8.0433097 62.0902497,8.0433097 Z" id="Path"></path> <path d="M68.903117,5.15878436 L67.8705242,5.15878436 L67.8705242,7.96474286 L66.1869491,7.96474286 L66.1869491,0.068775641 L68.9143408,0.068775641 C70.4463941,0.068775641 71.265734,1.31462122 71.265734,2.61097404 C71.265734,3.90732687 70.4351703,5.15878436 68.903117,5.15878436 Z M68.830162,1.79163416 L67.8705242,1.79163416 L67.8705242,3.39103051 L68.830162,3.39103051 C69.0351943,3.38531832 69.2291487,3.29671645 69.3676999,3.14547356 C69.5062511,2.99423066 69.5775575,2.79327296 69.5653232,2.58852638 C69.5713566,2.38811194 69.4971039,2.19358688 69.3590615,2.0481681 C69.221019,1.90274931 69.030619,1.81847995 68.830162,1.81408183 L68.830162,1.79163416 Z" id="Shape"></path> <polygon id="Path" points="72.4330128 7.9759667 72.4330128 0.068775641 77.1133515 0.068775641 77.1133515 1.802858 74.1278117 1.802858 74.1278117 3.12165849 76.6812339 3.12165849 76.6812339 4.85574084 74.1278117 4.85574084 74.1278117 6.24188434 77.1133515 6.24188434 77.1133515 7.9759667"></polygon> <path d="M81.9901074,7.9759667 L80.7723214,5.06338177 L80.2111297,5.06338177 L80.2111297,8.00402628 L78.5275546,8.00402628 L78.5275546,0.068775641 L81.2549463,0.068775641 C82.7813877,0.068775641 83.6007276,1.31462122 83.6007276,2.61097404 C83.6305117,3.45237638 83.2005746,4.24346072 82.4783442,4.6761595 L83.9655022,7.9759667 L81.9901074,7.9759667 Z M81.1595437,1.802858 L80.1999059,1.802858 L80.1999059,3.40225434 L81.1595437,3.40225434 C81.3651142,3.39811818 81.5600257,3.30998863 81.6989148,3.15837683 C81.8378039,3.00676503 81.9085562,2.8048952 81.8947048,2.59975021 C81.9054087,2.39701737 81.8330685,2.19867128 81.694359,2.05043211 C81.5556495,1.90219295 81.36254,1.81685231 81.1595437,1.81408183 L81.1595437,1.802858 Z" id="Shape"></path> <polygon id="Path" points="89.7401648 7.9759667 89.7401648 4.18792272 88.7580793 6.14648176 87.6805913 6.14648176 86.6985058 4.18792272 86.6985058 7.9759667 85.0149307 7.9759667 85.0149307 0.068775641 86.6985058 0.068775641 88.2473949 3.55938802 89.796284 0.068775641 91.4798591 0.068775641 91.4798591 7.9759667"></polygon> <path d="M96.8672994,7.9759667 L96.5474201,6.79746413 L94.4261155,6.79746413 L94.0894005,7.9759667 L92.3160347,7.9759667 L94.8245616,0.068775641 L96.148974,0.068775641 L98.651889,7.9759667 L96.8672994,7.9759667 Z M95.5204393,3.07115124 L94.9031284,5.17562011 L96.0984668,5.17562011 L95.5204393,3.07115124 Z" id="Shape"></path> <path d="M103.006737,7.9759667 L101.788951,5.06338177 L101.227759,5.06338177 L101.227759,8.00402628 L99.5441838,8.00402628 L99.5441838,0.068775641 L102.265964,0.068775641 C103.798017,0.068775641 104.617357,1.31462122 104.617357,2.61097404 C104.648362,3.45266338 104.218109,4.24432915 103.494973,4.6761595 L104.987743,7.9759667 L103.006737,7.9759667 Z M102.176173,1.802858 L101.199699,1.802858 L101.199699,3.40225434 L102.159337,3.40225434 C102.364369,3.39654215 102.558324,3.30794029 102.696875,3.15669739 C102.835426,3.00545449 102.906733,2.8044968 102.894498,2.59975021 C102.903631,2.40025595 102.833037,2.20532173 102.698284,2.05793501 C102.56353,1.91054829 102.375685,1.82281482 102.176173,1.81408183 L102.176173,1.802858 Z" id="Shape"></path> <polygon id="Path" points="109.864499 7.9759667 108.276327 4.73227867 107.715135 5.5011113 107.715135 7.9759667 106.03156 7.9759667 106.03156 0.068775641 107.715135 0.068775641 107.715135 2.87473414 109.707365 0.068775641 111.772551 0.068775641 109.42677 3.26756833 111.862342 7.9759667"></polygon> <polygon id="Path" points="112.726577 7.9759667 112.726577 0.068775641 117.406916 0.068775641 117.406916 1.802858 114.415764 1.802858 114.415764 3.12165849 116.969186 3.12165849 116.969186 4.85574084 114.415764 4.85574084 114.415764 6.24188434 117.406916 6.24188434 117.406916 7.9759667"></polygon> <polygon id="Path" points="121.778599 1.802858 121.778599 7.9759667 120.095024 7.9759667 120.095024 1.802858 118.411449 1.802858 118.411449 0.068775641 123.462174 0.068775641 123.462174 1.802858"></polygon> <polygon id="Path" points="131.717304 7.9759667 131.717304 4.18792272 130.74083 6.14648176 129.65773 6.14648176 128.698093 4.18792272 128.698093 7.9759667 127.014518 7.9759667 127.014518 0.068775641 128.698093 0.068775641 130.246982 3.55938802 131.790259 0.068775641 133.473834 0.068775641 133.473834 7.9759667"></polygon> <path d="M138.844439,7.9759667 L138.530171,6.79746413 L136.408867,6.79746413 L136.072152,7.9759667 L134.31001,7.9759667 L136.807313,0.068775641 L138.114889,0.068775641 L140.617804,7.9759667 L138.844439,7.9759667 Z M137.50319,3.07115124 L136.88588,5.17562011 L138.081218,5.17562011 L137.50319,3.07115124 Z" id="Shape"></path> <path d="M145.797604,7.15662682 C145.304068,7.7265314 144.587335,8.05397799 143.833433,8.05397799 C143.07953,8.05397799 142.362798,7.7265314 141.869262,7.15662682 C141.139713,6.32045118 141.173384,5.20929162 141.173384,4.02517713 C141.173384,2.84106264 141.139713,1.72429116 141.869262,0.893727441 C142.337251,0.311312393 143.053147,-0.0154195577 143.799761,0.012656471 C145.567515,0.012656471 146.325124,1.33706888 146.48787,2.63342171 L144.804294,2.63342171 C144.669608,2.03294659 144.394624,1.74673883 143.816597,1.74673883 C143.55083,1.74233146 143.300362,1.87072259 143.148779,2.08906576 C142.991645,2.32476628 142.896243,2.58852638 142.896243,4.03640096 C142.896243,5.48427555 142.991645,5.75364757 143.148779,5.98934808 C143.300139,6.2066304 143.552024,6.33151468 143.816597,6.32045118 C144.102004,6.34250114 144.380977,6.22799761 144.568594,6.01179575 C144.753519,5.77133682 144.846998,5.47299857 144.832354,5.1700082 L144.832354,5.06338177 L143.816597,5.06338177 L143.816597,3.42470201 L146.515929,3.42470201 L146.515929,4.54708541 C146.499093,5.7985429 146.325124,6.54492786 145.797604,7.15662682 Z" id="Path"></path> <path d="M151.61155,7.9759667 L151.29167,6.79746413 L149.175978,6.79746413 L148.839263,7.9759667 L147.065897,7.9759667 L149.574424,0.068775641 L150.876389,0.068775641 L153.390527,7.9759667 L151.61155,7.9759667 Z M150.270302,3.07115124 L149.647379,5.17562011 L150.848329,5.17562011 L150.270302,3.07115124 Z" id="Shape"></path> <polygon id="Path" points="153.86754 7.9759667 153.86754 6.46636102 156.505141 1.802858 153.985391 1.802858 153.985391 0.068775641 158.536655 0.068775641 158.536655 1.57838131 155.887831 6.24188434 158.536655 6.24188434 158.536655 7.9759667"></polygon> <polygon id="Path" points="159.715158 7.9759667 159.715158 0.068775641 161.398733 0.068775641 161.398733 7.9759667"></polygon> <polygon id="Path" points="166.8928 7.9759667 164.687316 4.00272946 164.687316 7.9759667 163.003741 7.9759667 163.003741 0.068775641 164.479675 0.068775641 166.685159 4.0476248 166.685159 0.068775641 168.368734 0.068775641 168.368734 7.9759667"></polygon> <polygon id="Path" points="169.956906 7.9759667 169.956906 0.068775641 174.642857 0.068775641 174.642857 1.802858 171.651705 1.802858 171.651705 3.12165849 174.205128 3.12165849 174.205128 4.85574084 171.651705 4.85574084 171.651705 6.24188434 174.642857 6.24188434 174.642857 7.9759667"></polygon> </g> </g> </g> </g>
</svg> </a> </div>
</div>

<div class="hidden lg:block sticky top-0 z-50 bg-white"> <div class="bg-blue-500 py-2.5"> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  grid grid-cols-3 mx-auto"> <div class="mx-2 xl:mx-0 flex items-center"> <button role="button" on='tap:AMP.setState({"search": {"open": true}}),searchInput.focus' aria-label="Search Link" class="text-white inline-flex space-x-2 items-center"> <svg width="16px" height="16px" viewbox="0 0 16 16" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Search Button</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Desktop" transform="translate(-1712.000000, -32.000000)" fill="#FFFFFF"> <g id="linkedin" transform="translate(1712.000000, 32.000000)"> <path d="M11.409396,10.0402685 L10.6791946,10.0402685 L10.4054049,9.76644296 C11.3181566,8.76241611 11.8658076,7.39328859 11.8658076,5.9328859 C11.8657718,2.64697984 9.21879195,-3.33333337e-08 5.9328859,-3.33333337e-08 C2.64697984,-3.33333337e-08 -3.33333337e-08,2.64697984 -3.33333337e-08,5.9328859 C-3.33333337e-08,9.21879195 2.64697984,11.8657718 5.9328859,11.8657718 C7.39328859,11.8657718 8.76241611,11.3181208 9.76644296,10.4053691 L10.0402685,10.6791588 L10.0402685,11.4093602 L14.6040269,15.9731544 L15.9731544,14.6040269 L11.409396,10.0402685 Z M5.9328859,10.0402685 C3.65100669,10.0402685 1.82550333,8.2147651 1.82550333,5.9328859 C1.82550333,3.65100669 3.65100669,1.82550333 5.9328859,1.82550333 C8.2147651,1.82550333 10.0402685,3.65100669 10.0402685,5.9328859 C10.0402685,8.2147651 8.2147651,10.0402685 5.9328859,10.0402685 Z" id="Icon"></path> </g> </g> </g>
</svg> <span class="text-white block"> Search </span> </button> </div> <div class="flex justify-center"> <a href="/" class="inline-block"> <span class="sr-only">ESM</span> <div class="inline-block"> <svg width="204px" height="80px" viewbox="0 0 147 57" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>00.Logo/Light/Logotype</title> <g id="00.Logo/Light/Logotype" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <rect fill="" x="0" y="0" width="147" height="57"></rect> <g id="logo3" fill="#FFFFFF" fill-rule="nonzero"> <polygon id="Path" points="114.27434 2.56542863 115.115387 5.22952758 117.915745 5.21073324 115.641629 6.83644442 116.524963 9.4911462 114.27434 7.82784632 112.023717 9.4911462 112.907051 6.83644442 110.637633 5.21073324 113.428594 5.22952758"></polygon> <polygon id="Path" points="133.200249 35.5307166 134.041296 38.1995142 136.836956 38.1760212 134.56284 39.8017324 135.450873 42.4564342 133.200249 40.7931343 130.949626 42.4564342 131.83296 39.8017324 129.558844 38.1760212 132.354504 38.1995142"></polygon> <polygon id="Path" points="114.27434 35.5307166 115.115387 38.1995142 117.915745 38.1760212 115.641629 39.8017324 116.524963 42.4564342 114.27434 40.7931343 112.023717 42.4564342 112.907051 39.8017324 110.637633 38.1760212 113.428594 38.1995142"></polygon> <polygon id="Path" points="132.988813 1.41427476 133.82986 4.07837371 136.625519 4.05488078 134.351403 5.68059196 135.239436 8.33529374 132.988813 6.67199386 130.73819 8.33529374 131.621524 5.68059196 129.347408 4.05488078 132.143067 4.07837371"></polygon> <polygon id="Path" points="123.55405 -3.33854702e-15 124.399795 2.66409896 127.195455 2.64060602 124.921339 4.2663172 125.804673 6.92101899 123.55405 5.25771911 121.308125 6.92101899 122.191459 4.2663172 119.917343 2.64060602 122.713003 2.66409896"></polygon> <polygon id="Path" points="107.254651 9.58511794 108.095698 12.2539155 110.896056 12.2304226 108.617241 13.8561337 109.505274 16.5108355 107.254651 14.8475356 105.004027 16.5108355 105.887362 13.8561337 103.613246 12.2304226 106.408905 12.2539155"></polygon> <polygon id="Path" points="140.219939 28.5862047 141.060986 31.2550022 143.856645 31.2315093 141.582529 32.8572205 142.470562 35.5119223 140.219939 33.8486224 137.969315 35.5119223 138.85265 32.8572205 136.578534 31.2315093 139.378892 31.2550022"></polygon> <polygon id="Path" points="143.363293 19.339385 144.209039 22.0081826 147 21.9846896 144.725884 23.6104008 145.613917 26.2651026 143.363293 24.6018027 141.11267 26.2651026 141.996005 23.6104008 139.726587 21.9846896 142.517548 22.0081826"></polygon> <polygon id="Path" points="107.254651 28.5862047 108.095698 31.2550022 110.896056 31.2315093 108.617241 32.8572205 109.505274 35.5119223 107.254651 33.8486224 105.004027 35.5119223 105.887362 32.8572205 103.613246 31.2315093 106.408905 31.2550022"></polygon> <polygon id="Path" points="104.736208 19.0480726 105.581954 21.7168702 108.377613 21.6933772 106.098798 23.3190884 106.986831 25.9737902 104.736208 24.3104903 102.485585 25.9737902 103.368919 23.3190884 101.094803 21.6933772 103.895161 21.7168702"></polygon> <polygon id="Path" points="123.737295 38.0491594 124.578342 40.7132583 127.3787 40.694464 125.099885 42.3201752 125.987918 44.9701784 123.737295 43.3115771 121.486671 44.9701784 122.370006 42.3201752 120.09589 40.694464 122.891549 40.7132583"></polygon> <path d="M141.014,8.69214823 C140.551432,8.69263586 140.114724,8.90579055 139.829956,9.2703126 L139.829956,9.2703126 L139.801764,9.33139423 C139.700692,9.47421255 139.624445,9.63306214 139.576232,9.80125296 L137.696797,13.6681902 L115.293933,13.6681902 C115.141027,13.6698684 114.995992,13.736256 114.89479,13.8508916 C114.793588,13.9655272 114.745698,14.1176753 114.762993,14.2696094 L116.261842,26.9182062 C116.297209,27.1870356 116.526336,27.3880236 116.797481,27.3880649 L130.83686,27.3880649 L129.807869,29.7373586 L118.441987,29.7373586 C118.221988,29.6657179 117.992061,29.6292467 117.760692,29.6292911 C116.848074,29.6273898 116.024261,30.1756742 115.673699,31.0182779 C115.323137,31.8608817 115.514931,32.8317055 116.159578,33.4776976 C116.804224,34.1236898 117.774646,34.3175083 118.617979,33.9687044 C119.461312,33.6199005 120.011313,32.7972326 120.011315,31.8846129 C120.014075,31.4963254 119.91527,31.1140631 119.724701,30.7757463 L128.990315,30.7757463 C128.810893,31.1042634 128.717167,31.4727043 128.717797,31.8470242 C128.717974,33.0398578 129.64877,34.0253783 130.839649,34.0936271 C132.030529,34.161876 133.06782,33.2891458 133.20427,32.1041423 C133.34072,30.9191387 132.52893,29.8334922 131.353705,29.6292911 L132.486064,27.0356709 L138.51905,14.410567 L138.51905,14.410567 L140.013201,11.337691 C140.517837,11.7993741 141.268429,11.8678282 141.848257,11.5050482 C142.428084,11.1422682 142.694785,10.4373249 142.500291,9.78159555 C142.305797,9.12586623 141.69786,8.6803473 141.014,8.69214823 Z M123.995717,25.8892156 L123.995717,24.7709519 L125.738893,24.7709519 L125.691907,25.8798184 L123.995717,25.8892156 Z M119.832769,25.8892156 L119.724701,24.7709519 L121.3927,24.7709519 L121.463178,25.8798184 L119.832769,25.8892156 Z M123.591638,15.1341495 L123.591638,16.0738669 L121.218852,16.0738669 L121.162469,15.1341495 L123.591638,15.1341495 Z M134.374896,15.1341495 L134.092981,16.0738669 L131.60273,16.0738669 L131.757783,15.1341495 L134.374896,15.1341495 Z M133.609026,17.6760851 L131.339609,17.6760851 L131.546347,16.4262609 L133.984913,16.4262609 L133.609026,17.6760851 Z M134.3608,16.4262609 L135.807965,16.4262609 L135.230039,17.666688 L134.003708,17.666688 L134.3608,16.4262609 Z M133.566739,21.1248482 L132.937128,21.1248482 L133.369398,19.715272 L134.248034,19.715272 L133.566739,21.1248482 Z M132.561241,21.1248482 L130.766381,21.1248482 L131.00131,19.715272 L132.993511,19.715272 L132.561241,21.1248482 Z M130.916736,18.0237806 L130.700601,19.3346864 L128.652017,19.3346864 L128.750687,18.0237806 L130.916736,18.0237806 Z M128.778879,17.6619894 L128.87285,16.4121652 L131.179857,16.4121652 L130.973119,17.6619894 L128.778879,17.6619894 Z M123.95343,21.1295468 L123.95343,19.7199706 L125.955028,19.7199706 L125.889248,21.1295468 L123.95343,21.1295468 Z M125.870453,21.491338 L125.832865,22.7411622 L123.98632,22.7411622 L123.98632,21.491338 L125.870453,21.491338 Z M121.420891,19.6964777 L123.58694,19.6964777 L123.58694,21.1060538 L121.496069,21.1060538 L121.420891,19.6964777 Z M121.148373,21.1060538 L119.311225,21.1060538 L119.156172,19.6964777 L121.0591,19.6964777 L121.148373,21.1060538 Z M126.316819,19.6964777 L128.252637,19.6964777 L128.144569,21.1060538 L126.265135,21.1060538 L126.316819,19.6964777 Z M128.60973,19.6964777 L130.625424,19.6964777 L130.395193,21.1060538 L128.515758,21.1060538 L128.60973,19.6964777 Z M128.280828,19.339385 L126.335613,19.339385 L126.396695,18.0284792 L128.379499,18.0284792 L128.280828,19.339385 Z M125.978521,19.339385 L123.95343,19.339385 L123.95343,18.0284792 L126.049,18.0284792 L125.978521,19.339385 Z M123.596337,19.339385 L121.416193,19.339385 L121.336317,18.0284792 L123.596337,18.0284792 L123.596337,19.339385 Z M121.045004,19.339385 L119.127981,19.339385 L118.991722,18.0284792 L120.965128,18.0284792 L121.045004,19.339385 Z M118.770888,19.339385 L117.145177,19.339385 L116.990123,18.0284792 L118.62993,18.0284792 L118.770888,19.339385 Z M117.187464,19.6964777 L118.803778,19.6964777 L118.958831,21.1060538 L117.375408,21.1060538 L117.187464,19.6964777 Z M117.3989,21.491338 L118.99642,21.491338 L119.127981,22.7411622 L117.549255,22.7411622 L117.3989,21.491338 Z M119.358211,21.491338 L121.176565,21.491338 L121.251742,22.7411622 L119.489772,22.7411622 L119.358211,21.491338 Z M121.533657,21.491338 L123.605734,21.491338 L123.605734,22.7411622 L121.604136,22.7411622 L121.533657,21.491338 Z M123.615131,23.1029534 L123.615131,24.4138592 L121.707505,24.4138592 L121.627629,23.1029534 L123.615131,23.1029534 Z M123.972224,23.1029534 L125.832865,23.1029534 L125.771783,24.4138592 L124.005114,24.4138592 L123.972224,23.1029534 Z M126.161766,23.1029534 L127.994215,23.1029534 L127.895544,24.4138592 L126.100684,24.4138592 L126.161766,23.1029534 Z M126.161766,22.7411622 L126.218149,21.491338 L128.097584,21.491338 L128.003612,22.7411622 L126.161766,22.7411622 Z M128.459375,21.491338 L130.33881,21.491338 L130.132072,22.7411622 L128.384197,22.7411622 L128.459375,21.491338 Z M130.677108,21.491338 L132.420284,21.491338 L132.044397,22.7411622 L130.47037,22.7411622 L130.677108,21.491338 Z M131.029502,19.339385 L131.245637,18.0284792 L133.468069,18.0284792 L133.068689,19.339385 L131.029502,19.339385 Z M131.208048,16.050374 L128.858755,16.050374 L128.929234,15.1106565 L131.349006,15.1106565 L131.208048,16.050374 Z M128.576839,15.1106565 L128.511059,16.050374 L126.467174,16.050374 L126.509461,15.1106565 L128.576839,15.1106565 Z M128.482868,16.402768 L128.388896,17.6525922 L126.396695,17.6525922 L126.453078,16.402768 L128.482868,16.402768 Z M126.034904,17.6525922 L123.95343,17.6525922 L123.95343,16.4168638 L126.128876,16.4168638 L126.034904,17.6525922 Z M123.568145,17.6525922 L121.284632,17.6525922 L121.209455,16.402768 L123.558748,16.402768 L123.568145,17.6525922 Z M120.828869,16.0409768 L118.784984,16.0409768 L118.686313,15.1012593 L120.795979,15.1012593 L120.828869,16.0409768 Z M120.828869,16.402768 L120.904047,17.6525922 L118.907147,17.6525922 L118.775587,16.402768 L120.828869,16.402768 Z M118.550054,17.6525922 L116.905549,17.6525922 L116.755194,16.402768 L118.418494,16.402768 L118.550054,17.6525922 Z M117.549255,23.0888576 L119.123282,23.0888576 L119.26424,24.3997635 L117.704309,24.3997635 L117.549255,23.0888576 Z M119.485073,23.0888576 L121.232948,23.0888576 L121.312824,24.3997635 L119.677715,24.3997635 L119.485073,23.0888576 Z M121.693409,24.7568561 L123.572844,24.7568561 L123.572844,25.8657227 L121.745094,25.8657227 L121.693409,24.7568561 Z M126.044301,24.7568561 L127.825066,24.7568561 L127.740491,25.8657227 L125.992617,25.8657227 L126.044301,24.7568561 Z M128.102282,25.8657227 L128.186857,24.7568561 L129.751486,24.7568561 L129.57294,25.8657227 L128.102282,25.8657227 Z M128.21035,24.3997635 L128.313719,23.0888576 L130.061593,23.0888576 L129.845458,24.3997635 L128.21035,24.3997635 Z M130.390494,23.0888576 L131.912836,23.0888576 L131.513456,24.3997635 L130.174359,24.3997635 L130.390494,23.0888576 Z M132.269929,23.0888576 L132.561241,23.0888576 L131.941028,24.3997635 L131.941028,24.3997635 L132.269929,23.0888576 Z M132.377997,22.7270664 L132.758582,21.4772422 L133.327111,21.4772422 L132.735089,22.7270664 L132.377997,22.7270664 Z M133.406987,19.3252893 L133.801668,18.0143834 L134.971617,18.0143834 L134.346705,19.3252893 L133.406987,19.3252893 Z M135.906636,16.0362782 L134.398389,16.0362782 L134.680304,15.0965608 L136.348303,15.0965608 L135.906636,16.0362782 Z M124.987119,15.0965608 L126.11478,15.0965608 L126.072492,16.0362782 L123.95343,16.0362782 L123.95343,15.0965608 L124.987119,15.0965608 Z M118.268139,15.0965608 L118.362111,16.0362782 L116.764591,16.0362782 L116.656524,15.0965608 L118.268139,15.0965608 Z M117.79828,24.7709519 L119.353513,24.7709519 L119.470977,25.8798184 L117.929841,25.8798184 L117.79828,24.7709519 Z M129.986416,25.8798184 L130.164962,24.7709519 L131.471169,24.7709519 L131.156364,25.828134 L131.325513,25.8798184 L129.986416,25.8798184 Z" id="Shape"></path> <polygon id="Path" points="0.00939717446 55.9789682 0.00939717446 49.3586588 3.92801892 49.3586588 3.92801892 50.8105223 1.42837052 50.8105223 1.42837052 51.9193889 3.56622771 51.9193889 3.56622771 53.3712523 1.42837052 53.3712523 1.42837052 54.5318034 3.92801892 54.5318034 3.92801892 55.9836668"></polygon> <path d="M7.1747427,56.0353513 C5.97660295,56.0353513 4.99929681,55.0956338 4.99929681,53.6531676 L4.99929681,49.3586588 L6.40887298,49.3586588 L6.40887298,53.6202774 C6.40887298,54.2310938 6.70018539,54.5599949 7.17004411,54.5599949 C7.63990283,54.5599949 7.95000959,54.2076008 7.95000959,53.6202774 L7.95000959,49.3586588 L9.35958576,49.3586588 L9.35958576,53.6531676 C9.40502101,54.2636043 9.19612893,54.8656746 8.78237992,55.3167945 C8.3686309,55.7679144 7.78682341,56.0279617 7.1747427,56.0353513 Z" id="Path"></path> <path d="M13.5366298,55.9789682 L12.5170364,53.5169085 L12.0471777,53.5169085 L12.0471777,55.9789682 L10.6376015,55.9789682 L10.6376015,49.3586588 L12.9211149,49.3586588 C13.4703184,49.3624684 13.993464,49.5933684 14.3663933,49.9965592 C14.7393225,50.39975 14.9287877,50.939286 14.8898229,51.4871188 C14.9137441,52.1913449 14.5540407,52.8531991 13.9501055,53.2161989 L15.1952311,55.9789682 L13.5366298,55.9789682 Z M12.8412389,50.8105223 L12.0424791,50.8105223 L12.0424791,52.1496196 L12.8412389,52.1496196 C13.1893331,52.1204339 13.4569991,51.8293865 13.4569991,51.480071 C13.4569991,51.1307554 13.1893331,50.839708 12.8412389,50.8105223 Z" id="Shape"></path> <path d="M19.6447932,55.2929745 C19.2430733,55.7643641 18.6548711,56.0359166 18.0355271,56.0359166 C17.416183,56.0359166 16.8279808,55.7643641 16.4262609,55.2929745 C15.8154446,54.592885 15.8389375,53.6625647 15.8389375,52.6664642 C15.8389375,51.6703637 15.8389375,50.7447421 16.4262609,50.0493511 C16.8248293,49.5738353 17.4128843,49.2983815 18.0333429,49.296561 C18.6538015,49.2947584 19.2434549,49.5667736 19.6447932,50.039954 C20.2556095,50.7353449 20.2321166,51.6656652 20.2321166,52.6570671 C20.2321166,53.648469 20.2697053,54.592885 19.6447932,55.2929745 Z M18.6017068,51.0407531 C18.4687723,50.8614324 18.2587478,50.7556872 18.0355271,50.7556872 C17.8123064,50.7556872 17.6022819,50.8614324 17.4693473,51.0407531 C17.3377869,51.2380937 17.2579109,51.4589273 17.2579109,52.6664642 C17.2579109,53.8740012 17.3377869,54.0760404 17.4693473,54.2874768 C17.5985568,54.4724022 17.8099335,54.5825729 18.0355271,54.5825729 C18.2611207,54.5825729 18.4724974,54.4724022 18.6017068,54.2874768 C18.7332673,54.0901362 18.8131433,53.8786997 18.8131433,52.6664642 C18.8131433,51.4542287 18.747363,51.2380937 18.6158026,51.0407531 L18.6017068,51.0407531 Z" id="Shape"></path> <path d="M23.6714825,53.6202774 L22.8022438,53.6202774 L22.8022438,55.9695711 L21.3926676,55.9695711 L21.3926676,49.3586588 L23.676181,49.3586588 C24.9541968,49.3586588 25.6401905,50.4017452 25.6401905,51.4871188 C25.6401905,52.5724925 24.9494982,53.6202774 23.6714825,53.6202774 Z M23.6057022,50.8011251 L22.8022438,50.8011251 L22.8022438,52.1402225 L23.6057022,52.1402225 C23.9537964,52.1110368 24.2214624,51.8199894 24.2214624,51.4706738 C24.2214624,51.1213582 23.9537964,50.8303108 23.6057022,50.8011251 L23.6057022,50.8011251 Z" id="Shape"></path> <polygon id="Path" points="26.6268938 55.9789682 26.6268938 49.3586588 30.5455156 49.3586588 30.5455156 50.8105223 28.0411686 50.8105223 28.0411686 51.9193889 30.1790258 51.9193889 30.1790258 53.3712523 28.0411686 53.3712523 28.0411686 54.5318034 30.5455156 54.5318034 30.5455156 55.9836668"></polygon> <path d="M34.933996,55.9789682 L34.6661766,54.9922649 L32.8901106,54.9922649 L32.6081954,55.9789682 L31.1281404,55.9789682 L33.2237103,49.3586588 L34.3184811,49.3586588 L36.414051,55.9789682 L34.933996,55.9789682 Z M33.8063351,51.872403 L33.2706962,53.6343732 L34.2761938,53.6343732 L33.8063351,51.872403 Z" id="Shape"></path> <polygon id="Path" points="40.4219459 55.9789682 38.5754011 52.6523685 38.5754011 55.9789682 37.165825 55.9789682 37.165825 49.3586588 38.4015534 49.3586588 40.2480982 52.6899572 40.2480982 49.3586588 41.6576744 49.3586588 41.6576744 55.9789682"></polygon> <path d="M46.5911909,56.0353513 C45.7653994,56.107869 44.9543226,55.7834383 44.4063479,55.1614141 L45.3131752,54.1183277 C45.6580584,54.4475536 46.1247172,54.6178671 46.6005881,54.5881864 C47.15972,54.5881864 47.4275395,54.37675 47.4275395,53.9961644 C47.4362861,53.8570295 47.3964252,53.7191773 47.3147734,53.6061817 C47.2127967,53.5038459 47.0780722,53.4406418 46.9341878,53.4276354 L46.2340983,53.3148693 C45.7902408,53.2660697 45.3793501,53.0572838 45.0782459,52.7275459 C44.6177286,52.0743115 44.5534222,51.220859 44.9108551,50.5059933 C45.2682879,49.7911275 45.9896338,49.3305012 46.7885316,49.3069744 C47.5241628,49.2523299 48.2427454,49.5463746 48.7290481,50.1010356 L47.8363166,51.1159304 C47.5525051,50.8218151 47.1473854,50.677502 46.7415457,50.7259477 C46.565288,50.7044244 46.3882584,50.7594802 46.2552957,50.8771702 C46.1223329,50.9948602 46.0461908,51.1638957 46.0461548,51.3414626 C46.0461462,51.4534509 46.0861372,51.5617597 46.1589209,51.6468708 C46.260726,51.7602819 46.4017903,51.8308141 46.5536023,51.8442115 L47.2536917,51.952279 C47.6838801,51.9972471 48.0846321,52.1918031 48.3860513,52.5020137 C48.7024375,52.9168347 48.8546799,53.4337896 48.8136227,53.9538771 C48.8183213,55.3023717 47.808125,56.0353513 46.5911909,56.0353513 Z" id="Path"></path> <path d="M51.9945663,56.0353513 C50.7964265,56.0353513 49.8144218,55.0956338 49.8144218,53.6531676 L49.8144218,49.3586588 L51.223998,49.3586588 L51.223998,53.6202774 C51.223998,54.2310938 51.5153104,54.5599949 51.9851691,54.5599949 C52.4550278,54.5599949 52.760436,54.2076008 52.760436,53.6202774 L52.760436,49.3586588 L54.1700121,49.3586588 L54.1700121,53.6531676 C54.2153647,54.2619977 54.0077255,54.8625962 53.5960304,55.3134156 C53.1843354,55.764235 52.6050021,56.0253969 51.9945663,56.0353513 Z" id="Path"></path> <path d="M57.7033497,53.6202774 L56.8341111,53.6202774 L56.8341111,55.9695711 L55.4245349,55.9695711 L55.4245349,49.3586588 L57.7033497,49.3586588 C58.9813655,49.3586588 59.6673592,50.4017452 59.6673592,51.4871188 C59.6673592,52.5724925 58.9813655,53.6202774 57.7033497,53.6202774 Z M57.6375695,50.8011251 L56.8341111,50.8011251 L56.8341111,52.1402225 L57.6375695,52.1402225 C57.9856637,52.1110368 58.2533297,51.8199894 58.2533297,51.4706738 C58.2533297,51.1213582 57.9856637,50.8303108 57.6375695,50.8011251 L57.6375695,50.8011251 Z" id="Shape"></path> <polygon id="Path" points="60.6587611 55.9789682 60.6587611 49.3586588 64.5773829 49.3586588 64.5773829 50.8105223 62.0730359 50.8105223 62.0730359 51.9193889 64.2108931 51.9193889 64.2108931 53.3712523 62.0730359 53.3712523 62.0730359 54.5318034 64.5773829 54.5318034 64.5773829 55.9836668"></polygon> <path d="M68.6557566,55.9789682 L67.6361631,53.5169085 L67.1663044,53.5169085 L67.1663044,55.9789682 L65.7567282,55.9789682 L65.7567282,49.3586588 L68.0402416,49.3586588 C68.5894452,49.3624684 69.1125908,49.5933684 69.48552,49.9965592 C69.8584493,50.39975 70.0479144,50.939286 70.0089497,51.4871188 C70.0328708,52.1913449 69.6731674,52.8531991 69.0692322,53.2161989 L70.3143579,55.9789682 L68.6557566,55.9789682 Z M67.9603657,50.8105223 L67.1569072,50.8105223 L67.1569072,52.1496196 L67.9603657,52.1496196 C68.3084599,52.1204339 68.5761258,51.8293865 68.5761258,51.480071 C68.5761258,51.1307554 68.3084599,50.839708 67.9603657,50.8105223 L67.9603657,50.8105223 Z" id="Shape"></path> <polygon id="Path" points="75.1445055 55.9789682 75.1445055 52.8074219 74.3269514 54.4472288 73.420124 54.4472288 72.6025698 52.8074219 72.6025698 55.9789682 71.1929937 55.9789682 71.1929937 49.3586588 72.6025698 49.3586588 73.8993799 52.2764815 75.19619 49.3586588 76.6057662 49.3586588 76.6057662 55.9789682"></polygon> <path d="M81.1117113,55.9789682 L80.8438918,54.9922649 L79.0725245,54.9922649 L78.7859106,55.9789682 L77.3058557,55.9789682 L79.4014256,49.3586588 L80.4961964,49.3586588 L82.605862,55.9789682 L81.1117113,55.9789682 Z M79.9840504,51.872403 L79.4672058,53.6343732 L80.4727034,53.6343732 L79.9840504,51.872403 Z" id="Shape"></path> <path d="M86.2519657,55.9789682 L85.2323723,53.5169085 L84.7625136,53.5169085 L84.7625136,55.9789682 L83.3529374,55.9789682 L83.3529374,49.3586588 L85.6364508,49.3586588 C86.1856543,49.3624684 86.7088,49.5933684 87.0817292,49.9965592 C87.4546584,50.39975 87.6441236,50.939286 87.6051589,51.4871188 C87.631118,52.1918247 87.2708878,52.8546482 86.6654414,53.2161989 L87.9152656,55.9789682 L86.2519657,55.9789682 Z M85.5565748,50.8105223 L84.7531164,50.8105223 L84.7531164,52.1496196 L85.5565748,52.1496196 C85.904669,52.1204339 86.172335,51.8293865 86.172335,51.480071 C86.172335,51.1307554 85.904669,50.839708 85.5565748,50.8105223 L85.5565748,50.8105223 Z" id="Shape"></path> <polygon id="Path" points="92.0030365 55.9789682 90.6733363 53.2631848 90.2034776 53.9068913 90.2034776 55.9789682 88.7939014 55.9789682 88.7939014 49.3586588 90.2034776 49.3586588 90.2034776 51.7079524 91.8714761 49.3586588 93.6052547 49.3586588 91.6365467 52.0368535 93.6663364 55.9789682"></polygon> <polygon id="Path" points="94.3899188 55.9789682 94.3899188 49.3586588 98.3085406 49.3586588 98.3085406 50.8105223 95.8088922 50.8105223 95.8088922 51.9193889 97.9467493 51.9193889 97.9467493 53.3712523 95.8088922 53.3712523 95.8088922 54.5318034 98.3085406 54.5318034 98.3085406 55.9836668"></polygon> <polygon id="Path" points="101.96874 50.8105223 101.96874 55.9789682 100.559164 55.9789682 100.559164 50.8105223 99.1495877 50.8105223 99.1495877 49.3586588 103.378316 49.3586588 103.378316 50.8105223"></polygon> <polygon id="Path" points="110.294637 55.9789682 110.294637 52.8074219 109.477082 54.4472288 108.570255 54.4472288 107.752701 52.8074219 107.752701 55.9789682 106.343125 55.9789682 106.343125 49.3586588 107.752701 49.3586588 109.049511 52.2764815 110.346321 49.3586588 111.755897 49.3586588 111.755897 55.9789682"></polygon> <path d="M116.261842,55.9789682 L115.994023,54.9922649 L114.217957,54.9922649 L113.936042,55.9789682 L112.455987,55.9789682 L114.556255,49.3586588 L115.651026,49.3586588 L117.746596,55.9789682 L116.261842,55.9789682 Z M115.134181,51.872403 L114.617337,53.6343732 L115.622834,53.6343732 L115.134181,51.872403 Z" id="Shape"></path> <path d="M122.073995,55.2929745 C121.659943,55.7687015 121.060167,56.0418148 120.429489,56.0418148 C119.798811,56.0418148 119.199035,55.7687015 118.784984,55.2929745 C118.178866,54.592885 118.202359,53.6625647 118.202359,52.6664642 C118.202359,51.6703637 118.178866,50.7447421 118.784984,50.0493511 C119.172349,49.5628468 119.765525,49.2862633 120.387202,49.3022758 C121.867257,49.3022758 122.501566,50.4111424 122.637825,51.496516 L121.228249,51.496516 C121.115483,50.9937672 120.885252,50.7541392 120.401298,50.7541392 C120.178979,50.7512815 119.969642,50.8585887 119.842166,51.0407531 C119.715304,51.2380937 119.630729,51.4589273 119.630729,52.6664642 C119.630729,53.8740012 119.715304,54.1089305 119.842166,54.3062712 C119.96948,54.4875071 120.179972,54.5918683 120.401298,54.5834878 C120.640255,54.6019492 120.873825,54.5060809 121.030908,54.3250655 C121.185737,54.1237409 121.264003,53.8739567 121.251742,53.6202774 L121.251742,53.5263057 L120.401298,53.5263057 L120.401298,52.168414 L122.661318,52.168414 L122.661318,53.1081314 C122.666017,54.1559164 122.543853,54.7808285 122.073995,55.2929745 Z" id="Path"></path> <path d="M126.94643,55.9789682 L126.683309,54.9922649 L124.893147,54.9922649 L124.611232,55.9789682 L123.126478,55.9789682 L125.226747,49.3586588 L126.316819,49.3586588 L128.417088,55.9789682 L126.94643,55.9789682 Z M125.832865,51.872403 L125.31602,53.6343732 L126.302723,53.6343732 L125.832865,51.872403 Z" id="Shape"></path> <polygon id="Path" points="128.835262 55.9789682 128.835262 54.7385412 131.048296 50.8340152 128.933932 50.8340152 128.933932 49.3821518 132.749185 49.3821518 132.749185 50.6460717 130.531452 54.5271048 132.753884 54.5271048 132.753884 55.9789682"></polygon> <polygon id="Path" points="133.735888 55.9789682 133.735888 49.3586588 135.145464 49.3586588 135.145464 55.9789682"></polygon> <polygon id="Path" points="139.740683 55.9789682 137.894138 52.6523685 137.894138 55.9789682 136.484562 55.9789682 136.484562 49.3586588 137.724989 49.3586588 139.566835 52.6899572 139.566835 49.3586588 140.976411 49.3586588 140.976411 55.9789682"></polygon> <polygon id="Path" points="142.31081 55.9789682 142.31081 49.3586588 146.229432 49.3586588 146.229432 50.8105223 143.725085 50.8105223 143.725085 51.9193889 145.862942 51.9193889 145.862942 53.3712523 143.725085 53.3712523 143.725085 54.5318034 146.229432 54.5318034 146.229432 55.9836668"></polygon> <polygon id="Path" points="1.66927351e-15 41.9442882 1.66927351e-15 5.14495301 25.0152784 5.14495301 25.0152784 13.2077287 9.04008183 13.2077287 9.04008183 19.3581794 22.6659848 19.3581794 22.6659848 27.4209551 9.04008183 27.4209551 9.04008183 33.8815125 25.0152784 33.8815125 25.0152784 41.9442882"></polygon> <path d="M41.9160967,42.2543949 C36.277792,42.2543949 31.6825737,41.2207057 27.9612926,37.3960557 L33.7405549,31.6073963 C35.6528799,33.5197213 39.0123698,34.1916193 41.9583839,34.1916193 C45.5246116,34.1916193 47.2301988,33.0028767 47.2301988,30.9026082 C47.2774457,30.1128573 47.0182644,29.3353135 46.5066164,28.7318609 C45.8285179,28.1409556 44.9749954,27.7893109 44.0774468,27.7310618 L39.6419804,27.1108483 C36.3858595,26.6409896 33.9050054,25.5603145 32.2511027,23.8547274 C30.5972,22.1491402 29.7185642,19.6259988 29.7185642,16.4638496 C29.7185642,9.74486991 34.7836412,4.83484626 43.1565237,4.83484626 C48.4283386,4.83484626 52.4080419,6.07527329 55.560794,9.22802531 L49.8755034,14.9133159 C47.5262098,12.5640222 44.5003196,12.7425686 42.8981014,12.7425686 C39.7453494,12.7425686 38.4532379,14.5515246 38.4532379,16.1537429 C38.4591262,16.7956447 38.7193425,17.4090116 39.1768203,17.8593301 C39.8772134,18.5036461 40.7782278,18.8869506 41.7281532,18.9447037 L46.1730167,19.5649172 C49.4620277,20.0347759 51.8583072,21.0637665 53.408841,22.6143003 C55.3728505,24.5266253 56.1481174,27.2659017 56.1481174,30.677076 C56.129323,38.1713226 49.6687656,42.2543949 41.9160967,42.2543949 Z" id="Path"></path> <polygon id="Path" points="86.4070191 41.9442882 86.4070191 24.3198875 81.1962859 33.4163524 75.3982292 33.4163524 70.1780988 24.3198875 70.1780988 41.9442882 61.1333184 41.9442882 61.1333184 5.14495301 70.0230455 5.14495301 78.292559 21.3785719 86.5620725 5.1496516 95.4517995 5.1496516 95.4517995 41.9442882"></polygon> </g> </g>
</svg> </div> </a> </div> <div class="inline-flex items-center justify-end text-white"> <button x-data x-on:click="$dispatch('banner-open'); $dispatch('subscription-alert-dismiss')" class="block border-r border-white pr-5 relative" aria-label="User Alerts"> <span class="flex h-3 w-3 absolute ml-3" x-data="{ping: false}" x-on:subscription-alert.window="ping = true" x-on:subscription-alert-dismiss.window="ping = false" x-cloak x-show="ping"> <span class="animate-ping absolute inline-flex h-full w-full rounded-full bg-red-400 opacity-75"></span> <span class="relative inline-flex rounded-full h-3 w-3 bg-red-500"></span> </span> <svg width="26px" height="21px" viewbox="0 0 26 21" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>mail</title> <defs> <rect id="path-1" x="14" y="0" width="8" height="8" rx="4"></rect> <filter x="-87.5%" y="-62.5%" width="275.0%" height="275.0%" filterunits="objectBoundingBox" id="filter-2"> <feoffset dx="0" dy="2" in="SourceAlpha" result="shadowOffsetOuter1"></feoffset> <fegaussianblur stddeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"></fegaussianblur> <fecolormatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.5 0" type="matrix" in="shadowBlurOuter1"></fecolormatrix> </filter> </defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="mail"> <path d="M15.5833333,4 C17.102137,4 18.3333333,5.23120909 18.3333333,6.75 L18.3333333,6.75 L18.3333333,15.9166667 C18.3333333,17.4354778 17.1021444,18.6666667 15.5833333,18.6666667 L15.5833333,18.6666667 L2.75,18.6666667 C1.2312091,18.6666667 0,17.4354704 0,15.9166667 L0,15.9166667 L0,6.75 C0,5.23121648 1.23121648,4 2.75,4 L2.75,4 L15.5833333,4 Z M16.5,9.379 L10.6921181,13.2513954 C9.822719,13.8310379 8.705564,13.8651345 7.80703901,13.3536998 L7.64124152,13.2514128 L1.833,9.379 L1.83333333,15.9166667 C1.83333333,16.3867814 2.18719307,16.7742171 2.64309506,16.8271665 L2.75,16.8333334 L15.5833333,16.8333334 C16.0896224,16.8333334 16.5,16.4229557 16.5,15.9166667 L16.5,15.9166667 L16.5,9.379 Z M15.5833333,5.83333333 L2.75,5.83333333 C2.24373852,5.83333333 1.83333333,6.24373852 1.83333333,6.75 L1.83333333,6.75 L1.833,7.175 L8.6582181,11.7260048 C8.9319042,11.9084757 9.279235,11.9287503 9.569305,11.7868162 L9.6751415,11.7259873 L16.5,7.175 L16.5,6.75 C16.5,6.27988924 16.1461439,5.89245016 15.6902391,5.83950025 L15.5833333,5.83333333 Z" id="Combined-Shape" fill="#FFFFFF" fill-rule="nonzero"></path> </g> </g>
</svg> </button> <a href="https://secure.esmmagazine.com/login?return_url=https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467" class="block px-2 uppercase mx-5"> Login </a> <a href="/subscribe" aria-label="Subscribe" class="font-semibold uppercase text-white text-sm bg-red-700 px-8 py-3 md:py-3.5 rounded-md mx-2 xl:mx-0"> Subscribe </a> </div>
</div> </div> <nav class="max-w-screen-xl mx-auto w-full"> <ul class="hidden md:flex items-center justify-center space-x-8 pt-4  mx-2 xl:mx-0"> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold active category-link category-retail hover:text-category hover:border-category" href="https://www.esmmagazine.com/retail">Retail</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-private-label hover:text-category hover:border-category" href="https://www.esmmagazine.com/private-label">Private Label</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-a-brands hover:text-category hover:border-category" href="https://www.esmmagazine.com/a-brands">A-Brands</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-fresh-produce hover:text-category hover:border-category" href="https://www.esmmagazine.com/fresh-produce">Fresh Produce</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-drinks hover:text-category hover:border-category" href="https://www.esmmagazine.com/drinks">Drinks</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-supply-chain hover:text-category hover:border-category" href="https://www.esmmagazine.com/supply-chain">Supply Chain</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-technology hover:text-category hover:border-category" href="https://www.esmmagazine.com/technology">Technology</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-packaging hover:text-category hover:border-category" href="https://www.esmmagazine.com/packaging-design">Packaging</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold text-blue-500 hover:border-blue-500" href="https://www.esmmagazine.com/advertise">Advertise</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold text-blue-500 hover:border-blue-500" href="https://privatelabelawards.com">Awards</a> </li> <li class="w-full lg:w-auto" x-data="{open: false}"> <div :class="{'border-blue-500': open, 'lg:border-white': !open}" class="block text-sm lg:font-serif pb-2 lg:border-b-4 font-semibold hover:text-blue-500 hover:border-blue-500 w-full lg:w-auto"> <button aria-label="More open" class="flex items-center justify-between lg:justify-center w-full lg:w-auto" x-on:click="open = !open"> <span class="block text-white lg:text-black font-bold"> More </span> <svg class="-mr-1 ml-2 w-5 h-5 transform transform-all text-white lg:text-black block" :class="{'': ! open, 'rotate-180': open }" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 20 20" fill="currentColor" aria-hidden="true"> <path fill-rule="currentColor" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> </button> </div> <div x-cloak class="bg-blue-100 p-5 lg:rounded-md lg:shadow-lg lg:absolute lg:z-40 lg:right-10" :class="{'block md:hidden' : !open, 'block': open }" x-on:click.away="open = false"> <div class="font-bold w-full border-b border-blue-500 col-span-2 grid grid-cols-2 grid-rows-3 gap-x-5 text-xs gap-y-2.5 lg:gap-y-5 md:pb-5"> <a class="block" href="/features">Features</a> <a class="block" href="/search/?q=read+the+latest+issue+online%21">Archive</a> <a class="block" href="/about">About us</a> <a class="block" href="/terms-conditions">Terms &amp; Conditions</a> <a class="block" href="/contact">Contact us</a> <a class="block" href="/privacy-policy">Privacy Policy</a> </div> <span class="text-xs font-light whitespace-nowrap mt-5 mb-2.5 block"> Get the app today! </span> <div class="grid grid-cols-2 gap-5 mb-8"> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/apple.png" alt="ESM"> </a> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/google-play.png" alt="ESM"> </a> </div> <div class="flex space-x-5"> <span class="text-xs font-light whitespace-nowrap block"> Follow us </span> <span class="block"> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <svg xmlns="https://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"> <g fill="none" fill-rule="evenodd"> <g fill="#3B5998" fill-rule="nonzero"> <g> <g> <path d="M12.808 8.983h-2.336V18H6.933V8.983H5.25v-3.17h1.683v-2.05c0-1.467.661-3.763 3.57-3.763l2.622.012v3.076h-1.902c-.312 0-.75.164-.75.863v1.866h2.644l-.31 3.166z" transform="translate(-1283.000000, -260.000000) translate(1199.000000, 147.000000) translate(84.000000, 113.000000)"></path> </g> </g> </g> </g>
</svg> </a> </span> <span class="block"> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <svg xmlns="https://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"> <g fill="none" fill-rule="evenodd"> <g fill="#55ACEE" fill-rule="nonzero"> <g> <g> <path d="M18 3.901c-.662.293-1.378.48-2.123.56.772-.453 1.351-1.146 1.627-1.971-.717.4-1.516.719-2.343.879-.662-.693-1.627-1.119-2.702-1.119-2.04 0-3.693 1.598-3.693 3.569 0 .293.027.56.082.826-3.06-.16-5.788-1.572-7.608-3.73C.91 3.45.744 4.062.744 4.7c0 1.252.662 2.344 1.654 2.983-.606-.026-1.185-.186-1.681-.452v.053c0 1.731 1.268 3.17 2.977 3.489-.303.08-.634.133-.965.133-.248 0-.469-.026-.69-.053.47 1.412 1.848 2.45 3.446 2.477-1.268.959-2.866 1.518-4.603 1.518-.303 0-.579-.027-.882-.053 1.626 1.012 3.583 1.598 5.678 1.598 6.809 0 10.53-5.434 10.53-10.174v-.453C16.87 5.26 17.504 4.62 18 3.9z" transform="translate(-1321.000000, -260.000000) translate(1199.000000, 147.000000) translate(122.000000, 113.000000)"></path> </g> </g> </g> </g>
</svg> </a> </span> <span class="block"> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <svg xmlns="https://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"> <g fill="none" fill-rule="evenodd"> <g fill="#2767B2" fill-rule="nonzero"> <g> <g> <path d="M18 11.017v6.953h-3.86v-6.472c0-1.625-.546-2.739-1.958-2.739-1.065 0-1.699.753-1.987 1.475-.115.271-.115.632-.115.993V18H6.22s.058-10.987 0-12.13h3.86v1.715l-.029.03h.029v-.03c.518-.812 1.44-2.016 3.485-2.016 2.534 0 4.435 1.715 4.435 5.448zM2.189 0C.864 0 0 .903 0 2.107c0 1.174.835 2.107 2.131 2.107h.029c1.354 0 2.189-.933 2.189-2.107C4.32.903 3.485 0 2.189 0zM.23 17.97h3.86V5.84H.23v12.13z" transform="translate(-1359.000000, -260.000000) translate(1199.000000, 147.000000) translate(160.000000, 113.000000)"></path> </g> </g> </g> </g>
</svg> </a> </span> </div> </div>
</li> </ul> </nav>
</div> <main> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden md:block"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div class=""> <div data-dfp="billboard" type="doubleclick" data-multi-size="0x0,728x90" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[728,90]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div> </div>
</div> <article class="flex flex-col lg:flex-row space-y-5 lg:space-y-0 lg:space-x-5 max-w-screen-lg mx-auto mb-8 mt-5"> <div class="px-4 lg:px-0 relative lg:flex-shrink"> <a class="mb-5 text-red-500 text-sm font-semibold font-serif inline-block" href="https://www.esmmagazine.com/retail" aria-label="Retail"> Retail </a> <h1 class="font-serif font-semibold text-2xl md:text-3xl pb-4"> ICA Sweden Sees Sales Up 0.7% In December </h1> <div class="pb-8"> <time class="text-blue-600 text-sm" datetime="January 12, 2022 8:46 AM">January 12, 2022 8:46 AM</time> </div> <div class="lg:hidden sticky top-12 md:top-16 z-20"> <div class="bg-white flex flex-col md:flex-row justify-start md:items-center border-t py-4 md:space-x-8 w-full mb-5"> <span class="block text-gray-900 text-sm whitespace-nowrap">Share this article</span> <div class="flex mt-4 md:mt-0 space-x-3.5 w-full"> <a class="rounded-full block p-1" target="_blank" href="https://www.facebook.com/sharer/sharer.php?t=ICA%2BSweden%2BSees%2BSales%2BUp%2B0.7%2525%2BIn%2BDecember&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fica-sweden-sees-sales-up-0-7-in-december-159467%3Futm_campaign%3Dweb%26utm_source%3Dfacebook%26utm_medium%3Dweb" aria-label="Facebook share"> <svg width="32px" height="32px" viewbox="0 0 32 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Facebook Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Article---Desktop" transform="translate(-479.000000, -1486.000000)"> <rect fill="#F8F8F8" x="0" y="0" width="1920" height="4912"></rect> <g id="Article/Share-This" transform="translate(332.000000, 1486.000000)" fill="#3B5998" fill-rule="nonzero"> <g id="facebook" transform="translate(147.000000, 0.000000)"> <path d="M15.8861593,-6.66663933e-08 C24.6598428,-6.66663933e-08 31.7723186,7.11247575 31.7723186,15.8861593 C31.7723186,24.6598428 24.6598428,31.7723186 15.8861593,31.7723186 C7.11247575,31.7723186 -6.66663933e-08,24.6598428 -6.66663933e-08,15.8861593 C-6.66663933e-08,7.11247575 7.11247575,-6.66663933e-08 15.8861593,-6.66663933e-08 Z M17.083469,6.16297341 C13.552708,6.16297341 12.7504425,8.80764599 12.7504425,10.4965663 L12.7504425,10.4965663 L12.7504425,12.8583363 L10.707823,12.8583363 L10.707823,16.5080354 L12.7504425,16.5080354 L12.7504425,26.8930266 L17.0452389,26.8930266 L17.0452389,16.5080354 L19.8799292,16.5080354 L20.2551505,12.8617345 L17.0455221,12.8617345 L17.0455221,10.7137699 C17.0455221,9.90810617 17.5779115,9.71893803 17.956531,9.71893803 L17.956531,9.71893803 L20.2647788,9.71893803 L20.2647788,6.17628314 Z" id="Oval-2"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="https://twitter.com/intent/tweet?via=&amp;text=ICA+Sweden+Sees+Sales+Up+0.7%25+In+December&amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fica-sweden-sees-sales-up-0-7-in-december-159467%3Futm_campaign%3Dweb%26utm_source%3Dmessenger%26utm_medium%3Dweb" aria-label="Twitter share"> <svg width="32px" height="32px" viewbox="0 0 32 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Twitter Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Article---Desktop" transform="translate(-526.000000, -1486.000000)"> <rect fill="#F8F8F8" x="0" y="0" width="1920" height="4912"></rect> <g id="Article/Share-This" transform="translate(332.000000, 1486.000000)" fill="#55ACEE" fill-rule="nonzero"> <g id="twitter" transform="translate(194.000000, 0.000000)"> <path d="M15.8867257,-6.66663163e-08 C24.660722,-6.66663163e-08 31.7734514,7.11272932 31.7734514,15.8867257 C31.7734514,24.660722 24.660722,31.7734514 15.8867257,31.7734514 C7.11272932,31.7734514 -6.66663163e-08,24.660722 -6.66663163e-08,15.8867257 C-6.66663163e-08,7.11272932 7.11272932,-6.66663163e-08 15.8867257,-6.66663163e-08 Z M19.9362832,9.65663714 C17.840708,9.65663714 16.1415929,11.3557522 16.1415929,13.4513274 C16.1415929,13.7628318 16.1699115,14.0460177 16.2265487,14.3292035 C13.0831858,14.159292 10.279646,12.6584071 8.41061944,10.3646017 C8.07079643,10.9309734 7.90088492,11.5823009 7.90088492,12.2619469 C7.90088492,13.5929203 8.58053094,14.7539823 9.59999997,15.4336283 C8.97699112,15.4053097 8.38230085,15.2353982 7.87256634,14.9522124 L7.87256634,15.0088496 L7.87256634,15.0088496 C7.87256634,16.8495575 9.17522121,18.3787611 10.9309734,18.7185841 C10.619469,18.8035398 10.279646,18.860177 9.93982298,18.860177 C9.68495573,18.860177 9.45840705,18.8318584 9.23185838,18.8035398 C9.71327431,20.3044248 11.1292035,21.4088496 12.7716814,21.4371682 C11.4690265,22.4566372 9.82654865,23.0513275 8.04247784,23.0513275 C7.73097342,23.0513275 7.44778757,23.0230089 7.13628315,22.9946903 C8.80707962,24.0707965 10.8176991,24.6938053 12.9699115,24.6938053 C19.9646018,24.6938053 23.7876107,18.9168142 23.7876107,13.8761062 L23.7876107,13.3946903 L23.7876107,13.3946903 C24.4672567,12.8566372 25.1185841,12.1769911 25.6283186,11.4123894 C24.9486726,11.7238938 24.2123894,11.9221239 23.4477876,12.0070796 C24.240708,11.5256637 24.8353983,10.7893805 25.1185841,9.9115044 C24.3823009,10.3362832 23.561062,10.6761062 22.7115045,10.8460177 C22.0318584,10.1097345 21.040708,9.65663714 19.9362832,9.65663714 Z" id="Oval-2"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="https://api.whatsapp.com/send?text=https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467" aria-label="Whatsapp share"> <svg width="32px" height="32px" viewbox="0 0 32 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Whatsapp Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Article---Mobile" transform="translate(-109.000000, -719.000000)"> <rect fill="#FFFFFF" x="0" y="0" width="375" height="6316"></rect> <g id="Article/Share-This" transform="translate(15.000000, 682.000000)"> <g id="whatsapp" transform="translate(94.000000, 37.000000)"> <circle id="Oval" fill="#25D366" fill-rule="nonzero" cx="16" cy="16" r="16"></circle> <path d="M22.5369148,9.37926111 C20.8061638,7.63703073 18.4499751,6.66018354 15.9942018,6.66669905 C10.8955691,6.66669905 6.74605561,10.8158018 6.74428155,15.915765 C6.74210399,17.5388801 7.16800483,19.1338665 7.97902349,20.539838 L6.66666667,25.3333333 L11.5701533,24.0471438 C12.926221,24.7860561 14.4458945,25.1732175 15.9902102,25.1732249 L15.9942018,25.1732249 C21.0919474,25.1732249 25.2419044,21.0237114 25.2437262,15.9237482 C25.2515827,13.4683207 24.276923,11.1117617 22.5369148,9.37926111 Z M15.9942018,23.6089533 L15.9910972,23.6089533 C14.6142071,23.6096389 13.2624745,23.2399958 12.0775329,22.538754 L11.7967888,22.3724364 L8.8873394,23.1357233 L9.66437528,20.2972361 L9.48120415,20.0062911 C8.71224713,18.7808329 8.30542223,17.362942 8.30765785,15.9162085 C8.30765785,11.6784358 11.7564291,8.22878676 15.9973064,8.22878676 C18.036608,8.22996269 19.9919179,9.04120005 21.4330902,10.4840358 C22.8742624,11.9268715 23.6832436,13.883116 23.6820683,15.9224177 C23.6802929,20.1615209 20.231531,23.6089533 15.9942018,23.6089533 Z M20.2111293,17.8508149 C19.9800587,17.7350579 18.8437768,17.1762307 18.6317773,17.0968417 C18.4197778,17.0174528 18.2658786,16.9810847 18.1119793,17.2125988 C17.9580801,17.4441129 17.51501,17.9643544 17.3801819,18.1186971 C17.2453537,18.2730399 17.1105256,18.292111 16.879455,18.1763539 C16.6483844,18.0605969 15.903725,17.8166644 15.0206894,17.0294277 C14.3336868,16.4164918 13.8675539,15.6598576 13.7344998,15.4283435 C13.6014458,15.1968294 13.7203074,15.0735326 13.8360645,14.956445 C13.9398467,14.8531063 14.0671351,14.6867887 14.1824486,14.551517 C14.2977621,14.4162454 14.3367913,14.3204464 14.4135192,14.1661037 C14.4902471,14.011761 14.4521049,13.8769328 14.3944481,13.7611758 C14.3367913,13.6454187 13.8742066,12.5078062 13.6817217,12.0452215 C13.4941155,11.5946117 13.3038481,11.655373 13.1619237,11.6460593 C13.0288697,11.6394066 12.8727529,11.638076 12.7184101,11.638076 C12.4815786,11.6442663 12.2580962,11.749094 12.1019262,11.9272469 C11.8903702,12.158761 11.2934008,12.7175882 11.2934008,13.8552006 C11.2934008,14.9928131 12.1214408,16.0918399 12.2367543,16.2461826 C12.3520679,16.4005254 13.8666669,18.7347376 16.1840256,19.7361913 C16.6144013,19.9217862 17.0542343,20.0846325 17.5017046,20.2240563 C18.0552096,20.4014618 18.5590411,20.3752945 18.9573163,20.3158637 C19.40083,20.2493366 20.3246688,19.756593 20.5175973,19.2168369 C20.7105257,18.6770808 20.7100822,18.2140526 20.6506514,18.1178101 C20.5912205,18.0215677 20.4421999,17.968346 20.2111293,17.852589 L20.2111293,17.8508149 Z" id="Shape" fill="#FFFFFF"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467" aria-label="LinkedIn share"> <svg xmlns="https://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32"> <g fill="none" fill-rule="evenodd"> <g fill="#2767B2" fill-rule="nonzero"> <g> <g> <path d="M15.887 0c8.774 0 15.886 7.113 15.886 15.887 0 8.774-7.112 15.886-15.886 15.886S0 24.661 0 15.887 7.113 0 15.887 0zm5.125 12.035c-2.01 0-2.916 1.133-3.426 1.898v-1.614H13.79c.017.318.024 1.45.025 2.885v1.419l-.001.596c-.005 2.805-.02 5.855-.023 6.42v.092h3.794v-6.372c0-.34 0-.68.113-.934.283-.68.906-1.388 1.954-1.388 1.388 0 1.926 1.048 1.926 2.577v6.089h3.794V17.16c0-3.511-1.869-5.126-4.36-5.126zm-9.316.255H7.9v11.413h3.795V12.29zm-1.87-5.494c-1.302 0-2.152.85-2.152 1.983 0 1.104.822 1.982 2.096 1.982h.028c1.331 0 2.152-.878 2.152-1.982-.028-1.133-.85-1.983-2.123-1.983z" transform="translate(-60.000000, -1319.000000) translate(60.000000, 1131.000000) translate(0.000000, 188.000000)"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d14606a68027a5e4c4d4c47027a4c4c5a027a48454c5a027c590219071e0c1b1c026047026d4c4a4c444b4c5b0f484459124b464d5014600c1b195a485e0c1b195d41405a0c1b19485b5d404a454c0c1b1946470c1b196c7a640c1b1964484e485340474c0c1b195d41485d0c1b19600c1b195d41465c4e410c1b1950465c0c1b1944404e415d0c1b194540424c070c1b19415d5d595a0c1a680c1b6f0c1b6f5e5e5e074c5a4444484e485340474c074a46440c1b6f5b4c5d4840450c1b6f404a48045a5e4c4d4c47045a4c4c5a045a48454c5a045c590419041e044047044d4c4a4c444b4c5b04181c101d1f1e0c1a6f5c5d44764a48445948404e470c1a6d5e4c4b0c1b1f5c5d44765a465c5b4a4c0c1a6d4c444840450c1b1f5c5d4476444c4d405c440c1a6d5e4c4b" aria-label="Email share"> <svg xmlns="https://www.w3.org/2000/svg" class="w-8 h-8 rounded-full bg-yellow-500 text-white p-1" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M3 8l7.89 5.26a2 2 0 002.22 0L21 8M5 19h14a2 2 0 002-2V7a2 2 0 00-2-2H5a2 2 0 00-2 2v10a2 2 0 002 2z"></path>
</svg> </a> </div>
</div> </div> <div class="aspect-w-6 aspect-h-4 w-full mb-8 z-10"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjhmODY4YjAwNmNiMGM3NzU0NzI1NzBiYjJjNGVkZTcxNDc0MTdlNTcifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg" class="max-w-full rounded-md overflow-hidden w-full i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="ICA Sweden Sees Sales Up 0.7% In December" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImU2MDMzODAyMTNmZjdjZWY3YTM3ZGQyMzAwZTJhNmFiMDEzZDViNTAifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImU2ODlkNDE5NTU5ZThmZmM2YjMxMzhlYTg2ZWI3NjI5NTgzZmIyMjQifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImZlMTkxM2I3NjUzYWZmYWE3NTg2N2U0NGI2OWYxN2E1MTgxYzdmYmMifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImUwN2JhYmVjOGMyYTljNTExZjY4ZThlOTgzNGY3NTMyOTNhYzhlNTcifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImM1YzgyYTE3N2U1YThjMmQwMTY4NjE0ODZhNjNkZDhiNWEzNWZkMzEifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjhmODY4YjAwNmNiMGM3NzU0NzI1NzBiYjJjNGVkZTcxNDc0MTdlNTcifQ==/ica-sweden-sees-sales-up-0-7-in-december.jpg 400w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZDE0MTc4ZmJmNzViY2Q4OGQyOGQ2YjNkMjIyMWRjZDQwN2ViZDc1YyJ9/ica-sweden-sees-sales-up-0-7-in-december.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden w-full i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="ICA Sweden Sees Sales Up 0.7% In December" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNWUwMjRhNDc1MTgxZGJiYzdhZmNkYWZmZWE4OTY1MjE3OTFlMGMxOSJ9/ica-sweden-sees-sales-up-0-7-in-december.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNTUyNmMwNDkzZWRiMTY3YTJkYWY3YzNmMDQ3MzM5YWE3NjdiYTEyMSJ9/ica-sweden-sees-sales-up-0-7-in-december.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiY2Y2MTY3NjkyM2UxZDFlNjNjNGEwODhlMThlYTFlMWIzYjFjZWExZSJ9/ica-sweden-sees-sales-up-0-7-in-december.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMWVlZGJjY2JkMmY3OGMxYjVhMzQzOWExM2YzYzI3ZjU2ODNmMzU1ZSJ9/ica-sweden-sees-sales-up-0-7-in-december.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzMxYTAxYTYyNzJhMDJlM2NiMmYxNWM2OWZhOTZkODNiMGI2NTQ1ZiJ9/ica-sweden-sees-sales-up-0-7-in-december.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE4XFxcLzAxXFxcLzEwMDk0MDMzXFxcL2ljYS1zdXBlcm1hcmtldC0xMDI0eDY4Mi5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZDE0MTc4ZmJmNzViY2Q4OGQyOGQ2YjNkMjIyMWRjZDQwN2ViZDc1YyJ9/ica-sweden-sees-sales-up-0-7-in-december.jpg 600w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> <div class="hidden lg:block sticky top-36 z-20"> <div class="bg-white flex flex-col md:flex-row justify-start md:items-center border-t py-4 md:space-x-8 w-full mb-5"> <span class="block text-gray-900 text-sm whitespace-nowrap">Share this article</span> <div class="flex mt-4 md:mt-0 space-x-3.5 w-full"> <a class="rounded-full block p-1" target="_blank" href="https://www.facebook.com/sharer/sharer.php?t=ICA%2BSweden%2BSees%2BSales%2BUp%2B0.7%2525%2BIn%2BDecember&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fica-sweden-sees-sales-up-0-7-in-december-159467%3Futm_campaign%3Dweb%26utm_source%3Dfacebook%26utm_medium%3Dweb" aria-label="Facebook share"> <svg width="32px" height="32px" viewbox="0 0 32 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Facebook Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Article---Desktop" transform="translate(-479.000000, -1486.000000)"> <rect fill="#F8F8F8" x="0" y="0" width="1920" height="4912"></rect> <g id="Article/Share-This" transform="translate(332.000000, 1486.000000)" fill="#3B5998" fill-rule="nonzero"> <g id="facebook" transform="translate(147.000000, 0.000000)"> <path d="M15.8861593,-6.66663933e-08 C24.6598428,-6.66663933e-08 31.7723186,7.11247575 31.7723186,15.8861593 C31.7723186,24.6598428 24.6598428,31.7723186 15.8861593,31.7723186 C7.11247575,31.7723186 -6.66663933e-08,24.6598428 -6.66663933e-08,15.8861593 C-6.66663933e-08,7.11247575 7.11247575,-6.66663933e-08 15.8861593,-6.66663933e-08 Z M17.083469,6.16297341 C13.552708,6.16297341 12.7504425,8.80764599 12.7504425,10.4965663 L12.7504425,10.4965663 L12.7504425,12.8583363 L10.707823,12.8583363 L10.707823,16.5080354 L12.7504425,16.5080354 L12.7504425,26.8930266 L17.0452389,26.8930266 L17.0452389,16.5080354 L19.8799292,16.5080354 L20.2551505,12.8617345 L17.0455221,12.8617345 L17.0455221,10.7137699 C17.0455221,9.90810617 17.5779115,9.71893803 17.956531,9.71893803 L17.956531,9.71893803 L20.2647788,9.71893803 L20.2647788,6.17628314 Z" id="Oval-2"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="https://twitter.com/intent/tweet?via=&amp;text=ICA+Sweden+Sees+Sales+Up+0.7%25+In+December&amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fica-sweden-sees-sales-up-0-7-in-december-159467%3Futm_campaign%3Dweb%26utm_source%3Dmessenger%26utm_medium%3Dweb" aria-label="Twitter share"> <svg width="32px" height="32px" viewbox="0 0 32 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Twitter Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Article---Desktop" transform="translate(-526.000000, -1486.000000)"> <rect fill="#F8F8F8" x="0" y="0" width="1920" height="4912"></rect> <g id="Article/Share-This" transform="translate(332.000000, 1486.000000)" fill="#55ACEE" fill-rule="nonzero"> <g id="twitter" transform="translate(194.000000, 0.000000)"> <path d="M15.8867257,-6.66663163e-08 C24.660722,-6.66663163e-08 31.7734514,7.11272932 31.7734514,15.8867257 C31.7734514,24.660722 24.660722,31.7734514 15.8867257,31.7734514 C7.11272932,31.7734514 -6.66663163e-08,24.660722 -6.66663163e-08,15.8867257 C-6.66663163e-08,7.11272932 7.11272932,-6.66663163e-08 15.8867257,-6.66663163e-08 Z M19.9362832,9.65663714 C17.840708,9.65663714 16.1415929,11.3557522 16.1415929,13.4513274 C16.1415929,13.7628318 16.1699115,14.0460177 16.2265487,14.3292035 C13.0831858,14.159292 10.279646,12.6584071 8.41061944,10.3646017 C8.07079643,10.9309734 7.90088492,11.5823009 7.90088492,12.2619469 C7.90088492,13.5929203 8.58053094,14.7539823 9.59999997,15.4336283 C8.97699112,15.4053097 8.38230085,15.2353982 7.87256634,14.9522124 L7.87256634,15.0088496 L7.87256634,15.0088496 C7.87256634,16.8495575 9.17522121,18.3787611 10.9309734,18.7185841 C10.619469,18.8035398 10.279646,18.860177 9.93982298,18.860177 C9.68495573,18.860177 9.45840705,18.8318584 9.23185838,18.8035398 C9.71327431,20.3044248 11.1292035,21.4088496 12.7716814,21.4371682 C11.4690265,22.4566372 9.82654865,23.0513275 8.04247784,23.0513275 C7.73097342,23.0513275 7.44778757,23.0230089 7.13628315,22.9946903 C8.80707962,24.0707965 10.8176991,24.6938053 12.9699115,24.6938053 C19.9646018,24.6938053 23.7876107,18.9168142 23.7876107,13.8761062 L23.7876107,13.3946903 L23.7876107,13.3946903 C24.4672567,12.8566372 25.1185841,12.1769911 25.6283186,11.4123894 C24.9486726,11.7238938 24.2123894,11.9221239 23.4477876,12.0070796 C24.240708,11.5256637 24.8353983,10.7893805 25.1185841,9.9115044 C24.3823009,10.3362832 23.561062,10.6761062 22.7115045,10.8460177 C22.0318584,10.1097345 21.040708,9.65663714 19.9362832,9.65663714 Z" id="Oval-2"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="https://api.whatsapp.com/send?text=https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467" aria-label="Whatsapp share"> <svg width="32px" height="32px" viewbox="0 0 32 32" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Whatsapp Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Article---Mobile" transform="translate(-109.000000, -719.000000)"> <rect fill="#FFFFFF" x="0" y="0" width="375" height="6316"></rect> <g id="Article/Share-This" transform="translate(15.000000, 682.000000)"> <g id="whatsapp" transform="translate(94.000000, 37.000000)"> <circle id="Oval" fill="#25D366" fill-rule="nonzero" cx="16" cy="16" r="16"></circle> <path d="M22.5369148,9.37926111 C20.8061638,7.63703073 18.4499751,6.66018354 15.9942018,6.66669905 C10.8955691,6.66669905 6.74605561,10.8158018 6.74428155,15.915765 C6.74210399,17.5388801 7.16800483,19.1338665 7.97902349,20.539838 L6.66666667,25.3333333 L11.5701533,24.0471438 C12.926221,24.7860561 14.4458945,25.1732175 15.9902102,25.1732249 L15.9942018,25.1732249 C21.0919474,25.1732249 25.2419044,21.0237114 25.2437262,15.9237482 C25.2515827,13.4683207 24.276923,11.1117617 22.5369148,9.37926111 Z M15.9942018,23.6089533 L15.9910972,23.6089533 C14.6142071,23.6096389 13.2624745,23.2399958 12.0775329,22.538754 L11.7967888,22.3724364 L8.8873394,23.1357233 L9.66437528,20.2972361 L9.48120415,20.0062911 C8.71224713,18.7808329 8.30542223,17.362942 8.30765785,15.9162085 C8.30765785,11.6784358 11.7564291,8.22878676 15.9973064,8.22878676 C18.036608,8.22996269 19.9919179,9.04120005 21.4330902,10.4840358 C22.8742624,11.9268715 23.6832436,13.883116 23.6820683,15.9224177 C23.6802929,20.1615209 20.231531,23.6089533 15.9942018,23.6089533 Z M20.2111293,17.8508149 C19.9800587,17.7350579 18.8437768,17.1762307 18.6317773,17.0968417 C18.4197778,17.0174528 18.2658786,16.9810847 18.1119793,17.2125988 C17.9580801,17.4441129 17.51501,17.9643544 17.3801819,18.1186971 C17.2453537,18.2730399 17.1105256,18.292111 16.879455,18.1763539 C16.6483844,18.0605969 15.903725,17.8166644 15.0206894,17.0294277 C14.3336868,16.4164918 13.8675539,15.6598576 13.7344998,15.4283435 C13.6014458,15.1968294 13.7203074,15.0735326 13.8360645,14.956445 C13.9398467,14.8531063 14.0671351,14.6867887 14.1824486,14.551517 C14.2977621,14.4162454 14.3367913,14.3204464 14.4135192,14.1661037 C14.4902471,14.011761 14.4521049,13.8769328 14.3944481,13.7611758 C14.3367913,13.6454187 13.8742066,12.5078062 13.6817217,12.0452215 C13.4941155,11.5946117 13.3038481,11.655373 13.1619237,11.6460593 C13.0288697,11.6394066 12.8727529,11.638076 12.7184101,11.638076 C12.4815786,11.6442663 12.2580962,11.749094 12.1019262,11.9272469 C11.8903702,12.158761 11.2934008,12.7175882 11.2934008,13.8552006 C11.2934008,14.9928131 12.1214408,16.0918399 12.2367543,16.2461826 C12.3520679,16.4005254 13.8666669,18.7347376 16.1840256,19.7361913 C16.6144013,19.9217862 17.0542343,20.0846325 17.5017046,20.2240563 C18.0552096,20.4014618 18.5590411,20.3752945 18.9573163,20.3158637 C19.40083,20.2493366 20.3246688,19.756593 20.5175973,19.2168369 C20.7105257,18.6770808 20.7100822,18.2140526 20.6506514,18.1178101 C20.5912205,18.0215677 20.4421999,17.968346 20.2111293,17.852589 L20.2111293,17.8508149 Z" id="Shape" fill="#FFFFFF"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.esmmagazine.com/retail/ica-sweden-sees-sales-up-0-7-in-december-159467" aria-label="LinkedIn share"> <svg xmlns="https://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32"> <g fill="none" fill-rule="evenodd"> <g fill="#2767B2" fill-rule="nonzero"> <g> <g> <path d="M15.887 0c8.774 0 15.886 7.113 15.886 15.887 0 8.774-7.112 15.886-15.886 15.886S0 24.661 0 15.887 7.113 0 15.887 0zm5.125 12.035c-2.01 0-2.916 1.133-3.426 1.898v-1.614H13.79c.017.318.024 1.45.025 2.885v1.419l-.001.596c-.005 2.805-.02 5.855-.023 6.42v.092h3.794v-6.372c0-.34 0-.68.113-.934.283-.68.906-1.388 1.954-1.388 1.388 0 1.926 1.048 1.926 2.577v6.089h3.794V17.16c0-3.511-1.869-5.126-4.36-5.126zm-9.316.255H7.9v11.413h3.795V12.29zm-1.87-5.494c-1.302 0-2.152.85-2.152 1.983 0 1.104.822 1.982 2.096 1.982h.028c1.331 0 2.152-.878 2.152-1.982-.028-1.133-.85-1.983-2.123-1.983z" transform="translate(-60.000000, -1319.000000) translate(60.000000, 1131.000000) translate(0.000000, 188.000000)"></path> </g> </g> </g> </g>
</svg> </a> <a class="rounded-full block p-1" target="_blank" href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a03777d7f156d495b5a5b50156d5b5b4d156d5f525b4d156b4e150e10091b0c0b157750157a5b5d5b535c5b4c185f534e055c515a4703771b0c0e4d5f491b0c0e4a56574d1b0c0e5f4c4a575d525b1b0c0e51501b0c0e7b6d731b0c0e735f595f4457505b1b0c0e4a565f4a1b0c0e771b0c0e4a56514b59561b0c0e47514b1b0c0e535759564a1b0c0e5257555b101b0c0e564a4a4e4d1b0d7f1b0c781b0c78494949105b4d53535f595f4457505b105d51531b0c784c5b4a5f57521b0c78575d5f134d495b5a5b50134d5b5b4d134d5f525b4d134b4e130e1309135750135a5b5d5b535c5b4c130f0b070a08091b0d784b4a53615d5f534e5f5759501b0d7a495b5c1b0c084b4a53614d514b4c5d5b1b0d7a5b535f57521b0c084b4a5361535b5a574b531b0d7a495b5c" aria-label="Email share"> <svg xmlns="https://www.w3.org/2000/svg" class="w-8 h-8 rounded-full bg-yellow-500 text-white p-1" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M3 8l7.89 5.26a2 2 0 002.22 0L21 8M5 19h14a2 2 0 002-2V7a2 2 0 00-2-2H5a2 2 0 00-2 2v10a2 2 0 002 2z"></path>
</svg> </a> </div>
</div> </div> <div class="w-full article__content amp"> <article><p>ICA Sweden has <a href="https://www.icagruppen.se/en/media/#!/lb//en/archive/press-archive/2022/swedish-ica-stores--december-sales-figures/">released</a> its sales figures for the month of December 2021.</p>
<p>Sales in ICA stores increased by 0.7% in the month compared with the corresponding month last year. Elsewhere, sales increased by 0.3% on a like-for-like basis compared December 2020.</p>
<h3>Sales Performance</h3>
<p>In December 2021, sales in ICA stores totalled SEK 12,403 million (€1.21 billion) excluding VAT, which is an increase of 0.7% compared with the same month in the previous year.</p>
<p>In the month of December, the group's Maxi ICA Stormarknad and ICA Kvantum banners increased like-for-like sales by 0.9% and 0.4% respectively.</p>
<p>However, ICA Supermarket and ICA Nära recorded a decrease in like-for-like sales of 0.1% and 0.6% respectively.</p>
<p>From January 2022, ICA Sweden will stop publishing monthly sales data.</p>
<h3>12-Month Performance</h3>
<p>Sales in the 12-month period from January- December 2021 amounted to SEK 132,083 million (€12.85 billion), an increase of 1.0% compared with the previous year.</p>
<p>The calendar effect in December is estimated to be +0.2%. As of 31 December 2021, the number of ICA stores in operation was 1,267.</p>
<p>All branches of ICA Sweden recorded positive growth in 2021 compared to the previous year, with ICA Nära reporting the biggest increase over the period, at +2.25% on a like-for-like basis.</p>
<p>In December, <a href="https://www.esmmagazine.com/supply-chain/ica-announces-warehouse-plans-sees-november-sales-down-155976">the retailer announced</a> that it plans to develop a new 23,000 square metre freezer warehouse in Hacksta, Västerås, which will be built adjacent to its existing warehouse in Västerås, around 120 kilometres west of Stockholm. It is expected to commence operations in 2025.</p>
<p>The investment is set to be worth approximately SEK 1.8 billion, ICA said, and is in line with the development plan for the Västerås property, which was acquired in April 2020.</p>
<p><strong><span data-preserver-spaces="true">© 2022 European Supermarket Magazine. Article by Conor Farrelly. For more <a href="https://www.esmmagazine.com/retail">Retail</a> news, click here. Click </span></strong><a class="editor-rtfLink" href="https://www.esmmagazine.com/subscribe" target="_blank" rel="noopener"><strong><span data-preserver-spaces="true">subscribe</span></strong></a><strong><span data-preserver-spaces="true"> to sign up to ESM: European Supermarket Magazine.</span></strong></p>
</article> </div> <div class="mt-8 mb-5"> <ul class="flex items-center space-x-2 flex-wrap"> <span class="uppercase text-xs pb-2">Tags</span> <li> <a href="https://www.esmmagazine.com/retail/ica-gruppen" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">ICA Gruppen </a> </li> <li> <a href="https://www.esmmagazine.com/retail/ica-sweden" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">ICA Sweden </a> </li> <li> <a href="https://www.esmmagazine.com/retail/maxi-ica-stormarknad" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Maxi ICA Stormarknad </a> </li> <li> <a href="https://www.esmmagazine.com/retail/ica-nara" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">ICA Nära </a> </li> <li> <a href="https://www.esmmagazine.com/retail/ica-supermarket" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">ICA Supermarket </a> </li> <li> <a href="https://www.esmmagazine.com/retail/ica-kvantum" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">ICA Kvantum </a> </li> </ul> </div> </div> <div class="flex flex-col relative sidebar-width w-full"> <div class="max-w-screen-xl mx-auto px-4 lg:px-0 lg:hidden"> <div class="max-w-screen-xl mx-auto"> <div class="mb-4 md:mb-5"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-2xl md:text-3xl">Related articles</h3> </span> </div> </div> <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 md:gap-5 pb-5 md:pb-0"> <article class="w-full pb-2.5"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/benny-svensson-named-new-chief-information-officer-of-ica-gruppen-157234" title="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" aria-label="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyOWMzNDU3NDZkNGRmMTQxYzFlYjc0NWU2ZDlhZjA0NTYxOWY1YWJjIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI1YTBkOGFlMjgyMjBiNmRhZDg1MWE3ZDkyYzJkMjllYmI1NGJmN2MzIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4MmI4YjNmYjkxZmU2NjE0NjdhMWM4NzgxZmJiYjJiNjU2YmU4MDc0In0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4NTY4MjdlNWEzNzJkNzczMTkzMTM4MGY4MzgyZmVlMmY4ZjRhNTlhIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI1ZDhhNDMwMGYxOGQ5NDRiODk4ODNkOWExN2Q1YTBlNjFiODVhZDQ3In0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2YTc2NmQ5ZmU1Yjc3YjM1ZjI4OTJiNjM2ODFmMDhlNWM3N2Q1ZmY3In0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyOWMzNDU3NDZkNGRmMTQxYzFlYjc0NWU2ZDlhZjA0NTYxOWY1YWJjIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 400w" id="i-amp-0" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjczZTYyYjhlZGI4MGUzMjRhNjJhNmE1YWFkNjRjZjk0MmRhZjg1ZWIifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjE0ZWRiMjRkMTgwNzI0NDE4MDE5MWRmMjQyYzZkNmMzZDg5MWM2NzAifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjVkNmRmMmRhNmU1MDg0NDdlOTZkZmVlOWQyNDMwYmNjYjAxYTdlNTIifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijc2NWFjZDhkOGY1OTZkMzg3YjMzZWFhZjY1NTBmZTFjNDlmY2ZlYmYifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjRkYjI5M2E2YWY0MGNhYTE5YmEwN2YyNzllNjkyMmViOWIwYjA0MTcifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImIwMzFjNDhjMjQxMTcxZWUxZDc0MzY2MjdlNzdlYTAzODI1OWI4MWMifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjczZTYyYjhlZGI4MGUzMjRhNjJhNmE1YWFkNjRjZjk0MmRhZjg1ZWIifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 600w" id="i-amp-1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/benny-svensson-named-new-chief-information-officer-of-ica-gruppen-157234" aria-label="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" title="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">Benny Svensson Named New Chief Information Officer Of ICA Gruppen</h2> </a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/rimi-baltic-announces-appointment-of-new-chief-executive-152807" title="RIMI Baltic Announces Appointment Of New Chief Executive" aria-label="RIMI Baltic Announces Appointment Of New Chief Executive" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjA4MWUzNTZkMGM5Nzg4MTNjYzE4NDIxZTdlNTk3ZTFjMWRjYTA3YmQifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="RIMI Baltic Announces Appointment Of New Chief Executive" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjI2YmM0ODFjNGQ0NDgwZDVmZDFlMzk1NGJmMTc4ODg1MGE4YjBiMTEifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImUxNGVhN2VhMDU2Y2Q5MmEyODY2NTQ0MDdmYzBlMTA2NTdiZjU1MjkifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImVjOTc1MzQwNjExN2Y1NDI3ZjhiNmI4ZDlkYTgwYmQxNmU3OGYzMzIifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjY3ODVkNTM2Mzc0YzJkMDZkM2U5NDNhYThlYzNlMjRhZDg0NjdhNjUifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImY1YjlmMGRlYzY5MGFjZTQyZmE2YTI2OWMyMTlmMjYxMGEwZWViMzkifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjA4MWUzNTZkMGM5Nzg4MTNjYzE4NDIxZTdlNTk3ZTFjMWRjYTA3YmQifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 400w" id="i-amp-2" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNzhjMWZhM2E3NjNhNGVhMWQzMDY5ZmI4ZWEyMDc0M2RmN2RmZDI4ZSJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="RIMI Baltic Announces Appointment Of New Chief Executive" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZWVjZDhiZGJkOGIxNzliNzRkNjEyMTEyNWMwZWM3ZjE2ZDkyOWE5YiJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjVmYWNmMThmYzFhOTA2YTFmODA3MmMzYzlmZGY4MThmMDU2MTNhOSJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMmIzMDkxNzIwNTgzZTBkOGExOWMwMDJlZDljMDQ2YWQ1MzAzZDIwNyJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiODY2MDc2MzAwOTk5ZGJlNjFiM2IwYmQwYzgwZDM2YjAwZmUzOWNlMCJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGIzZjhlMjIwNjYzNWY0Y2IyNGI1OWE0MzM1NmUyZjc5MzFiZTY2ZiJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNzhjMWZhM2E3NjNhNGVhMWQzMDY5ZmI4ZWEyMDc0M2RmN2RmZDI4ZSJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 600w" id="i-amp-3" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/rimi-baltic-announces-appointment-of-new-chief-executive-152807" aria-label="RIMI Baltic Announces Appointment Of New Chief Executive" title="RIMI Baltic Announces Appointment Of New Chief Executive" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">RIMI Baltic Announces Appointment Of New Chief Executive</h2> </a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/ica-gruppen-sees-june-sales-1-4-139475" title="ICA Gruppen Sees June Sales Up 1.4%" aria-label="ICA Gruppen Sees June Sales Up 1.4%" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNTVjZjJhNDc4NGZmNTgxOWYwYjU5YWE2OGZhMjk5NzIyNjdmMjVjNCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="ICA Gruppen Sees June Sales Up 1.4%" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiODQ5OTFjNTM5MjE5OGIzMWZhZmNhOWM2MWYyYjQyODYzYzFkYjU1NSJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiODVlOTJjYTUyMTdlYTI3MTkxNmQ2NWU1YjQ2NTcxNGExZWJlNDRjNCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjozMDAsXCJoZWlnaHRcIjoyMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiY2U5Yzc4NDk4OGM3MTQ1Njc1NWYyMDEzZDgwOTAyM2YyYTQwNDc2ZCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMDMzZDBiZDk0YmI2NmFkYjA5NzliNWUxOWU0NDBhODIyMzEyNzk1YSJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZWUzYzM0YjRiMTZkYWMzMzk2NzgzNWFiYWI1OGNlZmNjZDk1MTBhNyJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNTVjZjJhNDc4NGZmNTgxOWYwYjU5YWE2OGZhMjk5NzIyNjdmMjVjNCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 400w" id="i-amp-4" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmMmZlMmVhZTBkY2ZiYjkxYTI4NWQzZGU4MTFhNWQ5MTI2ZGI5YTNmIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="ICA Gruppen Sees June Sales Up 1.4%" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI3YzU5YzZlMDE1NWFmMmY0MTc2ZjZmYmE5NzA1ZDJjN2NhYmIxNDQ0In0=/ica-gruppen-sees-june-sales-up-1-4.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiNzkyMzdiZTk1MWE2MGZlZWE3NGE4ODU4MWZmZTJlODZlMTIyNDRiIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjozMDAsXCJoZWlnaHRcIjoyMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0MWNkMTA4NGEwYjY2ZTY2ZjdiOTgwMTRlNjRlZWUyMGJkOTkwNDVjIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiIyYzdhMjIxN2Y0OGYwNzJjOThlMTRkNGExZjgxM2RkNWMzYzcwMDYzIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4YjViZmZiOWE2YTE1YzRjZDdkZDRkN2FhY2I2MTcyZTU4MzIzNzQ0In0=/ica-gruppen-sees-june-sales-up-1-4.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmMmZlMmVhZTBkY2ZiYjkxYTI4NWQzZGU4MTFhNWQ5MTI2ZGI5YTNmIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 600w" id="i-amp-5" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/ica-gruppen-sees-june-sales-1-4-139475" aria-label="ICA Gruppen Sees June Sales Up 1.4%" title="ICA Gruppen Sees June Sales Up 1.4%" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">ICA Gruppen Sees June Sales Up 1.4%</h2> </a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/supply-chain-snarls-clog-u-s-online-holiday-sales-growth-159550" title="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" aria-label="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2OWY3YjU3YTJkYjk2ZjFlM2NlYWIwNTFjMDM0NmFjZDAwZDJhZWJkIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyMWY4YzYxODYyYWJhODQzNGE4NmJiODVmMDllMmMyY2VlOWM2YmJhIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwODhiYjIzYmNmNjk3MmY2NjY2YjgzZjZkODYwODA3OWZhOGZiZDcxIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJhZTZiOWM2ZTYwNWY0OTRkMWE5ZGM0OWQ0NzAzYWFlNTVkOGZlZDMxIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJiMDk5MmUxZmFhODQzODVkZDRhZjJmOGEwZGU3MTA2YjkxM2Q1ZjM3In0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI3NmZhYTkyODNlOWJiNDA1OTU5ZGFiMmVhODNhNDRlNWUyYjUzOTFlIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2OWY3YjU3YTJkYjk2ZjFlM2NlYWIwNTFjMDM0NmFjZDAwZDJhZWJkIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 400w" id="i-amp-6" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjMwZTg4OGI1YjJmOGYzOGE1NDc1MjU3NGFmNzExMmFkYWIxYzk5ODYifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImRmN2M5YjdiMDUzMmQ2ZGI2Y2FiNzU5MDRmNjJmMThmMTQ5ZjdhN2IifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImQ0MzBjYjViZDgwMDc1MDgzYmNlZjRkNzE4ODFlZWQ5NmE3NzEyN2IifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjNkZmU0ZjhmY2E5NTBmMDg0NTM0NTc2ZmI3NmYzYjM4ODRjNTM5NGIifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImIwNTQzNjVkMGJmNjQyNmUwY2JiZWFmYTAzMTA0YTEwNTAwOTViZjgifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImIyMWJhMDYxMGIyMDRlY2MwOTljZThjYzMzNmQ0ZTVmN2RhYzA1ODYifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjMwZTg4OGI1YjJmOGYzOGE1NDc1MjU3NGFmNzExMmFkYWIxYzk5ODYifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 600w" id="i-amp-7" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/supply-chain-snarls-clog-u-s-online-holiday-sales-growth-159550" aria-label="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" title="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">Supply Chain Snarls Clog U.S. Online Holiday Sales Growth</h2> </a> </div> </div> </article> </div>
</div> </div> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden md:table lg:hidden md:mx-auto md:my-8"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="leaderboard" type="doubleclick" data-multi-size="468x60,728x90,300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[728,90],[468,60]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 px-4 lg:px-0 md:hidden lg:table"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="mpu" type="doubleclick" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 300px; --adTabletMinHeight: 250px; --adDesktopMinWidth: 300px; --adDesktopMinHeight: 250px; "></div> </div>
</div> <div class="flex flex-col space-y-5 mb-8 px-4 lg:px-0"> <div class="mt-5 md:mt-10"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-xl font-extrabold">Recommended Reading</h3> </span> </div> </div> <div class="flex flex-col items-center justify-center"> <div class="relative flex justify-between w-full pb-2.5"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 1 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/sainsburys-third-quarter-results-what-the-analysts-said-159534" aria-label="Sainsbury's Third-Quarter Results – What The Analysts Said" title="Sainsbury's Third-Quarter Results – What The Analysts Said" class="block my-2.5"> <h2 class="text-sm md:text-base font-extrabold font-serif">Sainsbury's Third-Quarter Results – What The Analysts Said</h2> </a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/retail/sainsburys-third-quarter-results-what-the-analysts-said-159534" title="Sainsbury's Third-Quarter Results – What The Analysts Said" aria-label="Sainsbury's Third-Quarter Results – What The Analysts Said" class="block w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjYzYWNkMTFiMjI2NTYyMzZkZDNkMzBmMmJkNWI3ZWMxZWNkNThlZWMifQ==/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Sainsbury's Third-Quarter Results – What The Analysts Said" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjhmOTQ0MTMwMWRkOGUxNmYzZGNkYzgwNjA0MGNiOGI1NTZkNzY4MTkifQ==/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjJkNzVhNmI0MTc3ZDMzYTAxMjJmMDE1YjE2NDg4NzQ5YWI3ZmNlNDEifQ==/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjNhMGNiODc1NjA2YTRiOTQ0NzIwMDBjZGEzZDQ0Y2VhMjU5MWQ1NGUifQ==/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImIyODRlOWUwYzAzODE1Njk2MjhkYmU4ZTIxMWM4NmFhMTFiNmFmMzUifQ==/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImJlZjFkNWU1Njk3NTZjYTEyYWMwMjViYzhkN2Q5NmFiOGIwZGEwY2UifQ==/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjYzYWNkMTFiMjI2NTYyMzZkZDNkMzBmMmJkNWI3ZWMxZWNkNThlZWMifQ==/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 400w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZTBkNTMyNjQ2Y2M5NmZjZjljOWU0NzM3Njk5MzYwMjkxYzAzMTRhZCJ9/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg" fallback="fallback" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Sainsbury's Third-Quarter Results – What The Analysts Said" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZTZkMmRiZmVmNjIzZTYwMjZlM2ViZDc0NzIzODRhOGQ2NjJkZDRmMCJ9/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzMzMjA3NGJlZTEyZTBhNGIyMmU2YzA0MWRjZWQxODBkN2MzZDcwNCJ9/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZTFjZmQyNmM1NDkzMmRmNTUyNzI3ODkwZDZkNWJmYzhmY2JkMWZhOCJ9/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNTc3NjNiN2U2YWY0ZDY2Yzk2ZmRhNDFkMTgwZmMwYTU2ZmU4ZmY0YiJ9/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjdhMDlmYzJhNDU2Y2NiZGQ1MTFhNWE2MWQ0ZTkzOWRjMjFlZTgzZiJ9/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTU1NjEwXFxcL1NhaW5zYnVyeXNfODIzODY3MjRfbS0xMDI0eDY4My5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZTBkNTMyNjQ2Y2M5NmZjZjljOWU0NzM3Njk5MzYwMjkxYzAzMTRhZCJ9/sainsbury-s-third-quarter-results-ndash-nbsp-what-the-analysts-said.jpg 600w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 2 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/private-label" title="Private Label" aria-label="Private Label"> Private Label </a> <a href="https://www.esmmagazine.com/private-label/aldi-uk-sees-christmas-sales-boosted-by-premium-products-159222" aria-label="Aldi UK Sees Christmas Sales Boosted By Premium Products" title="Aldi UK Sees Christmas Sales Boosted By Premium Products" class="block my-2.5"> <h2 class="text-sm md:text-base font-extrabold font-serif">Aldi UK Sees Christmas Sales Boosted By Premium Products</h2> </a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/private-label/aldi-uk-sees-christmas-sales-boosted-by-premium-products-159222" title="Aldi UK Sees Christmas Sales Boosted By Premium Products" aria-label="Aldi UK Sees Christmas Sales Boosted By Premium Products" class="block w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiODgyYmU5NmUwZjUxYTRjZmE5Yjg4YjIwYjYxNTE3MWRlYTgxMDc5MSJ9/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Aldi UK Sees Christmas Sales Boosted By Premium Products" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNmJjNjNkNDliNDM0MzYwNmM4ZDBmMzQ1MDgxN2IwNWVmMWFlNTY0YSJ9/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGRmNmYzZjEzYzMzY2U2ZDE0MDgxYTNlNTllOGVlMjdiZDc2ZDhkYiJ9/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjozMDAsXCJoZWlnaHRcIjoyMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNDNlYjdjODNmOTgxYWMzNmE5YTNlZmY5ZTc5ZmUxMjc4OTAzNDYyNCJ9/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYmZhOGM0NTQ4NDk0M2U1MTNhMmJkMTI2MGE4N2UzZTVmYzQxYjJjOSJ9/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNTUwOTQxNzgzODA4MzZkNjU0NjYzYjM2ZTQ3MzFmYjE3NzFmYTQzZiJ9/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiODgyYmU5NmUwZjUxYTRjZmE5Yjg4YjIwYjYxNTE3MWRlYTgxMDc5MSJ9/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 400w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI3NmY1ZDQwZWI2MDU0YWMzYjM3NzNjZTkyYTVhZTBhYTRkODFjMDlhIn0=/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg" fallback="fallback" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Aldi UK Sees Christmas Sales Boosted By Premium Products" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJhMWM5ZjYyZWQxNDVmNjZlZGI2YjJkMTc4NDU0MTA4NjRmNTI4ZDMwIn0=/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4MGZlOGExZDRjZTY1NDc3NTgyMGNlZGFmMWM2YTA1NzZkYWMzODk3In0=/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjozMDAsXCJoZWlnaHRcIjoyMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJhNzk3NDI5OWVjYzhkZGI3YWY0MThmYTRkM2JjNjk0MjBhMjFkMmEyIn0=/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4YmNmZmYxNzA1NmQ2NTE2NzMyNDY5MjhjNWE4MDY0NjdmZThkYTg2In0=/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI3ZDkxYzM1Y2I5OTBkY2NjZDEwZTVhNzk1Nzc4ZWQ3ZDhmYTRjNDVlIn0=/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEwMDgzMDQ0XFxcL1BSLUFsZGktQ2hyaXN0bWFzLUFkdmVydC1MYXVuY2gtMjAyMS1IZXJvLUltYWdlLTEwMjR4NTc2LmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI3NmY1ZDQwZWI2MDU0YWMzYjM3NzNjZTkyYTVhZTBhYTRkODFjMDlhIn0=/aldi-uk-sees-christmas-sales-boosted-by-premium-products.jpg 600w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 3 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/kaufland-parent-schwarz-group-publishes-progress-report-157267" aria-label="Kaufland Parent Schwarz Group Publishes Progress Report" title="Kaufland Parent Schwarz Group Publishes Progress Report" class="block my-2.5"> <h2 class="text-sm md:text-base font-extrabold font-serif">Kaufland Parent Schwarz Group Publishes Progress Report</h2> </a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/retail/kaufland-parent-schwarz-group-publishes-progress-report-157267" title="Kaufland Parent Schwarz Group Publishes Progress Report" aria-label="Kaufland Parent Schwarz Group Publishes Progress Report" class="block w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4Yjc2MDkyYzQ0MDQ1Nzk3MWU3NzlhYWE5ODM4NDU3OWI5YTQxODI2In0=/kaufland-parent-schwarz-group-publishes-progress-report.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Kaufland Parent Schwarz Group Publishes Progress Report" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwZWYzMWQzNjJiMDI0MTEyMTMxOTc1YTA4ZTllMjZmYzg3NTI4YjFjIn0=/kaufland-parent-schwarz-group-publishes-progress-report.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJlNjBhODI4ZWUyYmZhOWU3NTM1Nzk4ZDFmZDc4YzY3YTViYmFiYjZlIn0=/kaufland-parent-schwarz-group-publishes-progress-report.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4OGFiMjM3ZTBmOGNkZTgzNjBmNDNhYTIxZWVlMzJjMGM2MzhhMmFjIn0=/kaufland-parent-schwarz-group-publishes-progress-report.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2MDU2YWEzODIzZWMyYTAwN2U1Mzc2ZGEwZmM5YThmMDI4ZTM1YjMwIn0=/kaufland-parent-schwarz-group-publishes-progress-report.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJmMzEzMmUwMzQ0Njg2ZTRlZGM1NjJjZmNmZjc3MjdhMmE5OTdkOGExIn0=/kaufland-parent-schwarz-group-publishes-progress-report.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4Yjc2MDkyYzQ0MDQ1Nzk3MWU3NzlhYWE5ODM4NDU3OWI5YTQxODI2In0=/kaufland-parent-schwarz-group-publishes-progress-report.jpg 400w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImVkMTkxYWVkYjNkZDMxZDM2MjM2ZTE0Njc5ZDE2NzY2MDBkYjhmYzkifQ==/kaufland-parent-schwarz-group-publishes-progress-report.jpg" fallback="fallback" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Kaufland Parent Schwarz Group Publishes Progress Report" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjRlMWNiMmQyYTQ3MmNiNWM4ZGUwYzYyMjZjMGViNGRiOTdhMzc3ODcifQ==/kaufland-parent-schwarz-group-publishes-progress-report.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjNkMTQ5NWUwNzQ4ODcwMWYyMWZkMzk5OTNhMDFiNjljOTVhNTkxODIifQ==/kaufland-parent-schwarz-group-publishes-progress-report.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImRjYjQwZjBkYWY1N2Y1ZDRmMGJiMDJjNjdhNTY1ZTBlMGE5Y2NiZmQifQ==/kaufland-parent-schwarz-group-publishes-progress-report.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijc0YzkwMjIzYTdlY2RmODA1NzU4M2ExNjdkYmNlMjliNDIzZjgxNTcifQ==/kaufland-parent-schwarz-group-publishes-progress-report.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImM5Zjk1ODRmZGQzYzRlYTk0ZmY0NTYzMGVjOWZlYTgxNmYyN2M2MWQifQ==/kaufland-parent-schwarz-group-publishes-progress-report.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzEyXFxcLzIxMTExNDIzXFxcL1NjaHdhcnpfR3J1cHBlX0ZvcnRzY2hyaXR0c2JlcmljaHQtMTAyNHg1NzcuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImVkMTkxYWVkYjNkZDMxZDM2MjM2ZTE0Njc5ZDE2NzY2MDBkYjhmYzkifQ==/kaufland-parent-schwarz-group-publishes-progress-report.jpg 600w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 4 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/carrefour-unveils-new-partner-for-branded-gift-card-programme-159464" aria-label="Carrefour Unveils New Partner For Branded Gift Card Programme" title="Carrefour Unveils New Partner For Branded Gift Card Programme" class="block my-2.5"> <h2 class="text-sm md:text-base font-extrabold font-serif">Carrefour Unveils New Partner For Branded Gift Card Programme</h2> </a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/retail/carrefour-unveils-new-partner-for-branded-gift-card-programme-159464" title="Carrefour Unveils New Partner For Branded Gift Card Programme" aria-label="Carrefour Unveils New Partner For Branded Gift Card Programme" class="block w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJlYjYzNGQxZTk3Y2U3ZjNlYTc3M2M2OWI3N2NmYWZkYjlkMGM3ZDVjIn0=/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Carrefour Unveils New Partner For Branded Gift Card Programme" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJjMWM1ZDIxZTEwYmM1M2MzYmQ5YWNlZWM3ZmQ1NWM3ZTM1N2ZiM2E5In0=/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJlMzExNjFhZGQ4NjViN2E5MzdjY2JmM2MwYmQ3ZTkzMzJiODA2N2M4In0=/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwMjNlOWE3ZjhhNmVmOWM0MTE4Y2FjNGE2NTQwYmExNTAxNThhNWQyIn0=/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI0OTc2OWJjMDU1MzFhZTVmNmFhODZkZDljNDNiNmZhYWM0ODkwZmEyIn0=/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJhMzRmZDkzZTY4ZTcwZGNkODhhNTUxNzVlMWY0N2QzMzY0MDIwMDc5In0=/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJlYjYzNGQxZTk3Y2U3ZjNlYTc3M2M2OWI3N2NmYWZkYjlkMGM3ZDVjIn0=/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 400w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjY1ZWMzYjRkZWUwOTNlODk3YmQyNTNkNTdlMTJlMDdiMDQ3MWM4MTgifQ==/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg" fallback="fallback" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Carrefour Unveils New Partner For Branded Gift Card Programme" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkzZTZhNDVhMmQ5Y2Y1YzE5OTc2ZjU3NDJlMGVjZTBmNTJmOGFjN2YifQ==/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjJlMGEwMDI4OTNiYzVlMGNjMjdmYzJmODdhZTZhYjgzM2ZiM2IxMWYifQ==/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImYzMGQyYjAwMjM2MzQ2NGI5OTA4ZDdjMGM5NGQ4OTE5NjU4MjRlNWMifQ==/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImQ0NWJlYmZjZGQ0ZmE0MzYwZTQ0ZDZjMzI5MTVlZTUzMzI3OGViMjcifQ==/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjUzMjU2MDM0N2IwZjlhNjEwNTc2OTM5YjM1Y2U3OTlmMTc0N2JlYjcifQ==/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzExXFxcLzI1MTE1NTQyXFxcL2NhcnJlZm91cml0YWxpYTUtODcxeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjY1ZWMzYjRkZWUwOTNlODk3YmQyNTNkNTdlMTJlMDdiMDQ3MWM4MTgifQ==/carrefour-unveils-new-partner-for-branded-gift-card-programme.jpg 600w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </a> </div>
</div> </div> </div> <div class="w-full p-4 bg-gray-100"> <a href="/subscribe"> <amp-img layout="fixed" width="300" height="250" src="/images/subscribe-yellow.jpeg" class="hidden lg:table mx-auto i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM Magazine banner" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-img> </a>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 px-4 lg:px-0 md:mt-10 sticky top-40"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="mpu" type="doubleclick" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 300px; --adTabletMinHeight: 250px; --adDesktopMinWidth: 300px; --adDesktopMinHeight: 250px; "></div> </div>
</div> </div> </article> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  mx-auto hidden lg:block"> <div class="max-w-screen-xl mx-auto"> <div class="mb-4 md:mb-5"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-2xl md:text-3xl">Related articles</h3> </span> </div> </div> <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 md:gap-5 pb-5 md:pb-0"> <article class="w-full pb-2.5"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/benny-svensson-named-new-chief-information-officer-of-ica-gruppen-157234" title="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" aria-label="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyOWMzNDU3NDZkNGRmMTQxYzFlYjc0NWU2ZDlhZjA0NTYxOWY1YWJjIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI1YTBkOGFlMjgyMjBiNmRhZDg1MWE3ZDkyYzJkMjllYmI1NGJmN2MzIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4MmI4YjNmYjkxZmU2NjE0NjdhMWM4NzgxZmJiYjJiNjU2YmU4MDc0In0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4NTY4MjdlNWEzNzJkNzczMTkzMTM4MGY4MzgyZmVlMmY4ZjRhNTlhIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI1ZDhhNDMwMGYxOGQ5NDRiODk4ODNkOWExN2Q1YTBlNjFiODVhZDQ3In0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2YTc2NmQ5ZmU1Yjc3YjM1ZjI4OTJiNjM2ODFmMDhlNWM3N2Q1ZmY3In0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyOWMzNDU3NDZkNGRmMTQxYzFlYjc0NWU2ZDlhZjA0NTYxOWY1YWJjIn0=/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 400w" id="i-amp-8" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjczZTYyYjhlZGI4MGUzMjRhNjJhNmE1YWFkNjRjZjk0MmRhZjg1ZWIifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjE0ZWRiMjRkMTgwNzI0NDE4MDE5MWRmMjQyYzZkNmMzZDg5MWM2NzAifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjVkNmRmMmRhNmU1MDg0NDdlOTZkZmVlOWQyNDMwYmNjYjAxYTdlNTIifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijc2NWFjZDhkOGY1OTZkMzg3YjMzZWFhZjY1NTBmZTFjNDlmY2ZlYmYifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjRkYjI5M2E2YWY0MGNhYTE5YmEwN2YyNzllNjkyMmViOWIwYjA0MTcifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImIwMzFjNDhjMjQxMTcxZWUxZDc0MzY2MjdlNzdlYTAzODI1OWI4MWMifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE2XFxcLzA2XFxcLzIwMTEyMDM0XFxcL2ljYS1ncnVwcGVuLWhvbGRzLWNhcGl0YWwtbWFya2V0cy1kYXktdG8tZGlzY3Vzcy0yMDE2LXRhcmdldHMuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjczZTYyYjhlZGI4MGUzMjRhNjJhNmE1YWFkNjRjZjk0MmRhZjg1ZWIifQ==/benny-svensson-named-new-chief-information-officer-of-ica-gruppen.jpg 600w" id="i-amp-9" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/benny-svensson-named-new-chief-information-officer-of-ica-gruppen-157234" aria-label="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" title="Benny Svensson Named New Chief Information Officer Of ICA Gruppen" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">Benny Svensson Named New Chief Information Officer Of ICA Gruppen</h2> </a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/rimi-baltic-announces-appointment-of-new-chief-executive-152807" title="RIMI Baltic Announces Appointment Of New Chief Executive" aria-label="RIMI Baltic Announces Appointment Of New Chief Executive" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjA4MWUzNTZkMGM5Nzg4MTNjYzE4NDIxZTdlNTk3ZTFjMWRjYTA3YmQifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="RIMI Baltic Announces Appointment Of New Chief Executive" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjI2YmM0ODFjNGQ0NDgwZDVmZDFlMzk1NGJmMTc4ODg1MGE4YjBiMTEifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImUxNGVhN2VhMDU2Y2Q5MmEyODY2NTQ0MDdmYzBlMTA2NTdiZjU1MjkifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImVjOTc1MzQwNjExN2Y1NDI3ZjhiNmI4ZDlkYTgwYmQxNmU3OGYzMzIifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjY3ODVkNTM2Mzc0YzJkMDZkM2U5NDNhYThlYzNlMjRhZDg0NjdhNjUifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzM2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImY1YjlmMGRlYzY5MGFjZTQyZmE2YTI2OWMyMTlmMjYxMGEwZWViMzkifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjA4MWUzNTZkMGM5Nzg4MTNjYzE4NDIxZTdlNTk3ZTFjMWRjYTA3YmQifQ==/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 400w" id="i-amp-10" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNzhjMWZhM2E3NjNhNGVhMWQzMDY5ZmI4ZWEyMDc0M2RmN2RmZDI4ZSJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="RIMI Baltic Announces Appointment Of New Chief Executive" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZWVjZDhiZGJkOGIxNzliNzRkNjEyMTEyNWMwZWM3ZjE2ZDkyOWE5YiJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjVmYWNmMThmYzFhOTA2YTFmODA3MmMzYzlmZGY4MThmMDU2MTNhOSJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6MjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMmIzMDkxNzIwNTgzZTBkOGExOWMwMDJlZDljMDQ2YWQ1MzAzZDIwNyJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiODY2MDc2MzAwOTk5ZGJlNjFiM2IwYmQwYzgwZDM2YjAwZmUzOWNlMCJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGIzZjhlMjIwNjYzNWY0Y2IyNGI1OWE0MzM1NmUyZjc5MzFiZTY2ZiJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA5XFxcLzE5MTcwMTI1XFxcLzA5NS0xMDI0eDY1OS5qcGdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNzhjMWZhM2E3NjNhNGVhMWQzMDY5ZmI4ZWEyMDc0M2RmN2RmZDI4ZSJ9/rimi-baltic-announces-appointment-of-new-chief-executive.jpg 600w" id="i-amp-11" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/rimi-baltic-announces-appointment-of-new-chief-executive-152807" aria-label="RIMI Baltic Announces Appointment Of New Chief Executive" title="RIMI Baltic Announces Appointment Of New Chief Executive" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">RIMI Baltic Announces Appointment Of New Chief Executive</h2> </a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/ica-gruppen-sees-june-sales-1-4-139475" title="ICA Gruppen Sees June Sales Up 1.4%" aria-label="ICA Gruppen Sees June Sales Up 1.4%" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNTVjZjJhNDc4NGZmNTgxOWYwYjU5YWE2OGZhMjk5NzIyNjdmMjVjNCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="ICA Gruppen Sees June Sales Up 1.4%" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiODQ5OTFjNTM5MjE5OGIzMWZhZmNhOWM2MWYyYjQyODYzYzFkYjU1NSJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiODVlOTJjYTUyMTdlYTI3MTkxNmQ2NWU1YjQ2NTcxNGExZWJlNDRjNCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjozMDAsXCJoZWlnaHRcIjoyMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiY2U5Yzc4NDk4OGM3MTQ1Njc1NWYyMDEzZDgwOTAyM2YyYTQwNDc2ZCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMDMzZDBiZDk0YmI2NmFkYjA5NzliNWUxOWU0NDBhODIyMzEyNzk1YSJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZWUzYzM0YjRiMTZkYWMzMzk2NzgzNWFiYWI1OGNlZmNjZDk1MTBhNyJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNTVjZjJhNDc4NGZmNTgxOWYwYjU5YWE2OGZhMjk5NzIyNjdmMjVjNCJ9/ica-gruppen-sees-june-sales-up-1-4.jpg 400w" id="i-amp-12" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmMmZlMmVhZTBkY2ZiYjkxYTI4NWQzZGU4MTFhNWQ5MTI2ZGI5YTNmIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="ICA Gruppen Sees June Sales Up 1.4%" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI3YzU5YzZlMDE1NWFmMmY0MTc2ZjZmYmE5NzA1ZDJjN2NhYmIxNDQ0In0=/ica-gruppen-sees-june-sales-up-1-4.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiNzkyMzdiZTk1MWE2MGZlZWE3NGE4ODU4MWZmZTJlODZlMTIyNDRiIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjozMDAsXCJoZWlnaHRcIjoyMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0MWNkMTA4NGEwYjY2ZTY2ZjdiOTgwMTRlNjRlZWUyMGJkOTkwNDVjIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiIyYzdhMjIxN2Y0OGYwNzJjOThlMTRkNGExZjgxM2RkNWMzYzcwMDYzIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4YjViZmZiOWE2YTE1YzRjZDdkZDRkN2FhY2I2MTcyZTU4MzIzNzQ0In0=/ica-gruppen-sees-june-sales-up-1-4.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMzE0XFxcL0lDQV83MzMwOTc1MF9tLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmMmZlMmVhZTBkY2ZiYjkxYTI4NWQzZGU4MTFhNWQ5MTI2ZGI5YTNmIn0=/ica-gruppen-sees-june-sales-up-1-4.jpg 600w" id="i-amp-13" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/ica-gruppen-sees-june-sales-1-4-139475" aria-label="ICA Gruppen Sees June Sales Up 1.4%" title="ICA Gruppen Sees June Sales Up 1.4%" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">ICA Gruppen Sees June Sales Up 1.4%</h2> </a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/supply-chain-snarls-clog-u-s-online-holiday-sales-growth-159550" title="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" aria-label="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" class="block flex-1 mb-2.5"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2OWY3YjU3YTJkYjk2ZjFlM2NlYWIwNTFjMDM0NmFjZDAwZDJhZWJkIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyMWY4YzYxODYyYWJhODQzNGE4NmJiODVmMDllMmMyY2VlOWM2YmJhIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwODhiYjIzYmNmNjk3MmY2NjY2YjgzZjZkODYwODA3OWZhOGZiZDcxIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJhZTZiOWM2ZTYwNWY0OTRkMWE5ZGM0OWQ0NzAzYWFlNTVkOGZlZDMxIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJiMDk5MmUxZmFhODQzODVkZDRhZjJmOGEwZGU3MTA2YjkxM2Q1ZjM3In0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzNixcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI3NmZhYTkyODNlOWJiNDA1OTU5ZGFiMmVhODNhNDRlNWUyYjUzOTFlIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2OWY3YjU3YTJkYjk2ZjFlM2NlYWIwNTFjMDM0NmFjZDAwZDJhZWJkIn0=/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 400w" id="i-amp-14" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjMwZTg4OGI1YjJmOGYzOGE1NDc1MjU3NGFmNzExMmFkYWIxYzk5ODYifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg" fallback="fallback" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImRmN2M5YjdiMDUzMmQ2ZGI2Y2FiNzU5MDRmNjJmMThmMTQ5ZjdhN2IifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImQ0MzBjYjViZDgwMDc1MDgzYmNlZjRkNzE4ODFlZWQ5NmE3NzEyN2IifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjMwMCxcImhlaWdodFwiOjIwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjNkZmU0ZjhmY2E5NTBmMDg0NTM0NTc2ZmI3NmYzYjM4ODRjNTM5NGIifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 300w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImIwNTQzNjVkMGJmNjQyNmUwY2JiZWFmYTAzMTA0YTEwNTAwOTViZjgifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImIyMWJhMDYxMGIyMDRlY2MwOTljZThjYzMzNmQ0ZTVmN2RhYzA1ODYifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEyMTMxMTI0XFxcL3RpbWVzLXNxdWFyZS1nOGNhZTM4ZjA5XzEyODAtMTAyNHg2ODIuanBnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjMwZTg4OGI1YjJmOGYzOGE1NDc1MjU3NGFmNzExMmFkYWIxYzk5ODYifQ==/supply-chain-snarls-clog-u-s-online-holiday-sales-growth.jpg 600w" id="i-amp-15" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> </amp-img> </figure> </div> </a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/supply-chain-snarls-clog-u-s-online-holiday-sales-growth-159550" aria-label="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" title="Supply Chain Snarls Clog U.S. Online Holiday Sales Growth" class="block my-1 text-sm md:text-base"> <h2 class="font-bold font-serif">Supply Chain Snarls Clog U.S. Online Holiday Sales Growth</h2> </a> </div> </div> </article> </div>
</div>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden lg:table lg:mx-auto lg:mt-10"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="leaderboard" type="doubleclick" data-multi-size="468x60,728x90,300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[728,90],[468,60]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div>
</div> <div class="py-8 my-16 max-w-screen-xl mx-auto bg-blue-100"> <div class="max-w-screen-lg mx-auto px-4 mb-6 grid grid-cols-12"> <div class="col-span-12 md:col-span-6 md:col-start-4"> <div class="text-center w-full"> <div class="flex flex-col items-center justify-center space-y-2.5"> <span class="block"> <svg class="text-red-500 w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h4 class="text-2xl md:text-3xl pt-3"> Stay Connected With Our Weekly Newsletter </h4> </span> </div> <p class="hidden md:block mt-2 mb-6">Enjoy the most important stories from the world of European grocery retail, curated for you by our team of experts every week</p> </div> <form method="POST" action-xhr="/api/newsletter" target="_top" on="submit-success: AMP.setState({'displayClass': 'hidden'})" class="grid md:grid-cols-6 mt-5 md:mt-0"> <div class="col-span-6 mb-3 text-sm " style="min-height: 20px;"> <div class="w-full" submitting> <p class="text-center">Processing your request...</p> </div> <div class="w-full" submit-success> <p class="text-gray-500 text-center">Thanks! please check your email to confirm your subscription.</p> </div> <div class="w-full" submit-error> <template type="amp-mustache"> {{#verifyErrors}} <p class="text-red-600 text-center">{{message}}</p> {{/verifyErrors}} {{^verifyErrors}} <p class="text-red-600 text-center">Something went wrong, please try again.</p> {{/verifyErrors}} </template> </div> </div> <input type="checkbox" checked name="gdpr" class="hidden"> <input [class]="displayClass" class="col-span-4 rounded-l-md" type="email" name="email" aria-label="Enter your email" placeholder="Enter your email" i-amphtml-binding> <button [class]="displayClass" class="col-span-2 rounded-r-md text-center bg-red-600 text-white text-sm py-3 md:py-3.5 font-semibold uppercase" i-amphtml-binding>Sign up</button> <div class="col-span-6 text-sm mt-3 text-gray-500"> By signing up you are agreeing to our <a href="/terms-conditions" class="px-0.5 uppercase"><span class="uppercase text-xs font-semibold text-blue-500 whitespace-nowrap"> Terms &amp; Conditions
</span></a> and <a href="/privacy-policy" class="px-0.5 uppercase"><span class="uppercase text-xs font-semibold text-blue-500 whitespace-nowrap"> Privacy Policy
</span></a> </div> </form> </div>
</div>
</div> <div class="fixed bottom-0 w-full z-20" x-data="{open: false}" x-on:banner-open.window="open = true"> <div x-cloak class="bg-white w-full absolute bottom-0" x-on:menu-toggle.window="open = !open" x-show="open === true" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex justify-center items-center lg:space-x-40"> <img class="hidden lg:block" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaW1hZ2VzXFxcLzMwLWRheS1hY2Nlc3MtaGFuZC5wbmdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6bnVsbCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjhhNTk4MzIxYWVlOTAxNThlZmViYmE1N2I3YWU0YTMxNDAxYWUwYWIifQ==/30-day-access-hand.png" loading="lazy" width="150px" height="203px" alt="ESM Magazine banner"> <div class="w-full py-5 md:py-9 px-4 lg:px-4"> <div class="flex flex-row items-center justify-between"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <button class="block" type="button" aria-label="Close menu" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> <span class="text-sm pt-2.5 mb-6 block font-normal md:text-lg"> Get exclusive access to the latest grocery retail &amp; FMCG news, interviews with industry leading executives, and expert analysis on the trends shaping the sector today </span> <div> <a aria-label="Subscribe now" href="/subscribe" class="bg-blue-500 inline-block py-3 px-12 rounded-md uppercase text-white text-sm text-center font-bold"> <span> Subscribe now </span> </a> </div> </div> </div> </div> <div class="lg:w-full md:py-3 bottom-0" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex items-center justify-center md:space-x-10 p-2 lg:px-4 md:py-0"> <div class="flex flex-col md:flex-row md:items-center md:justify-between md:space-x-10 w-full space-y-4 md:space-y-0"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <div class="hidden md:block"> <a aria-label="Subscribe now" href="/subscribe" class="bg-blue-500 inline-block py-3 px-8 md:px-10 lg:px-8 rounded-md uppercase text-white text-sm text-center font-bold"> <span class="uppercase whitespace-nowrap"> Claim this offer </span> </a> </div> </div> <div class="flex justify-end w-1/8"> <div class="flex flex-col items-start" v-scope> <button aria-label="Menu open" class="inline-block" x-show="!open" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 transform transform-all block rotate-180" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> </div> </div> </div> </div> <div class="fixed bottom-0 w-full z-20" x-data="{open: false}" x-on:banner-open.window="open = true"> <div x-cloak class="bg-white w-full absolute bottom-0" x-on:menu-toggle.window="open = !open" x-show="open === true" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex justify-center items-center lg:space-x-40"> <img class="hidden lg:block" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaW1hZ2VzXFxcLzMwLWRheS1hY2Nlc3MtaGFuZC5wbmdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6bnVsbCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjhhNTk4MzIxYWVlOTAxNThlZmViYmE1N2I3YWU0YTMxNDAxYWUwYWIifQ==/30-day-access-hand.png" loading="lazy" width="150px" height="203px" alt="ESM Magazine banner"> <div class="w-full py-5 md:py-9 px-4 lg:px-4"> <div class="flex flex-row items-center justify-between"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <button class="block" type="button" aria-label="Close menu" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> <span class="text-sm pt-2.5 mb-6 block font-normal md:text-lg"> Get exclusive access to the latest grocery retail &amp; FMCG news, interviews with industry leading executives, and expert analysis on the trends shaping the sector today </span> <div> <a aria-label="Subscribe now" href="/subscribe" class="bg-blue-500 inline-block py-3 px-12 rounded-md uppercase text-white text-sm text-center font-bold"> <span> Subscribe now </span> </a> </div> </div> </div> </div> <div class="lg:w-full md:py-3 bottom-0" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex items-center justify-center md:space-x-10 p-2 lg:px-4 md:py-0"> <div class="flex flex-col md:flex-row md:items-center md:justify-between md:space-x-10 w-full space-y-4 md:space-y-0"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <div class="hidden md:block"> <a aria-label="Subscribe now" href="/subscribe" class="bg-blue-500 inline-block py-3 px-8 md:px-10 lg:px-8 rounded-md uppercase text-white text-sm text-center font-bold"> <span class="uppercase whitespace-nowrap"> Claim this offer </span> </a> </div> </div> <div class="flex justify-end w-1/8"> <div class="flex flex-col items-start" v-scope> <button aria-label="Menu open" class="inline-block" x-show="!open" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 transform transform-all block rotate-180" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> </div> </div> </div> </div> <div style="background-color:#00131f" class="pb-10 lg:pb-20"> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  mx-auto"> <div class="grid grid-cols-1 md:grid-cols-3 border-b border-blue-800 mx-4 lg:mx-2"> <div class="grid grid-cols-1 lg:grid-cols-10 gap-5 lg:gap-0 col-span-2 pt-10 pb-8"> <a href="/" class="inline-block col-span-3"> <span class="sr-only">ESM</span> <div class="inline-block"> <svg width="147px" height="57px" viewbox="0 0 147 57" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>00.Logo/Light/Logotype</title> <g id="00.Logo/Light/Logotype" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <rect fill="" x="0" y="0" width="147" height="57"></rect> <g id="logo3" fill="#FFFFFF" fill-rule="nonzero"> <polygon id="Path" points="114.27434 2.56542863 115.115387 5.22952758 117.915745 5.21073324 115.641629 6.83644442 116.524963 9.4911462 114.27434 7.82784632 112.023717 9.4911462 112.907051 6.83644442 110.637633 5.21073324 113.428594 5.22952758"></polygon> <polygon id="Path" points="133.200249 35.5307166 134.041296 38.1995142 136.836956 38.1760212 134.56284 39.8017324 135.450873 42.4564342 133.200249 40.7931343 130.949626 42.4564342 131.83296 39.8017324 129.558844 38.1760212 132.354504 38.1995142"></polygon> <polygon id="Path" points="114.27434 35.5307166 115.115387 38.1995142 117.915745 38.1760212 115.641629 39.8017324 116.524963 42.4564342 114.27434 40.7931343 112.023717 42.4564342 112.907051 39.8017324 110.637633 38.1760212 113.428594 38.1995142"></polygon> <polygon id="Path" points="132.988813 1.41427476 133.82986 4.07837371 136.625519 4.05488078 134.351403 5.68059196 135.239436 8.33529374 132.988813 6.67199386 130.73819 8.33529374 131.621524 5.68059196 129.347408 4.05488078 132.143067 4.07837371"></polygon> <polygon id="Path" points="123.55405 -3.33854702e-15 124.399795 2.66409896 127.195455 2.64060602 124.921339 4.2663172 125.804673 6.92101899 123.55405 5.25771911 121.308125 6.92101899 122.191459 4.2663172 119.917343 2.64060602 122.713003 2.66409896"></polygon> <polygon id="Path" points="107.254651 9.58511794 108.095698 12.2539155 110.896056 12.2304226 108.617241 13.8561337 109.505274 16.5108355 107.254651 14.8475356 105.004027 16.5108355 105.887362 13.8561337 103.613246 12.2304226 106.408905 12.2539155"></polygon> <polygon id="Path" points="140.219939 28.5862047 141.060986 31.2550022 143.856645 31.2315093 141.582529 32.8572205 142.470562 35.5119223 140.219939 33.8486224 137.969315 35.5119223 138.85265 32.8572205 136.578534 31.2315093 139.378892 31.2550022"></polygon> <polygon id="Path" points="143.363293 19.339385 144.209039 22.0081826 147 21.9846896 144.725884 23.6104008 145.613917 26.2651026 143.363293 24.6018027 141.11267 26.2651026 141.996005 23.6104008 139.726587 21.9846896 142.517548 22.0081826"></polygon> <polygon id="Path" points="107.254651 28.5862047 108.095698 31.2550022 110.896056 31.2315093 108.617241 32.8572205 109.505274 35.5119223 107.254651 33.8486224 105.004027 35.5119223 105.887362 32.8572205 103.613246 31.2315093 106.408905 31.2550022"></polygon> <polygon id="Path" points="104.736208 19.0480726 105.581954 21.7168702 108.377613 21.6933772 106.098798 23.3190884 106.986831 25.9737902 104.736208 24.3104903 102.485585 25.9737902 103.368919 23.3190884 101.094803 21.6933772 103.895161 21.7168702"></polygon> <polygon id="Path" points="123.737295 38.0491594 124.578342 40.7132583 127.3787 40.694464 125.099885 42.3201752 125.987918 44.9701784 123.737295 43.3115771 121.486671 44.9701784 122.370006 42.3201752 120.09589 40.694464 122.891549 40.7132583"></polygon> <path d="M141.014,8.69214823 C140.551432,8.69263586 140.114724,8.90579055 139.829956,9.2703126 L139.829956,9.2703126 L139.801764,9.33139423 C139.700692,9.47421255 139.624445,9.63306214 139.576232,9.80125296 L137.696797,13.6681902 L115.293933,13.6681902 C115.141027,13.6698684 114.995992,13.736256 114.89479,13.8508916 C114.793588,13.9655272 114.745698,14.1176753 114.762993,14.2696094 L116.261842,26.9182062 C116.297209,27.1870356 116.526336,27.3880236 116.797481,27.3880649 L130.83686,27.3880649 L129.807869,29.7373586 L118.441987,29.7373586 C118.221988,29.6657179 117.992061,29.6292467 117.760692,29.6292911 C116.848074,29.6273898 116.024261,30.1756742 115.673699,31.0182779 C115.323137,31.8608817 115.514931,32.8317055 116.159578,33.4776976 C116.804224,34.1236898 117.774646,34.3175083 118.617979,33.9687044 C119.461312,33.6199005 120.011313,32.7972326 120.011315,31.8846129 C120.014075,31.4963254 119.91527,31.1140631 119.724701,30.7757463 L128.990315,30.7757463 C128.810893,31.1042634 128.717167,31.4727043 128.717797,31.8470242 C128.717974,33.0398578 129.64877,34.0253783 130.839649,34.0936271 C132.030529,34.161876 133.06782,33.2891458 133.20427,32.1041423 C133.34072,30.9191387 132.52893,29.8334922 131.353705,29.6292911 L132.486064,27.0356709 L138.51905,14.410567 L138.51905,14.410567 L140.013201,11.337691 C140.517837,11.7993741 141.268429,11.8678282 141.848257,11.5050482 C142.428084,11.1422682 142.694785,10.4373249 142.500291,9.78159555 C142.305797,9.12586623 141.69786,8.6803473 141.014,8.69214823 Z M123.995717,25.8892156 L123.995717,24.7709519 L125.738893,24.7709519 L125.691907,25.8798184 L123.995717,25.8892156 Z M119.832769,25.8892156 L119.724701,24.7709519 L121.3927,24.7709519 L121.463178,25.8798184 L119.832769,25.8892156 Z M123.591638,15.1341495 L123.591638,16.0738669 L121.218852,16.0738669 L121.162469,15.1341495 L123.591638,15.1341495 Z M134.374896,15.1341495 L134.092981,16.0738669 L131.60273,16.0738669 L131.757783,15.1341495 L134.374896,15.1341495 Z M133.609026,17.6760851 L131.339609,17.6760851 L131.546347,16.4262609 L133.984913,16.4262609 L133.609026,17.6760851 Z M134.3608,16.4262609 L135.807965,16.4262609 L135.230039,17.666688 L134.003708,17.666688 L134.3608,16.4262609 Z M133.566739,21.1248482 L132.937128,21.1248482 L133.369398,19.715272 L134.248034,19.715272 L133.566739,21.1248482 Z M132.561241,21.1248482 L130.766381,21.1248482 L131.00131,19.715272 L132.993511,19.715272 L132.561241,21.1248482 Z M130.916736,18.0237806 L130.700601,19.3346864 L128.652017,19.3346864 L128.750687,18.0237806 L130.916736,18.0237806 Z M128.778879,17.6619894 L128.87285,16.4121652 L131.179857,16.4121652 L130.973119,17.6619894 L128.778879,17.6619894 Z M123.95343,21.1295468 L123.95343,19.7199706 L125.955028,19.7199706 L125.889248,21.1295468 L123.95343,21.1295468 Z M125.870453,21.491338 L125.832865,22.7411622 L123.98632,22.7411622 L123.98632,21.491338 L125.870453,21.491338 Z M121.420891,19.6964777 L123.58694,19.6964777 L123.58694,21.1060538 L121.496069,21.1060538 L121.420891,19.6964777 Z M121.148373,21.1060538 L119.311225,21.1060538 L119.156172,19.6964777 L121.0591,19.6964777 L121.148373,21.1060538 Z M126.316819,19.6964777 L128.252637,19.6964777 L128.144569,21.1060538 L126.265135,21.1060538 L126.316819,19.6964777 Z M128.60973,19.6964777 L130.625424,19.6964777 L130.395193,21.1060538 L128.515758,21.1060538 L128.60973,19.6964777 Z M128.280828,19.339385 L126.335613,19.339385 L126.396695,18.0284792 L128.379499,18.0284792 L128.280828,19.339385 Z M125.978521,19.339385 L123.95343,19.339385 L123.95343,18.0284792 L126.049,18.0284792 L125.978521,19.339385 Z M123.596337,19.339385 L121.416193,19.339385 L121.336317,18.0284792 L123.596337,18.0284792 L123.596337,19.339385 Z M121.045004,19.339385 L119.127981,19.339385 L118.991722,18.0284792 L120.965128,18.0284792 L121.045004,19.339385 Z M118.770888,19.339385 L117.145177,19.339385 L116.990123,18.0284792 L118.62993,18.0284792 L118.770888,19.339385 Z M117.187464,19.6964777 L118.803778,19.6964777 L118.958831,21.1060538 L117.375408,21.1060538 L117.187464,19.6964777 Z M117.3989,21.491338 L118.99642,21.491338 L119.127981,22.7411622 L117.549255,22.7411622 L117.3989,21.491338 Z M119.358211,21.491338 L121.176565,21.491338 L121.251742,22.7411622 L119.489772,22.7411622 L119.358211,21.491338 Z M121.533657,21.491338 L123.605734,21.491338 L123.605734,22.7411622 L121.604136,22.7411622 L121.533657,21.491338 Z M123.615131,23.1029534 L123.615131,24.4138592 L121.707505,24.4138592 L121.627629,23.1029534 L123.615131,23.1029534 Z M123.972224,23.1029534 L125.832865,23.1029534 L125.771783,24.4138592 L124.005114,24.4138592 L123.972224,23.1029534 Z M126.161766,23.1029534 L127.994215,23.1029534 L127.895544,24.4138592 L126.100684,24.4138592 L126.161766,23.1029534 Z M126.161766,22.7411622 L126.218149,21.491338 L128.097584,21.491338 L128.003612,22.7411622 L126.161766,22.7411622 Z M128.459375,21.491338 L130.33881,21.491338 L130.132072,22.7411622 L128.384197,22.7411622 L128.459375,21.491338 Z M130.677108,21.491338 L132.420284,21.491338 L132.044397,22.7411622 L130.47037,22.7411622 L130.677108,21.491338 Z M131.029502,19.339385 L131.245637,18.0284792 L133.468069,18.0284792 L133.068689,19.339385 L131.029502,19.339385 Z M131.208048,16.050374 L128.858755,16.050374 L128.929234,15.1106565 L131.349006,15.1106565 L131.208048,16.050374 Z M128.576839,15.1106565 L128.511059,16.050374 L126.467174,16.050374 L126.509461,15.1106565 L128.576839,15.1106565 Z M128.482868,16.402768 L128.388896,17.6525922 L126.396695,17.6525922 L126.453078,16.402768 L128.482868,16.402768 Z M126.034904,17.6525922 L123.95343,17.6525922 L123.95343,16.4168638 L126.128876,16.4168638 L126.034904,17.6525922 Z M123.568145,17.6525922 L121.284632,17.6525922 L121.209455,16.402768 L123.558748,16.402768 L123.568145,17.6525922 Z M120.828869,16.0409768 L118.784984,16.0409768 L118.686313,15.1012593 L120.795979,15.1012593 L120.828869,16.0409768 Z M120.828869,16.402768 L120.904047,17.6525922 L118.907147,17.6525922 L118.775587,16.402768 L120.828869,16.402768 Z M118.550054,17.6525922 L116.905549,17.6525922 L116.755194,16.402768 L118.418494,16.402768 L118.550054,17.6525922 Z M117.549255,23.0888576 L119.123282,23.0888576 L119.26424,24.3997635 L117.704309,24.3997635 L117.549255,23.0888576 Z M119.485073,23.0888576 L121.232948,23.0888576 L121.312824,24.3997635 L119.677715,24.3997635 L119.485073,23.0888576 Z M121.693409,24.7568561 L123.572844,24.7568561 L123.572844,25.8657227 L121.745094,25.8657227 L121.693409,24.7568561 Z M126.044301,24.7568561 L127.825066,24.7568561 L127.740491,25.8657227 L125.992617,25.8657227 L126.044301,24.7568561 Z M128.102282,25.8657227 L128.186857,24.7568561 L129.751486,24.7568561 L129.57294,25.8657227 L128.102282,25.8657227 Z M128.21035,24.3997635 L128.313719,23.0888576 L130.061593,23.0888576 L129.845458,24.3997635 L128.21035,24.3997635 Z M130.390494,23.0888576 L131.912836,23.0888576 L131.513456,24.3997635 L130.174359,24.3997635 L130.390494,23.0888576 Z M132.269929,23.0888576 L132.561241,23.0888576 L131.941028,24.3997635 L131.941028,24.3997635 L132.269929,23.0888576 Z M132.377997,22.7270664 L132.758582,21.4772422 L133.327111,21.4772422 L132.735089,22.7270664 L132.377997,22.7270664 Z M133.406987,19.3252893 L133.801668,18.0143834 L134.971617,18.0143834 L134.346705,19.3252893 L133.406987,19.3252893 Z M135.906636,16.0362782 L134.398389,16.0362782 L134.680304,15.0965608 L136.348303,15.0965608 L135.906636,16.0362782 Z M124.987119,15.0965608 L126.11478,15.0965608 L126.072492,16.0362782 L123.95343,16.0362782 L123.95343,15.0965608 L124.987119,15.0965608 Z M118.268139,15.0965608 L118.362111,16.0362782 L116.764591,16.0362782 L116.656524,15.0965608 L118.268139,15.0965608 Z M117.79828,24.7709519 L119.353513,24.7709519 L119.470977,25.8798184 L117.929841,25.8798184 L117.79828,24.7709519 Z M129.986416,25.8798184 L130.164962,24.7709519 L131.471169,24.7709519 L131.156364,25.828134 L131.325513,25.8798184 L129.986416,25.8798184 Z" id="Shape"></path> <polygon id="Path" points="0.00939717446 55.9789682 0.00939717446 49.3586588 3.92801892 49.3586588 3.92801892 50.8105223 1.42837052 50.8105223 1.42837052 51.9193889 3.56622771 51.9193889 3.56622771 53.3712523 1.42837052 53.3712523 1.42837052 54.5318034 3.92801892 54.5318034 3.92801892 55.9836668"></polygon> <path d="M7.1747427,56.0353513 C5.97660295,56.0353513 4.99929681,55.0956338 4.99929681,53.6531676 L4.99929681,49.3586588 L6.40887298,49.3586588 L6.40887298,53.6202774 C6.40887298,54.2310938 6.70018539,54.5599949 7.17004411,54.5599949 C7.63990283,54.5599949 7.95000959,54.2076008 7.95000959,53.6202774 L7.95000959,49.3586588 L9.35958576,49.3586588 L9.35958576,53.6531676 C9.40502101,54.2636043 9.19612893,54.8656746 8.78237992,55.3167945 C8.3686309,55.7679144 7.78682341,56.0279617 7.1747427,56.0353513 Z" id="Path"></path> <path d="M13.5366298,55.9789682 L12.5170364,53.5169085 L12.0471777,53.5169085 L12.0471777,55.9789682 L10.6376015,55.9789682 L10.6376015,49.3586588 L12.9211149,49.3586588 C13.4703184,49.3624684 13.993464,49.5933684 14.3663933,49.9965592 C14.7393225,50.39975 14.9287877,50.939286 14.8898229,51.4871188 C14.9137441,52.1913449 14.5540407,52.8531991 13.9501055,53.2161989 L15.1952311,55.9789682 L13.5366298,55.9789682 Z M12.8412389,50.8105223 L12.0424791,50.8105223 L12.0424791,52.1496196 L12.8412389,52.1496196 C13.1893331,52.1204339 13.4569991,51.8293865 13.4569991,51.480071 C13.4569991,51.1307554 13.1893331,50.839708 12.8412389,50.8105223 Z" id="Shape"></path> <path d="M19.6447932,55.2929745 C19.2430733,55.7643641 18.6548711,56.0359166 18.0355271,56.0359166 C17.416183,56.0359166 16.8279808,55.7643641 16.4262609,55.2929745 C15.8154446,54.592885 15.8389375,53.6625647 15.8389375,52.6664642 C15.8389375,51.6703637 15.8389375,50.7447421 16.4262609,50.0493511 C16.8248293,49.5738353 17.4128843,49.2983815 18.0333429,49.296561 C18.6538015,49.2947584 19.2434549,49.5667736 19.6447932,50.039954 C20.2556095,50.7353449 20.2321166,51.6656652 20.2321166,52.6570671 C20.2321166,53.648469 20.2697053,54.592885 19.6447932,55.2929745 Z M18.6017068,51.0407531 C18.4687723,50.8614324 18.2587478,50.7556872 18.0355271,50.7556872 C17.8123064,50.7556872 17.6022819,50.8614324 17.4693473,51.0407531 C17.3377869,51.2380937 17.2579109,51.4589273 17.2579109,52.6664642 C17.2579109,53.8740012 17.3377869,54.0760404 17.4693473,54.2874768 C17.5985568,54.4724022 17.8099335,54.5825729 18.0355271,54.5825729 C18.2611207,54.5825729 18.4724974,54.4724022 18.6017068,54.2874768 C18.7332673,54.0901362 18.8131433,53.8786997 18.8131433,52.6664642 C18.8131433,51.4542287 18.747363,51.2380937 18.6158026,51.0407531 L18.6017068,51.0407531 Z" id="Shape"></path> <path d="M23.6714825,53.6202774 L22.8022438,53.6202774 L22.8022438,55.9695711 L21.3926676,55.9695711 L21.3926676,49.3586588 L23.676181,49.3586588 C24.9541968,49.3586588 25.6401905,50.4017452 25.6401905,51.4871188 C25.6401905,52.5724925 24.9494982,53.6202774 23.6714825,53.6202774 Z M23.6057022,50.8011251 L22.8022438,50.8011251 L22.8022438,52.1402225 L23.6057022,52.1402225 C23.9537964,52.1110368 24.2214624,51.8199894 24.2214624,51.4706738 C24.2214624,51.1213582 23.9537964,50.8303108 23.6057022,50.8011251 L23.6057022,50.8011251 Z" id="Shape"></path> <polygon id="Path" points="26.6268938 55.9789682 26.6268938 49.3586588 30.5455156 49.3586588 30.5455156 50.8105223 28.0411686 50.8105223 28.0411686 51.9193889 30.1790258 51.9193889 30.1790258 53.3712523 28.0411686 53.3712523 28.0411686 54.5318034 30.5455156 54.5318034 30.5455156 55.9836668"></polygon> <path d="M34.933996,55.9789682 L34.6661766,54.9922649 L32.8901106,54.9922649 L32.6081954,55.9789682 L31.1281404,55.9789682 L33.2237103,49.3586588 L34.3184811,49.3586588 L36.414051,55.9789682 L34.933996,55.9789682 Z M33.8063351,51.872403 L33.2706962,53.6343732 L34.2761938,53.6343732 L33.8063351,51.872403 Z" id="Shape"></path> <polygon id="Path" points="40.4219459 55.9789682 38.5754011 52.6523685 38.5754011 55.9789682 37.165825 55.9789682 37.165825 49.3586588 38.4015534 49.3586588 40.2480982 52.6899572 40.2480982 49.3586588 41.6576744 49.3586588 41.6576744 55.9789682"></polygon> <path d="M46.5911909,56.0353513 C45.7653994,56.107869 44.9543226,55.7834383 44.4063479,55.1614141 L45.3131752,54.1183277 C45.6580584,54.4475536 46.1247172,54.6178671 46.6005881,54.5881864 C47.15972,54.5881864 47.4275395,54.37675 47.4275395,53.9961644 C47.4362861,53.8570295 47.3964252,53.7191773 47.3147734,53.6061817 C47.2127967,53.5038459 47.0780722,53.4406418 46.9341878,53.4276354 L46.2340983,53.3148693 C45.7902408,53.2660697 45.3793501,53.0572838 45.0782459,52.7275459 C44.6177286,52.0743115 44.5534222,51.220859 44.9108551,50.5059933 C45.2682879,49.7911275 45.9896338,49.3305012 46.7885316,49.3069744 C47.5241628,49.2523299 48.2427454,49.5463746 48.7290481,50.1010356 L47.8363166,51.1159304 C47.5525051,50.8218151 47.1473854,50.677502 46.7415457,50.7259477 C46.565288,50.7044244 46.3882584,50.7594802 46.2552957,50.8771702 C46.1223329,50.9948602 46.0461908,51.1638957 46.0461548,51.3414626 C46.0461462,51.4534509 46.0861372,51.5617597 46.1589209,51.6468708 C46.260726,51.7602819 46.4017903,51.8308141 46.5536023,51.8442115 L47.2536917,51.952279 C47.6838801,51.9972471 48.0846321,52.1918031 48.3860513,52.5020137 C48.7024375,52.9168347 48.8546799,53.4337896 48.8136227,53.9538771 C48.8183213,55.3023717 47.808125,56.0353513 46.5911909,56.0353513 Z" id="Path"></path> <path d="M51.9945663,56.0353513 C50.7964265,56.0353513 49.8144218,55.0956338 49.8144218,53.6531676 L49.8144218,49.3586588 L51.223998,49.3586588 L51.223998,53.6202774 C51.223998,54.2310938 51.5153104,54.5599949 51.9851691,54.5599949 C52.4550278,54.5599949 52.760436,54.2076008 52.760436,53.6202774 L52.760436,49.3586588 L54.1700121,49.3586588 L54.1700121,53.6531676 C54.2153647,54.2619977 54.0077255,54.8625962 53.5960304,55.3134156 C53.1843354,55.764235 52.6050021,56.0253969 51.9945663,56.0353513 Z" id="Path"></path> <path d="M57.7033497,53.6202774 L56.8341111,53.6202774 L56.8341111,55.9695711 L55.4245349,55.9695711 L55.4245349,49.3586588 L57.7033497,49.3586588 C58.9813655,49.3586588 59.6673592,50.4017452 59.6673592,51.4871188 C59.6673592,52.5724925 58.9813655,53.6202774 57.7033497,53.6202774 Z M57.6375695,50.8011251 L56.8341111,50.8011251 L56.8341111,52.1402225 L57.6375695,52.1402225 C57.9856637,52.1110368 58.2533297,51.8199894 58.2533297,51.4706738 C58.2533297,51.1213582 57.9856637,50.8303108 57.6375695,50.8011251 L57.6375695,50.8011251 Z" id="Shape"></path> <polygon id="Path" points="60.6587611 55.9789682 60.6587611 49.3586588 64.5773829 49.3586588 64.5773829 50.8105223 62.0730359 50.8105223 62.0730359 51.9193889 64.2108931 51.9193889 64.2108931 53.3712523 62.0730359 53.3712523 62.0730359 54.5318034 64.5773829 54.5318034 64.5773829 55.9836668"></polygon> <path d="M68.6557566,55.9789682 L67.6361631,53.5169085 L67.1663044,53.5169085 L67.1663044,55.9789682 L65.7567282,55.9789682 L65.7567282,49.3586588 L68.0402416,49.3586588 C68.5894452,49.3624684 69.1125908,49.5933684 69.48552,49.9965592 C69.8584493,50.39975 70.0479144,50.939286 70.0089497,51.4871188 C70.0328708,52.1913449 69.6731674,52.8531991 69.0692322,53.2161989 L70.3143579,55.9789682 L68.6557566,55.9789682 Z M67.9603657,50.8105223 L67.1569072,50.8105223 L67.1569072,52.1496196 L67.9603657,52.1496196 C68.3084599,52.1204339 68.5761258,51.8293865 68.5761258,51.480071 C68.5761258,51.1307554 68.3084599,50.839708 67.9603657,50.8105223 L67.9603657,50.8105223 Z" id="Shape"></path> <polygon id="Path" points="75.1445055 55.9789682 75.1445055 52.8074219 74.3269514 54.4472288 73.420124 54.4472288 72.6025698 52.8074219 72.6025698 55.9789682 71.1929937 55.9789682 71.1929937 49.3586588 72.6025698 49.3586588 73.8993799 52.2764815 75.19619 49.3586588 76.6057662 49.3586588 76.6057662 55.9789682"></polygon> <path d="M81.1117113,55.9789682 L80.8438918,54.9922649 L79.0725245,54.9922649 L78.7859106,55.9789682 L77.3058557,55.9789682 L79.4014256,49.3586588 L80.4961964,49.3586588 L82.605862,55.9789682 L81.1117113,55.9789682 Z M79.9840504,51.872403 L79.4672058,53.6343732 L80.4727034,53.6343732 L79.9840504,51.872403 Z" id="Shape"></path> <path d="M86.2519657,55.9789682 L85.2323723,53.5169085 L84.7625136,53.5169085 L84.7625136,55.9789682 L83.3529374,55.9789682 L83.3529374,49.3586588 L85.6364508,49.3586588 C86.1856543,49.3624684 86.7088,49.5933684 87.0817292,49.9965592 C87.4546584,50.39975 87.6441236,50.939286 87.6051589,51.4871188 C87.631118,52.1918247 87.2708878,52.8546482 86.6654414,53.2161989 L87.9152656,55.9789682 L86.2519657,55.9789682 Z M85.5565748,50.8105223 L84.7531164,50.8105223 L84.7531164,52.1496196 L85.5565748,52.1496196 C85.904669,52.1204339 86.172335,51.8293865 86.172335,51.480071 C86.172335,51.1307554 85.904669,50.839708 85.5565748,50.8105223 L85.5565748,50.8105223 Z" id="Shape"></path> <polygon id="Path" points="92.0030365 55.9789682 90.6733363 53.2631848 90.2034776 53.9068913 90.2034776 55.9789682 88.7939014 55.9789682 88.7939014 49.3586588 90.2034776 49.3586588 90.2034776 51.7079524 91.8714761 49.3586588 93.6052547 49.3586588 91.6365467 52.0368535 93.6663364 55.9789682"></polygon> <polygon id="Path" points="94.3899188 55.9789682 94.3899188 49.3586588 98.3085406 49.3586588 98.3085406 50.8105223 95.8088922 50.8105223 95.8088922 51.9193889 97.9467493 51.9193889 97.9467493 53.3712523 95.8088922 53.3712523 95.8088922 54.5318034 98.3085406 54.5318034 98.3085406 55.9836668"></polygon> <polygon id="Path" points="101.96874 50.8105223 101.96874 55.9789682 100.559164 55.9789682 100.559164 50.8105223 99.1495877 50.8105223 99.1495877 49.3586588 103.378316 49.3586588 103.378316 50.8105223"></polygon> <polygon id="Path" points="110.294637 55.9789682 110.294637 52.8074219 109.477082 54.4472288 108.570255 54.4472288 107.752701 52.8074219 107.752701 55.9789682 106.343125 55.9789682 106.343125 49.3586588 107.752701 49.3586588 109.049511 52.2764815 110.346321 49.3586588 111.755897 49.3586588 111.755897 55.9789682"></polygon> <path d="M116.261842,55.9789682 L115.994023,54.9922649 L114.217957,54.9922649 L113.936042,55.9789682 L112.455987,55.9789682 L114.556255,49.3586588 L115.651026,49.3586588 L117.746596,55.9789682 L116.261842,55.9789682 Z M115.134181,51.872403 L114.617337,53.6343732 L115.622834,53.6343732 L115.134181,51.872403 Z" id="Shape"></path> <path d="M122.073995,55.2929745 C121.659943,55.7687015 121.060167,56.0418148 120.429489,56.0418148 C119.798811,56.0418148 119.199035,55.7687015 118.784984,55.2929745 C118.178866,54.592885 118.202359,53.6625647 118.202359,52.6664642 C118.202359,51.6703637 118.178866,50.7447421 118.784984,50.0493511 C119.172349,49.5628468 119.765525,49.2862633 120.387202,49.3022758 C121.867257,49.3022758 122.501566,50.4111424 122.637825,51.496516 L121.228249,51.496516 C121.115483,50.9937672 120.885252,50.7541392 120.401298,50.7541392 C120.178979,50.7512815 119.969642,50.8585887 119.842166,51.0407531 C119.715304,51.2380937 119.630729,51.4589273 119.630729,52.6664642 C119.630729,53.8740012 119.715304,54.1089305 119.842166,54.3062712 C119.96948,54.4875071 120.179972,54.5918683 120.401298,54.5834878 C120.640255,54.6019492 120.873825,54.5060809 121.030908,54.3250655 C121.185737,54.1237409 121.264003,53.8739567 121.251742,53.6202774 L121.251742,53.5263057 L120.401298,53.5263057 L120.401298,52.168414 L122.661318,52.168414 L122.661318,53.1081314 C122.666017,54.1559164 122.543853,54.7808285 122.073995,55.2929745 Z" id="Path"></path> <path d="M126.94643,55.9789682 L126.683309,54.9922649 L124.893147,54.9922649 L124.611232,55.9789682 L123.126478,55.9789682 L125.226747,49.3586588 L126.316819,49.3586588 L128.417088,55.9789682 L126.94643,55.9789682 Z M125.832865,51.872403 L125.31602,53.6343732 L126.302723,53.6343732 L125.832865,51.872403 Z" id="Shape"></path> <polygon id="Path" points="128.835262 55.9789682 128.835262 54.7385412 131.048296 50.8340152 128.933932 50.8340152 128.933932 49.3821518 132.749185 49.3821518 132.749185 50.6460717 130.531452 54.5271048 132.753884 54.5271048 132.753884 55.9789682"></polygon> <polygon id="Path" points="133.735888 55.9789682 133.735888 49.3586588 135.145464 49.3586588 135.145464 55.9789682"></polygon> <polygon id="Path" points="139.740683 55.9789682 137.894138 52.6523685 137.894138 55.9789682 136.484562 55.9789682 136.484562 49.3586588 137.724989 49.3586588 139.566835 52.6899572 139.566835 49.3586588 140.976411 49.3586588 140.976411 55.9789682"></polygon> <polygon id="Path" points="142.31081 55.9789682 142.31081 49.3586588 146.229432 49.3586588 146.229432 50.8105223 143.725085 50.8105223 143.725085 51.9193889 145.862942 51.9193889 145.862942 53.3712523 143.725085 53.3712523 143.725085 54.5318034 146.229432 54.5318034 146.229432 55.9836668"></polygon> <polygon id="Path" points="1.66927351e-15 41.9442882 1.66927351e-15 5.14495301 25.0152784 5.14495301 25.0152784 13.2077287 9.04008183 13.2077287 9.04008183 19.3581794 22.6659848 19.3581794 22.6659848 27.4209551 9.04008183 27.4209551 9.04008183 33.8815125 25.0152784 33.8815125 25.0152784 41.9442882"></polygon> <path d="M41.9160967,42.2543949 C36.277792,42.2543949 31.6825737,41.2207057 27.9612926,37.3960557 L33.7405549,31.6073963 C35.6528799,33.5197213 39.0123698,34.1916193 41.9583839,34.1916193 C45.5246116,34.1916193 47.2301988,33.0028767 47.2301988,30.9026082 C47.2774457,30.1128573 47.0182644,29.3353135 46.5066164,28.7318609 C45.8285179,28.1409556 44.9749954,27.7893109 44.0774468,27.7310618 L39.6419804,27.1108483 C36.3858595,26.6409896 33.9050054,25.5603145 32.2511027,23.8547274 C30.5972,22.1491402 29.7185642,19.6259988 29.7185642,16.4638496 C29.7185642,9.74486991 34.7836412,4.83484626 43.1565237,4.83484626 C48.4283386,4.83484626 52.4080419,6.07527329 55.560794,9.22802531 L49.8755034,14.9133159 C47.5262098,12.5640222 44.5003196,12.7425686 42.8981014,12.7425686 C39.7453494,12.7425686 38.4532379,14.5515246 38.4532379,16.1537429 C38.4591262,16.7956447 38.7193425,17.4090116 39.1768203,17.8593301 C39.8772134,18.5036461 40.7782278,18.8869506 41.7281532,18.9447037 L46.1730167,19.5649172 C49.4620277,20.0347759 51.8583072,21.0637665 53.408841,22.6143003 C55.3728505,24.5266253 56.1481174,27.2659017 56.1481174,30.677076 C56.129323,38.1713226 49.6687656,42.2543949 41.9160967,42.2543949 Z" id="Path"></path> <polygon id="Path" points="86.4070191 41.9442882 86.4070191 24.3198875 81.1962859 33.4163524 75.3982292 33.4163524 70.1780988 24.3198875 70.1780988 41.9442882 61.1333184 41.9442882 61.1333184 5.14495301 70.0230455 5.14495301 78.292559 21.3785719 86.5620725 5.1496516 95.4517995 5.1496516 95.4517995 41.9442882"></polygon> </g> </g>
</svg> </div> </a> <ul class="lg:col-span-7 grid grid-cols-2 md:grid-cols-3 lg:grid-flow-col lg:grid-rows-4 gap-8 lg:gap-5 text-xs uppercase"> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/retail" aria-label="Retail">Retail</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/private-label" aria-label="Private Label">Private Label</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/a-brands" aria-label="A-Brands">A-Brands</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/fresh-produce" aria-label="Fresh Produce">Fresh Produce</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/drinks" aria-label="Drinks">Drinks</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/supply-chain" aria-label="Supply Chain">Supply Chain</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/technology" aria-label="Technology">Technology</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/packaging-design" aria-label="Packaging">Packaging</a> </li> <li> <a class="block text-blue-200  hover:text-yellow-200 " href="https://www.esmmagazine.com/advertise" aria-label="Advertise">Advertise</a> </li> <li> <a class="block text-blue-200  hover:text-yellow-200 " href="https://privatelabelawards.com" aria-label="Awards">Awards</a> </li> <li> <button type="button" class="block text-blue-200  hover:text-yellow-200 uppercase" onclick="__tcfapi('displayConsentUi',2, function() {});"> Privacy Settings </button> </li> </ul> </div> <div class="col-span-1 grid grid-cols-6 pt-7 pb-8">  <div class="hidden lg:block col-span-6 lg:col-span-2 flex flex-col"> <span class="text-white text-xs font-light whitespace-nowrap px-2 mb-2.5 block">Follow us</span> <ul class="inline-flex space-x-5 mb-4 lg:mb-16"> <li> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <svg width="18px" height="18px" viewbox="0 0 24 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Facebook Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Mobile" transform="translate(-40.000000, -14221.000000)" fill="white"> <g id="Footer" transform="translate(0.000000, 14027.000000)"> <g id="facebook" transform="translate(40.000000, 194.000000)"> <path d="M17.0771749,11.9768862 L13.9627682,11.9768862 L13.9627682,24 L9.24417743,24 L9.24417743,11.9768862 L7,11.9768862 L7,7.75148559 L9.24417743,7.75148559 L9.24417743,5.01717143 C9.24417743,3.06184173 10.1256074,0 14.0047707,0 L17.5,0.0154092045 L17.5,4.11688046 L14.9639831,4.11688046 C14.5480028,4.11688046 13.9630793,4.33588787 13.9630793,5.26863653 L13.9630793,7.75541986 L17.4894216,7.75541986 L17.0771749,11.9768862 Z" id="Facebook"></path> </g> </g> </g> </g>
</svg> </a> </li> <li> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <svg width="18px" height="18px" viewbox="0 0 16 16" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Twitter Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Desktop" transform="translate(-1476.000000, -32.000000)" fill="white"> <g id="twitter" transform="translate(1476.000000, 32.000000)"> <path d="M16,3.46785042 C15.4119449,3.72827549 14.7748851,3.89400054 14.1133231,3.96502556 C14.7993874,3.56255044 15.3139357,2.94700027 15.5589587,2.21307506 C14.9218989,2.56820016 14.2113323,2.85230024 13.4762634,2.99435028 C12.8882083,2.37880011 12.0306279,2 11.0750383,2 C9.2618683,2 7.79173047,3.4205004 7.79173047,5.1724509 C7.79173047,5.43287598 7.81623277,5.66962604 7.86523737,5.90637611 C5.14548239,5.76432607 2.71975498,4.50955071 1.10260337,2.59187517 C0.808575804,3.0653753 0.661562021,3.60990046 0.661562021,4.17810062 C0.661562021,5.29082593 1.24961715,6.26150121 2.13169985,6.82970137 C1.59264931,6.80602637 1.07810107,6.66397632 0.637059724,6.42722626 C0.637059724,6.45090126 0.637059724,6.45090126 0.637059724,6.47457627 C0.637059724,8.01345171 1.76416539,9.29190207 3.28330781,9.57600215 C3.01378254,9.64702717 2.71975498,9.69437719 2.42572741,9.69437719 C2.20520674,9.69437719 2.00918836,9.67070218 1.81316998,9.64702717 C2.22970904,10.9018025 3.45482389,11.8251278 4.87595712,11.8488028 C3.74885145,12.701103 2.32771822,13.1982782 0.784073507,13.1982782 C0.514548239,13.1982782 0.269525268,13.1746032 0,13.1509282 C1.44563553,14.0505784 3.18529862,14.5714286 5.0474732,14.5714286 C11.0995406,14.5714286 14.4073507,9.7417272 14.4073507,5.527576 C14.4073507,5.38552596 14.4073507,5.24347592 14.4073507,5.12510089 C14.9954058,4.67527576 15.5589587,4.1070756 16,3.46785042 L16,3.46785042 Z" id="Twitter"></path> </g> </g> </g>
</svg> </a> </li> <li> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <svg width="18px" height="18px" viewbox="0 0 16 16" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Linkedin Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Desktop" transform="translate(-1614.000000, -32.000000)" fill="white"> <g id="linkedin" transform="translate(1614.000000, 32.000000)"> <path d="M16,9.79264214 L16,15.9732441 L12.5696,15.9732441 L12.5696,10.2207358 C12.5696,8.77591973 12.0832,7.78595318 10.8288,7.78595318 C9.8816,7.78595318 9.3184,8.4548495 9.0624,9.09698997 C8.96,9.33779264 8.96,9.65886288 8.96,9.97993311 L8.96,16 L5.5296,16 C5.5296,16 5.5808,6.23411371 5.5296,5.2173913 L8.96,5.2173913 L8.96,6.74247492 C8.96,6.74247492 8.9344,6.76923077 8.9344,6.76923077 L8.96,6.76923077 L8.96,6.74247492 C9.4208,6.02006689 10.24,4.94983278 12.0576,4.94983278 C14.3104,4.94983278 16,6.47491639 16,9.79264214 L16,9.79264214 Z M1.9456,0 C0.768,0 0,0.802675585 0,1.8729097 C0,2.91638796 0.7424,3.7458194 1.8944,3.7458194 L1.92,3.7458194 C3.1232,3.7458194 3.8656,2.91638796 3.8656,1.8729097 C3.84,0.802675585 3.0976,0 1.9456,0 L1.9456,0 Z M0.2048,15.9732441 L3.6352,15.9732441 L3.6352,5.19063545 L0.2048,5.19063545 L0.2048,15.9732441 Z" id="Linkedin"></path> </g> </g> </g>
</svg> </a> </li> </ul> </div>  <div class="lg:hidden col-span-6 lg:col-span-2 flex flex-col pb-8"> <span class="text-white text-xs font-light whitespace-nowrap mb-2.5 block">Follow us</span> <ul class="inline-flex space-x-5 mb-4 lg:mb-16"> <li> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <svg width="24px" height="24px" viewbox="0 0 24 24" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Facebook Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Mobile" transform="translate(-40.000000, -14221.000000)" fill="white"> <g id="Footer" transform="translate(0.000000, 14027.000000)"> <g id="facebook" transform="translate(40.000000, 194.000000)"> <path d="M17.0771749,11.9768862 L13.9627682,11.9768862 L13.9627682,24 L9.24417743,24 L9.24417743,11.9768862 L7,11.9768862 L7,7.75148559 L9.24417743,7.75148559 L9.24417743,5.01717143 C9.24417743,3.06184173 10.1256074,0 14.0047707,0 L17.5,0.0154092045 L17.5,4.11688046 L14.9639831,4.11688046 C14.5480028,4.11688046 13.9630793,4.33588787 13.9630793,5.26863653 L13.9630793,7.75541986 L17.4894216,7.75541986 L17.0771749,11.9768862 Z" id="Facebook"></path> </g> </g> </g> </g>
</svg> </a> </li> <li> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <svg width="24px" height="24px" viewbox="0 0 16 16" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Twitter Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Desktop" transform="translate(-1476.000000, -32.000000)" fill="white"> <g id="twitter" transform="translate(1476.000000, 32.000000)"> <path d="M16,3.46785042 C15.4119449,3.72827549 14.7748851,3.89400054 14.1133231,3.96502556 C14.7993874,3.56255044 15.3139357,2.94700027 15.5589587,2.21307506 C14.9218989,2.56820016 14.2113323,2.85230024 13.4762634,2.99435028 C12.8882083,2.37880011 12.0306279,2 11.0750383,2 C9.2618683,2 7.79173047,3.4205004 7.79173047,5.1724509 C7.79173047,5.43287598 7.81623277,5.66962604 7.86523737,5.90637611 C5.14548239,5.76432607 2.71975498,4.50955071 1.10260337,2.59187517 C0.808575804,3.0653753 0.661562021,3.60990046 0.661562021,4.17810062 C0.661562021,5.29082593 1.24961715,6.26150121 2.13169985,6.82970137 C1.59264931,6.80602637 1.07810107,6.66397632 0.637059724,6.42722626 C0.637059724,6.45090126 0.637059724,6.45090126 0.637059724,6.47457627 C0.637059724,8.01345171 1.76416539,9.29190207 3.28330781,9.57600215 C3.01378254,9.64702717 2.71975498,9.69437719 2.42572741,9.69437719 C2.20520674,9.69437719 2.00918836,9.67070218 1.81316998,9.64702717 C2.22970904,10.9018025 3.45482389,11.8251278 4.87595712,11.8488028 C3.74885145,12.701103 2.32771822,13.1982782 0.784073507,13.1982782 C0.514548239,13.1982782 0.269525268,13.1746032 0,13.1509282 C1.44563553,14.0505784 3.18529862,14.5714286 5.0474732,14.5714286 C11.0995406,14.5714286 14.4073507,9.7417272 14.4073507,5.527576 C14.4073507,5.38552596 14.4073507,5.24347592 14.4073507,5.12510089 C14.9954058,4.67527576 15.5589587,4.1070756 16,3.46785042 L16,3.46785042 Z" id="Twitter"></path> </g> </g> </g>
</svg> </a> </li> <li> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <svg width="24px" height="24px" viewbox="0 0 16 16" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Linkedin Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Desktop" transform="translate(-1614.000000, -32.000000)" fill="white"> <g id="linkedin" transform="translate(1614.000000, 32.000000)"> <path d="M16,9.79264214 L16,15.9732441 L12.5696,15.9732441 L12.5696,10.2207358 C12.5696,8.77591973 12.0832,7.78595318 10.8288,7.78595318 C9.8816,7.78595318 9.3184,8.4548495 9.0624,9.09698997 C8.96,9.33779264 8.96,9.65886288 8.96,9.97993311 L8.96,16 L5.5296,16 C5.5296,16 5.5808,6.23411371 5.5296,5.2173913 L8.96,5.2173913 L8.96,6.74247492 C8.96,6.74247492 8.9344,6.76923077 8.9344,6.76923077 L8.96,6.76923077 L8.96,6.74247492 C9.4208,6.02006689 10.24,4.94983278 12.0576,4.94983278 C14.3104,4.94983278 16,6.47491639 16,9.79264214 L16,9.79264214 Z M1.9456,0 C0.768,0 0,0.802675585 0,1.8729097 C0,2.91638796 0.7424,3.7458194 1.8944,3.7458194 L1.92,3.7458194 C3.1232,3.7458194 3.8656,2.91638796 3.8656,1.8729097 C3.84,0.802675585 3.0976,0 1.9456,0 L1.9456,0 Z M0.2048,15.9732441 L3.6352,15.9732441 L3.6352,5.19063545 L0.2048,5.19063545 L0.2048,15.9732441 Z" id="Linkedin"></path> </g> </g> </g>
</svg> </a> </li> </ul> </div> <div class="col-span-6 lg:col-span-4 flex flex-col"> <span class="text-white text-xs font-light whitespace-nowrap lg:px-2 mb-2.5 block"> Get the app today! </span> <div class="space-x-7 smd:space-x-4 flex"> <a href="https://apps.apple.com/ie/app/european-supermarket-magazine/id857900579" class="inline-block" rel="noreferrer" target="_blank"> <span class="sr-only">ESM</span> <div class="hidden md:inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/apple.png" height="35" width="104" layout="fixed" style="width:104px;height:35px" i-amphtml-layout="fixed"></amp-img> </div> <div class="md:hidden inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/apple.png" height="47" width="140" layout="fixed" style="width:140px;height:47px" i-amphtml-layout="fixed"></amp-img> </div> </a> <a href="https://play.google.com/store/apps/details?id=com.checkout.app.esm" rel="noreferrer" target="_blank" class="inline-block"> <span class="sr-only">ESM</span> <div class="hidden md:inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/google-play.png" height="35" width="104" layout="fixed" style="width:104px;height:35px" i-amphtml-layout="fixed"></amp-img> </div> <div class="md:hidden inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/google-play.png" height="47" width="140" layout="fixed" style="width:140px;height:47px" i-amphtml-layout="fixed"></amp-img> </div> </a> </div> </div> </div> </div> <div class="flex flex-col-reverse md:flex-row lg:items-center md:justify-between text-xs pt-8 lg:pt-5 pb-8 mx-4 lg:mx-2"> <p class="lg:text-center md:text-left mb-2 md:mb-0 text-white font-light md:w-1/2 lg:w-full"> Copyright © 2022. All rights reserved. Developed by <a rel="nofollow" href="https://www.square1.io" class="font-bold">Square1</a> and powered by <a rel="nofollow" href="https://www.publisherplus.com" class="font-bold">PublisherPlus.com</a> </p> <div> <ul class="grid grid-cols-2 lg:flex lg:items-center gap-y-8 lg:gap-5 lg:space-x-5 pb-8 lg:pb-0 w-full"> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/contact" aria-label="Contact">Contact us</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/privacy-policy" aria-label="Cookie">Cookie Policy</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/privacy-policy" aria-label="Privacy Policy">Privacy Policy</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/terms-conditions" aria-label="Terms and Conditions">Terms &amp; Conditions</a> </li> </ul> </div> </div>
</div></div> </main> <amp-state id="search" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/json">{"open":false}</script>
</amp-state> 
<div id="search-modal" hidden [hidden]="!search.open" class="fixed z-50 inset-0 overflow-y-auto" i-amphtml-binding> <div class="flex items-center justify-center min-h-screen pt-4 px-4 pb-20 text-center sm:block sm:p-0"> <div class="fixed inset-0 transition-opacity" aria-hidden="true"> <div class="absolute inset-0 bg-gray-700 opacity-75" on='tap:AMP.setState({"search": {"open": false}})' role="button" tabindex="1"></div> </div>  <span class="block sm:inline-block sm:align-middle sm:h-screen" aria-hidden="true">​</span> <div hidden [hidden]="!search.open" class="inline-block align-bottom bg-white rounded-lg px-4 pt-5 pb-4 text-left overflow-hidden shadow-xl transform transition-all sm:my-8 sm:align-middle sm:max-w-sm w-full sm:p-6" role="dialog" aria-labelledby="modal-headline" i-amphtml-binding> <div class="absolute top-0 right-0 pt-4 pr-4"> <button type="button" on='tap:AMP.setState({"search": {"open": false}})' class="bg-white rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500"> <span class="sr-only">Close</span> <svg class="h-6 w-6" xmlns="https://www.w3.org/2000/svg" fill="none" viewbox="0 0 24 24" stroke="currentColor" aria-hidden="true"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path> </svg> </button> </div> <form method="GET" target="_top" action="/search" data-initialize-from-url on='submit:AMP.setState({"search": {"open": false}})'> <div> <div class="w-full flex justify-center"> <span class="bg-blue-500 p-4 rounded-full"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 text-white" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path> </svg> </span> </div> <div class="mt-3 text-center sm:mt-5"> <label for="search" class="block text-lg mt-4 mb-8 leading-6 font-medium text-gray-900" id="modal-headline"> Type to search </label> <div class="mt-2"> <p class="text-sm text-gray-500"> <input type="text" name="q" data-allow-initialization id="searchInput" autofocus role="search" class="py-2 px-3 border-gray-300 w-full rounded-md" placeholder="Search..."> </p> </div> </div> </div> <div class="mt-5 sm:mt-6"> <button type="submit" class="rounded-md inline-flex justify-center w-full shadow-sm px-4 py-3.5 bg-gray-800 uppercase text-sm font-medium text-white hover:bg-gray-700 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500 sm:text-sm"> Search </button> </div> </form> </div> </div>
</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cc6e7d85ff481af","version":"2021.12.0","r":1,"token":"0af07f01663a489ca3375d8da474b9aa","si":100}' crossorigin="anonymous"></script>
</body></html>
