<!DOCTYPE html>
<html lang="en" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, minimum-scale=1.0"><link rel="preconnect dns-prefetch" crossorigin href="https://cdn.ampproject.org/"><style amp-runtime="" i-amphtml-version="012211302304001">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="robots" content="index, follow, max-image-preview:standard"><meta name="description" content="Russia's Magnit plans to continue the rapid roll-out of discount stores next year as shoppers across the country turn to cut-price options."><meta name="keywords" content="Magnit"><meta property="og:title" content="Russia's Magnit Races To Open Discount Stores As Living Standards Slump | ESM Magazine"><meta property="og:description" content="Russia's Magnit plans to continue the rapid roll-out of discount stores next year as shoppers across the country turn to cut-price options."><meta property="og:type" content="article"><meta property="og:url" content="https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632"><meta property="og:site_name" content="ESM Magazine"><meta property="og:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLmpwZ1wiLFwid2lkdGhcIjoxMjAwLFwiaGVpZ2h0XCI6NjI3LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOGUxMmNlNDQ5ZmI0ZGNmOTk5MjkyOTU3MGVkMzdhZDg2ZWZmZjJhMSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="627"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:url" content="https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632"><meta name="twitter:title" content="Russia's Magnit Races To Open Discount Stores As Living Standards Slump | ESM Magazine"><meta name="twitter:description" content="Russia's Magnit plans to continue the rapid roll-out of discount stores next year as shoppers across the country turn to cut-price options."><meta name="twitter:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLmpwZ1wiLFwid2lkdGhcIjoxMjAwLFwiaGVpZ2h0XCI6NjI3LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOGUxMmNlNDQ5ZmI0ZGNmOTk5MjkyOTU3MGVkMzdhZDg2ZWZmZjJhMSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg"><meta data-gtm-cd name="custom-dimensions" content='{"cd.author":"dayeeta","cd.category":"retail","cd.tag":"economy,russia,inflation,magnit,ukraine,discount-retail,my-price","cd.platform":"web"}'><meta data-gtm-event name="event-0" content='{"event":"publisherplus-non-interaction","event.category":"publisherplus","event.action":"article","event.label":"228632","event.value":"228632"}'><meta data-gtm-event name="event-1" content='{"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"dayeeta","event.value":"dayeeta"}'><meta data-gtm-event name="event-2" content='{"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"retail","event.value":"retail"}'><meta data-gtm-event name="event-3" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"economy","event.value":"economy"}'><meta data-gtm-event name="event-4" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"russia","event.value":"russia"}'><meta data-gtm-event name="event-5" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"inflation","event.value":"inflation"}'><meta data-gtm-event name="event-6" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"magnit","event.value":"magnit"}'><meta data-gtm-event name="event-7" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"ukraine","event.value":"ukraine"}'><meta data-gtm-event name="event-8" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"discount-retail","event.value":"discount-retail"}'><meta data-gtm-event name="event-9" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"my-price","event.value":"my-price"}'><meta data-dfp-targeting name="article" content="228632"><meta data-dfp-targeting name="page" content="article"><meta data-dfp-targeting name="category" content="retail"><meta data-dfp-targeting name="tags" content="economy,russia,inflation,magnit,ukraine,discount-retail,my-price"><meta name="dfp-clear-targeting" content="true"><meta data-dfp-targeting name="staging" content="0"><meta data-dfp-targeting name="adtest" content=""><link rel="preload" priority="high" as="image" imagesrcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiM2Q5M2QxMWMxMDIxNjVkYjBlZThkY2Y3NWYyODNjZjIyNGMzNDAyYiJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 150w,
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMzI1OWVlNjc3NzQ2MGEzZGYxYTAwNmQ5YWEwMTg4NzMxMjkyZWFjYSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 200w,
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWUyNzFjZDUxMzEwNDZiZDVmNTNkMTExZjhmMDA4OGQ4MmVjOTg2MiJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 450w,
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTliMTNmODJkMGI2MzllYmMxYjJkNDU4OWRjMjYyZDBmYzc2ZmFhNSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 500w,
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMGIxMDdhZWM2NDgzMmFhNGExOTIzYjJkYzRiMTM4OTJiZWJlMzk5YSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 600w,
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNTY5Zjg5ZGQwNDk2OTJkN2UwNTBmMDVkNDA0YmYxZmU0MDhhMmI3OCJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 700w,
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTFlYjgyNDNkNDQ3OTdlMjg4ZDE1ZDFkMGQxNzA3MjM0Mjk1NWQ0YyJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 900w"><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-form" data-turbo-force-reload src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async="" custom-template="amp-mustache" data-turbo-force-reload="" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><link rel="icon" type="image/png" sizes="32x32" href="https://www.esmmagazine.com/images/ico/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.esmmagazine.com/images/ico/favicon-16x16.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.esmmagazine.com/images/ico/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="512x512" href="https://www.esmmagazine.com/images/ico/android-chrome-512x512.png"><link rel="stylesheet" href="/css/app.css?id=11a8ae75f676d29f10e25e3184a82922"><style amp-custom>#i-amp-0,#i-amp-1,#i-amp-2,#i-amp-3,#i-amp-4,#i-amp-5,#i-amp-6,#i-amp-7{width:297px}@media (max-width: 1024px){#i-amp-0,#i-amp-1,#i-amp-2,#i-amp-3,#i-amp-4,#i-amp-5,#i-amp-6,#i-amp-7{width:107px}}</style><link rel="apple-touch-icon" sizes="180x180" href="https://www.esmmagazine.com/images/ico/apple-touch-icon.png"><link rel="manifest" href="https://www.esmmagazine.com/images/ico/site.webmanifest"><title>Russia's Magnit Races To Open Discount Stores As Living Standards Slump | ESM Magazine</title><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Russia's Magnit Races To Open Discount Stores As Living Standards Slump","url":"https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632"},"dateCreated":"2022-12-15T10:50:05+00:00","datePublished":"2022-12-15T10:50:05+00:00","dateModified":"2022-12-15T10:47:13+00:00","thumbnailUrl":"https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMjAwLFwiaGVpZ2h0XCI6OTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTNmNmRjOTdiODk4OGY5MDg2NjhmMzU2YzRiMzNiZTFlMTU0YjA2NiJ9/144087736-l-1024x683.jpg","image":{"@type":"ImageObject","url":"https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMjAwLFwiaGVpZ2h0XCI6OTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYTNmNmRjOTdiODk4OGY5MDg2NjhmMzU2YzRiMzNiZTFlMTU0YjA2NiJ9/144087736-l-1024x683.jpg","width":{"@type":"QuantitativeValue","name":"width","value":1200},"height":{"@type":"QuantitativeValue","name":"width","value":900}},"articleSection":"Retail","keywords":"Magnit","author":[{"@type":"Person","name":"Dayeeta Das"}],"publisher":{"@type":"Organization","name":"ESM Magazine","logo":{"@type":"ImageObject","url":"https://www.esmmagazine.com/images/logo_2x.png","width":{"@type":"QuantitativeValue","name":"width","value":220},"height":{"@type":"QuantitativeValue","name":"width","value":67}}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","name":"Retail","@id":"https://www.esmmagazine.com/retail"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","name":"Russia's Magnit Races To Open Discount Stores As Living Standards Slump","@id":"https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632"}}]}</script><script defer src="/js/app.js?id=d965ee04a3e48395b43ecf5ce29737cb"></script><link rel="amphtml" href="https://www.esmmagazine.com/amp/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632"><script>navigator.sendBeacon(
                'https://www.google-analytics.com/collect?v=1&aip=1&tid=UA-568873-10&dl=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Frussias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632'+
                '&dt='+encodeURIComponent(document.title)+
                '&cid='+Math.round(2147483647 * Math.random())+
                '&dr='+encodeURIComponent(document.referrer)
            );</script><script src="//app.mailmunch.com/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="1008570" async="async"></script></head><body> <amp-state id="menu" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"open":0}</script>
</amp-state>
<amp-sidebar id="menu-mobile" class="w-full bg-blue-900 i-amphtml-layout-nodisplay" layout="nodisplay" side="left" data-turbo-permanent hidden="hidden" i-amphtml-layout="nodisplay"> <div class="grid grid-cols-5 gap-5 px-2 py-2"> <button type="button" class="text-gray-300" aria-label="Close menu" on="tap:menu-mobile.close"> <svg class="w-4 h-4" fill="none" stroke="currentColor" viewbox="0 0 24 24" xmlns="https://www.w3.org/2000/svg"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path></svg> </button> <a href="/" class="col-span-3 flex items-center justify-center"> <amp-img src="/images/logo1.png" class="w-28 i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="110" height="42" layout="responsive" alt="ESM" data-hero i-amphtml-ssr i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.1818%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="ESM" src="/images/logo1.png"></amp-img> </a> </div> <div class="bg-blue-800 grid grid-cols-2 py-6 px-4"> <a href="/" class="flex space-x-1 items-center text-white text-sm font-serif font-bold pb-5"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-home.svg" alt="Home Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Home </span> </a> <a href="https://www.esmmagazine.com/features/esm-november-december-2022-read-the-latest-issue-online-227459" class="flex space-x-1 items-center text-white text-sm font-serif font-bold pb-5"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-magazine.svg" alt="Magazine Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Magazine </span> </a> <a href="/advertise" class="flex space-x-1 items-center text-white text-sm font-serif font-bold"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-speakerphone.svg" alt="Speakerphone Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Advertise </span> </a> <a href="https://privatelabelawards.com" rel="noreferrer" class="flex space-x-1 items-center text-white text-sm font-serif font-bold"> <span class="block"> <amp-img width="14" height="14" layout="responsive" class="w-[14px] h-[14px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/icon-trophy.svg" alt="Trophy Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </span> <span class="block"> Awards </span> </a> </div> <ul class="text-sm bg-blue-900 px-3.5 py-8 grid grid-cols-2"> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/retail" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Retail</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/drinks" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Drinks</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/private-label" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Private Label</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/supply-chain" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Supply Chain</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/a-brands" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">A-Brands</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/technology" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Technology</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/fresh-produce" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Fresh Produce</a> </li> <li class="relative hover:dropdown-menu border-b border-transparent hover:border-blue-400 "> <a href="https://www.esmmagazine.com/packaging-design" class="font-serif font-bold py-4 border-b-4 border-transparent hover:border-white block text-white text-sm">Packaging</a> </li> <div class="col-span-2 font-serif font-bold py-4"> <li class="w-full lg:w-auto" x-data="{open: false}"> <amp-state id="images" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"facebook":"https://www.esmmagazine.com/images/facebook-basic.svg","twitter":"https://www.esmmagazine.com/images/twitter-basic.svg","linkedin":"https://www.esmmagazine.com/images/linkedin-basic.svg"}</script> </amp-state> <div :class="{'border-blue-500': open, 'lg:border-white': !open}" class="block text-sm lg:font-serif pb-2 lg:border-b-4 font-semibold hover:text-blue-500 hover:border-blue-500 w-full lg:w-auto"> <button on="tap:AMP.setState({fbImage: images.facebook, twImage: images.twitter, lnImage: images.linkedin})" aria-label="More open" class="flex items-center justify-between lg:justify-center w-full lg:w-auto" x-on:click="open = !open"> <span class="block text-white lg:text-black font-bold"> More </span> <svg class="-mr-1 ml-2 w-5 h-5 transform transform-all text-white lg:text-black block" :class="{'': ! open, 'rotate-180': open }" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 20 20" fill="currentColor" aria-hidden="true"> <path fill-rule="currentColor" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> </button> </div> <div x-cloak class="bg-blue-100 p-5 lg:rounded-md lg:shadow-lg lg:absolute lg:z-40 lg:right-10" :class="{'block md:hidden' : !open, 'block': open }" x-on:click.away="open = false"> <div class="font-bold w-full border-b border-blue-500 col-span-2 grid grid-cols-2 grid-rows-3 gap-x-5 text-xs gap-y-2.5 lg:gap-y-5 md:pb-5"> <a class="block" href="/features">Features</a> <a class="block" href="/search/?q=read+the+latest+issue+online%21">Archive</a> <a class="block" href="/about">About us</a> <a class="block" href="/terms-conditions">Terms &amp; Conditions</a> <a class="block" href="/contact">Contact us</a> <a class="block" href="/privacy-policy">Privacy Policy</a> </div> <span class="text-xs font-light whitespace-nowrap mt-5 mb-2.5 block"> Get the app today! </span> <div class="grid grid-cols-2 gap-5 mb-8"> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/apple.png" alt="ESM"> </a> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/google-play.png" alt="ESM"> </a> </div> <div class="flex space-x-5"> <span class="text-xs font-light whitespace-nowrap block"> Follow us </span> <span class="block"> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="fbImage ? fbImage : images.facebook" src="https://www.esmmagazine.com/images/facebook-basic.svg" alt="Facebook Icon" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="twImage ? twImage : images.twitter" src="https://www.esmmagazine.com/images/twitter-basic.svg" alt="Twitter Icon" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="lnImage ? lnImage : images.linkedin" src="https://www.esmmagazine.com/images/linkedin-basic.svg" alt="Linkedin Icon" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> </div> </div>
</li> </div> </ul> <div class="bg-blue-800 w-full py-5 flex flex-col items-center justify-center mb-16"> <div class="flex flex-col items-center justify-center space-y-2.5"> <span class="block"> <svg class="text-white w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <span class="text-white block text-2xl pb-5">Subscribe Today</span> </span> </div> <a href="/subscribe" rel="nofollow" aria-label="Subscribe" class="font-semibold uppercase text-white bg-red-700 px-8 py-3 lg:py-3.5 rounded-md mx-2 xl:mx-0"> Subscribe </a> </div>
</amp-sidebar>
<div class="lg:hidden bg-blue-500 w-full sticky top-0 z-50"> <div class="flex items-center justify-center px-2 py-2 space-x-4 mx-4"> <button class="block p-3.5 lg:hidden" on="tap:menu-mobile.toggle"> <svg width="15px" height="21px" viewbox="0 0 18 18" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>Menu Icon</title> <g id="🏞️-UI" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="Homepage---Mobile" transform="translate(-13.000000, -16.000000)"> <rect fill="#005e9c" x="0" y="0" width="375" height="9813"></rect> <g id="16.Navigation/Mobile/Default"> <rect id="Background" fill="#005e9c" x="0" y="0" width="375" height="50"></rect> <g id="Icon" transform="translate(13.000000, 16.000000)" fill="#FFFFFF"> <path d="M-3.75000004e-08,15 L18,15 L18,13 L-3.75000004e-08,13 L-3.75000004e-08,15 Z M-3.75000004e-08,10 L18,10 L18,8 L-3.75000004e-08,8 L-3.75000004e-08,10 Z M-3.75000004e-08,2.99999998 L-3.75000004e-08,4.99999997 L18,4.99999997 L18,2.99999998 L-3.75000004e-08,2.99999998 Z" id="_Icons/Material-Design-Icon-Pack/menu-button"></path> </g> </g> </g> </g>
</svg> </button> <div class="flex flex-1"> <a href="/" class="block"> <amp-img src="/images/logo-mobile.svg" class="w-20 i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="80" height="31" layout="responsive" alt="ESM" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.75%"></i-amphtml-sizer> </amp-img> </a> </div> <div class="flex items-center justify-center space-x-4"> <a href="/subscribe" rel="nofollow" aria-label="Subscribe" class="uppercase text-white text-sm bg-red-700 px-3 py-1.5 rounded-md"> Subscribe </a> <a href="https://secure.esmmagazine.com/login?return_url=https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632" rel="nofollow" class="block uppercase text-sm text-white"> Login </a> <button type="button" role="button" on='tap:AMP.setState({"search": {"open": true}}),searchInput.focus' aria-label="Search Link" class="inline-block text-white p-3.5"> <amp-img width="16" height="16" layout="responsive" class="w-4 h-4 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/searching.svg" alt="Search Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </button> </div> </div> <div class="md:hidden w-full flex items-center justify-center py-1" style="background-color:#00131f"> <a href="/" class="block"> <amp-img width="16" height="16" layout="responsive" class="w-[175px] h-[15px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/logo-name.svg" alt="Logo name" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </div>
</div>
<div class="hidden lg:block sticky top-0 z-50 bg-white"> <div class="bg-blue-500 py-2.5"> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  grid grid-cols-3 mx-auto"> <div class="mx-2 xl:mx-0 flex items-center"> <button role="button" on='tap:AMP.setState({"search": {"open": true}}),searchInput.focus' aria-label="Search Link" class="text-white inline-flex space-x-2 items-center"> <amp-img width="16" height="16" layout="responsive" class="w-4 h-4 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/searching.svg" alt="Seatch Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <span class="text-white block"> Search </span> </button> </div> <div class="flex justify-center"> <a href="/" class="inline-block"> <span class="sr-only">ESM</span> <div class="inline-block"> <amp-img layout="responsive" width="204" height="80" class="w-[204px] h-[80px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/logo.svg" alt="ESM logo" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:39.2157%"></i-amphtml-sizer></amp-img> </div> </a> </div> <div class="inline-flex items-center justify-end text-white"> <button x-data x-on:click="$dispatch('banner-open'); $dispatch('subscription-alert-dismiss')" class="block border-r border-white pr-5 relative" aria-label="User Alerts"> <span class="flex h-3 w-3 absolute ml-3" x-data="{ping: false}" x-on:subscription-alert.window="ping = true" x-on:subscription-alert-dismiss.window="ping = false" x-cloak x-show="ping"> <span class="animate-ping absolute inline-flex h-full w-full rounded-full bg-red-400 opacity-75"></span> <span class="relative inline-flex rounded-full h-3 w-3 bg-red-500"></span> </span> <svg width="26px" height="21px" viewbox="0 0 26 21" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> <title>mail</title> <defs> <rect id="path-1" x="14" y="0" width="8" height="8" rx="4"></rect> <filter x="-87.5%" y="-62.5%" width="275.0%" height="275.0%" filterunits="objectBoundingBox" id="filter-2"> <feoffset dx="0" dy="2" in="SourceAlpha" result="shadowOffsetOuter1"></feoffset> <fegaussianblur stddeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"></fegaussianblur> <fecolormatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.5 0" type="matrix" in="shadowBlurOuter1"></fecolormatrix> </filter> </defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="mail"> <path d="M15.5833333,4 C17.102137,4 18.3333333,5.23120909 18.3333333,6.75 L18.3333333,6.75 L18.3333333,15.9166667 C18.3333333,17.4354778 17.1021444,18.6666667 15.5833333,18.6666667 L15.5833333,18.6666667 L2.75,18.6666667 C1.2312091,18.6666667 0,17.4354704 0,15.9166667 L0,15.9166667 L0,6.75 C0,5.23121648 1.23121648,4 2.75,4 L2.75,4 L15.5833333,4 Z M16.5,9.379 L10.6921181,13.2513954 C9.822719,13.8310379 8.705564,13.8651345 7.80703901,13.3536998 L7.64124152,13.2514128 L1.833,9.379 L1.83333333,15.9166667 C1.83333333,16.3867814 2.18719307,16.7742171 2.64309506,16.8271665 L2.75,16.8333334 L15.5833333,16.8333334 C16.0896224,16.8333334 16.5,16.4229557 16.5,15.9166667 L16.5,15.9166667 L16.5,9.379 Z M15.5833333,5.83333333 L2.75,5.83333333 C2.24373852,5.83333333 1.83333333,6.24373852 1.83333333,6.75 L1.83333333,6.75 L1.833,7.175 L8.6582181,11.7260048 C8.9319042,11.9084757 9.279235,11.9287503 9.569305,11.7868162 L9.6751415,11.7259873 L16.5,7.175 L16.5,6.75 C16.5,6.27988924 16.1461439,5.89245016 15.6902391,5.83950025 L15.5833333,5.83333333 Z" id="Combined-Shape" fill="#FFFFFF" fill-rule="nonzero"></path> </g> </g>
</svg> </button> <a href="https://secure.esmmagazine.com/login?return_url=https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632" rel="nofollow" class="block px-2 uppercase mx-5"> Login </a> <a href="/subscribe" rel="nofollow" aria-label="Subscribe" class="font-semibold uppercase text-white text-sm bg-red-700 px-8 py-3 md:py-3.5 rounded-md mx-2 xl:mx-0"> Subscribe </a> </div>
</div> </div> <nav class="max-w-screen-xl mx-auto w-full"> <ul class="hidden md:flex items-center justify-center space-x-8 pt-4  mx-2 xl:mx-0"> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold active category-link category-retail hover:text-category hover:border-category" href="https://www.esmmagazine.com/retail">Retail</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-private-label hover:text-category hover:border-category" href="https://www.esmmagazine.com/private-label">Private Label</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-a-brands hover:text-category hover:border-category" href="https://www.esmmagazine.com/a-brands">A-Brands</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-fresh-produce hover:text-category hover:border-category" href="https://www.esmmagazine.com/fresh-produce">Fresh Produce</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-drinks hover:text-category hover:border-category" href="https://www.esmmagazine.com/drinks">Drinks</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-supply-chain hover:text-category hover:border-category" href="https://www.esmmagazine.com/supply-chain">Supply Chain</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-technology hover:text-category hover:border-category" href="https://www.esmmagazine.com/technology">Technology</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold  category-link category-packaging hover:text-category hover:border-category" href="https://www.esmmagazine.com/packaging-design">Packaging</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold text-blue-500 hover:border-blue-500" href="https://www.esmmagazine.com/advertise">Advertise</a> </li> <li> <a class="block text-sm font-serif pb-2 border-b-4 border-white font-bold text-blue-500 hover:border-blue-500" href="https://privatelabelawards.com">Awards</a> </li> <li class="w-full lg:w-auto" x-data="{open: false}"> <amp-state id="images" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"facebook":"https://www.esmmagazine.com/images/facebook-basic.svg","twitter":"https://www.esmmagazine.com/images/twitter-basic.svg","linkedin":"https://www.esmmagazine.com/images/linkedin-basic.svg"}</script> </amp-state> <div :class="{'border-blue-500': open, 'lg:border-white': !open}" class="block text-sm lg:font-serif pb-2 lg:border-b-4 font-semibold hover:text-blue-500 hover:border-blue-500 w-full lg:w-auto"> <button on="tap:AMP.setState({fbImage: images.facebook, twImage: images.twitter, lnImage: images.linkedin})" aria-label="More open" class="flex items-center justify-between lg:justify-center w-full lg:w-auto" x-on:click="open = !open"> <span class="block text-white lg:text-black font-bold"> More </span> <svg class="-mr-1 ml-2 w-5 h-5 transform transform-all text-white lg:text-black block" :class="{'': ! open, 'rotate-180': open }" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 20 20" fill="currentColor" aria-hidden="true"> <path fill-rule="currentColor" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path> </svg> </button> </div> <div x-cloak class="bg-blue-100 p-5 lg:rounded-md lg:shadow-lg lg:absolute lg:z-40 lg:right-10" :class="{'block md:hidden' : !open, 'block': open }" x-on:click.away="open = false"> <div class="font-bold w-full border-b border-blue-500 col-span-2 grid grid-cols-2 grid-rows-3 gap-x-5 text-xs gap-y-2.5 lg:gap-y-5 md:pb-5"> <a class="block" href="/features">Features</a> <a class="block" href="/search/?q=read+the+latest+issue+online%21">Archive</a> <a class="block" href="/about">About us</a> <a class="block" href="/terms-conditions">Terms &amp; Conditions</a> <a class="block" href="/contact">Contact us</a> <a class="block" href="/privacy-policy">Privacy Policy</a> </div> <span class="text-xs font-light whitespace-nowrap mt-5 mb-2.5 block"> Get the app today! </span> <div class="grid grid-cols-2 gap-5 mb-8"> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/apple.png" alt="ESM"> </a> <a href="/" class="block"> <span class="sr-only">ESM</span> <img src="/images/google-play.png" alt="ESM"> </a> </div> <div class="flex space-x-5"> <span class="text-xs font-light whitespace-nowrap block"> Follow us </span> <span class="block"> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="fbImage ? fbImage : images.facebook" src="https://www.esmmagazine.com/images/facebook-basic.svg" alt="Facebook Icon" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="twImage ? twImage : images.twitter" src="https://www.esmmagazine.com/images/twitter-basic.svg" alt="Twitter Icon" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> <span class="block"> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-[18px] h-[18px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" [src]="lnImage ? lnImage : images.linkedin" src="https://www.esmmagazine.com/images/linkedin-basic.svg" alt="Linkedin Icon" i-amphtml-layout="responsive" i-amphtml-binding><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </span> </div> </div>
</li> </ul> </nav>
</div> <main> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden md:block"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div class=""> <div data-dfp="billboard" type="doubleclick" data-multi-size="0x0,728x90" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[728,90]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div> </div>
</div> <article class="flex flex-col lg:flex-row space-y-5 lg:space-y-0 lg:space-x-5 max-w-screen-lg mx-auto mb-8 mt-5"> <div class="px-4 lg:px-0 relative lg:flex-shrink"> <a class="mb-5 text-red-500 text-sm font-semibold font-serif inline-block" href="https://www.esmmagazine.com/retail" aria-label="Retail"> Retail </a> <h1 class="font-serif font-semibold text-2xl md:text-3xl pb-4"> Russia's Magnit Races To Open Discount Stores As Living Standards Slump </h1> <div class="pb-8"> <time class="text-blue-600 text-sm" datetime="December 15, 2022 10:50 AM">December 15, 2022 10:50 AM</time> </div> <div class="lg:hidden sticky top-12 md:top-16 z-20"> <div class="bg-white flex flex-col md:flex-row justify-start md:items-center border-t py-4 md:space-x-8 w-full mb-5"> <span class="block text-gray-900 text-sm whitespace-nowrap">Share this article</span> <div class="flex mt-4 md:mt-0 space-x-3.5 w-full"> <a class="rounded-full block p-1" target="_blank" href="https://www.facebook.com/sharer/sharer.php?t=Russia%2527s%2BMagnit%2BRaces%2BTo%2BOpen%2BDiscount%2BStores%2BAs%2BLiving%2BStandards%2BSlump&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Frussias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632%3Futm_campaign%3Dweb%26utm_source%3Dfacebook%26utm_medium%3Dweb" aria-label="Facebook share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-color.svg" alt="Facebook share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://twitter.com/intent/tweet?via=&amp;text=Russia%27s+Magnit+Races+To+Open+Discount+Stores+As+Living+Standards+Slump&amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Frussias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632%3Futm_campaign%3Dweb%26utm_source%3Dmessenger%26utm_medium%3Dweb" aria-label="Twitter share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-color.svg" alt="Twitter share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://api.whatsapp.com/send?text=https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632" aria-label="Whatsapp share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/whatsapp-color.svg" alt="Whatsapp share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632" aria-label="LinkedIn share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-color.svg" alt="Linkedin share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d345b7c7a7a60682c3b3e7a2244686e67607d225b686a6c7a225d662246796c67224d607a6a667c677d225a7d667b6c7a22487a2245607f60676e225a7d68676d687b6d7a225a657c64792f686479326b666d7034402c3b397a687e2c3b397d61607a2c3b39687b7d606a656c2c3b3966672c3b394c5a442c3b3944686e687360676c2c3b397d61687d2c3b39402c3b397d61667c6e612c3b3970667c2c3b3964606e617d2c3b396560626c272c3b39617d7d797a2c3a482c3b4f2c3b4f7e7e7e276c7a6464686e687360676c276a66642c3b4f7b6c7d6860652c3b4f7b7c7a7a60687a2464686e67607d247b686a6c7a247d662466796c67246d607a6a667c677d247a7d667b6c7a24687a2465607f60676e247a7d68676d687b6d7a247a657c6479243b3b313f3a3b2c3a4f7c7d64566a68647968606e672c3a4d7e6c6b2c3b3f7c7d64567a667c7b6a6c2c3a4d6c646860652c3b3f7c7d6456646c6d607c642c3a4d7e6c6b" aria-label="Email share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/email-color.svg" alt="Email share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </div>
</div> </div> <div class="aspect-w-6 aspect-h-4 w-full mb-8 z-10"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMGIxMDdhZWM2NDgzMmFhNGExOTIzYjJkYzRiMTM4OTJiZWJlMzk5YSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg" class="max-w-full rounded-md overflow-hidden w-full i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Russia's Magnit Races To Open Discount Stores As Living Standards Slump" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiM2Q5M2QxMWMxMDIxNjVkYjBlZThkY2Y3NWYyODNjZjIyNGMzNDAyYiJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMzI1OWVlNjc3NzQ2MGEzZGYxYTAwNmQ5YWEwMTg4NzMxMjkyZWFjYSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWUyNzFjZDUxMzEwNDZiZDVmNTNkMTExZjhmMDA4OGQ4MmVjOTg2MiJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTliMTNmODJkMGI2MzllYmMxYjJkNDU4OWRjMjYyZDBmYzc2ZmFhNSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMGIxMDdhZWM2NDgzMmFhNGExOTIzYjJkYzRiMTM4OTJiZWJlMzk5YSJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNTY5Zjg5ZGQwNDk2OTJkN2UwNTBmMDVkNDA0YmYxZmU0MDhhMmI3OCJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzEwXFxcLzA2MTAzMjM3XFxcLzE0NDA4NzczNl9sLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTFlYjgyNDNkNDQ3OTdlMjg4ZDE1ZDFkMGQxNzA3MjM0Mjk1NWQ0YyJ9/russia-s-magnit-races-to-open-discount-stores-as-living-standards-slump.jpg 900w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div> <div class="hidden lg:block sticky top-36 z-20"> <div class="bg-white flex flex-col md:flex-row justify-start md:items-center border-t py-4 md:space-x-8 w-full mb-5"> <span class="block text-gray-900 text-sm whitespace-nowrap">Share this article</span> <div class="flex mt-4 md:mt-0 space-x-3.5 w-full"> <a class="rounded-full block p-1" target="_blank" href="https://www.facebook.com/sharer/sharer.php?t=Russia%2527s%2BMagnit%2BRaces%2BTo%2BOpen%2BDiscount%2BStores%2BAs%2BLiving%2BStandards%2BSlump&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Frussias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632%3Futm_campaign%3Dweb%26utm_source%3Dfacebook%26utm_medium%3Dweb" aria-label="Facebook share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-color.svg" alt="Facebook share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://twitter.com/intent/tweet?via=&amp;text=Russia%27s+Magnit+Races+To+Open+Discount+Stores+As+Living+Standards+Slump&amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Frussias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632%3Futm_campaign%3Dweb%26utm_source%3Dmessenger%26utm_medium%3Dweb" aria-label="Twitter share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-color.svg" alt="Twitter share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://api.whatsapp.com/send?text=https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632" aria-label="Whatsapp share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/whatsapp-color.svg" alt="Whatsapp share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.esmmagazine.com/retail/russias-magnit-races-to-open-discount-stores-as-living-standards-slump-228632" aria-label="LinkedIn share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-color.svg" alt="Linkedin share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> <a class="rounded-full block p-1" target="_blank" href="/cdn-cgi/l/email-protection#526d212730383731266f002721213b3377606521791f33353c3b2679003331372179063d791d22373c79163b21313d273c267901263d203721791321791e3b243b3c35790126333c363320362179013e273f2274333f2269303d362b6f1b776062213325776062263a3b217760623320263b313e377760623d3c77606217011f7760621f333533283b3c37776062263a33267760621b776062263a3d27353a7760622b3d277760623f3b353a267760623e3b39377c7760623a262622217761137760147760142525257c37213f3f333533283b3c377c313d3f776014203726333b3e776014202721213b33217f3f33353c3b267f20333137217f263d7f3d22373c7f363b21313d273c267f21263d2037217f33217f3e3b243b3c357f2126333c36332036217f213e273f227f60606a64616077611427263f0d31333f22333b353c77611625373077606427263f0d213d27203137776116373f333b3e77606427263f0d3f37363b273f776116253730" aria-label="Email share"> <amp-img width="32" height="32" layout="responsive" class="w-8 h-8 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/email-color.svg" alt="Email share" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </div>
</div> </div> <div class="w-full article__content amp"> <article><p class="tr-story-p1">Russian supermarket chain <a href="https://www.esmmagazine.com/tag/magnit">Magnit</a> plans to continue the rapid roll-out of <a href="https://www.esmmagazine.com/tag/discount-retail">discount stores</a> next year as shoppers across the country turn to cut-price options amid a recession that is further squeezing living standards.</p>
<p>"We have opened 45 stores every month this year and plan to maintain a similar pace of expansion in 2023. We consider discounters to be a large segment of our business in the future," deputy CEO Ruslan Ismailov said on Thursday, as Magnit announced the opening of its 700th discount store.</p>
<p><a href="https://www.esmmagazine.com/tag/inflation">Inflation</a> has surged in <a href="https://www.esmmagazine.com/tag/russia">Russia</a> this year and real wages have fallen as the <a href="https://www.esmmagazine.com/tag/economy">economy</a> suffers from the fallout of what the Kremlin calls a 'special military operation' in <a href="https://www.esmmagazine.com/tag/ukraine">Ukraine</a> and heavy Western sanctions.</p>
<p>Real wages, which are adjusted for inflation, fell 1.4% year-on-year in September, according to the latest official statistics - the latest economic hardship for Russian households, who have seen almost a decade of falling living standards.</p>
<h3>Economic Pressure</h3>
<p>Amid the economic pressure, discount chains selling everything from food and fashion to takeaway coffee and household goods have taken off across the country.</p>
<p>Magnit said sales in its discount format - which operates under the '<a href="https://www.esmmagazine.com/tag/my-price">My Price</a>' brand - were growing strongly, up 50% on a like-for-like basis in the third quarter compared to the same period of 2021.</p>
<div class="mailmunch-forms-widget-1100314"></div><div class="mailmunch-forms-widget-1100327"></div><div class="mailmunch-forms-widget-1103388"></div><div class="mailmunch-forms-widget-1103396"></div><div class="mailmunch-forms-widget-1104328"></div><div class="mailmunch-forms-widget-1104341"></div><p>The chain said it was both opening new locations and reformatting existing stores to tap into the growing demand for low-cost goods. A majority of the discount stores were in small towns and cities with a population of under 100,000, it added.</p>
<p><strong>News by <a href="https://www.reuters.com/" target="_blank" rel="noopener">Reuters</a>, edited by <i>ESM – </i>your source for the latest <a href="https://www.esmmagazine.com/retail">retail</a> news. Click <a href="https://www.esmmagazine.com/subscribe">subscribe </a>to sign up to <i>ESM: European Supermarket Magazine.</i></strong></p>
</article> </div> <div class="mt-8 mb-5"> <ul class="flex items-center space-x-2 flex-wrap"> <li class="flex items-center justify-center"> <span class="uppercase text-xs pb-2">Tags</span> </li> <li> <a href="https://www.esmmagazine.com/tag/economy" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Economy </a> </li> <li> <a href="https://www.esmmagazine.com/tag/russia" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Russia </a> </li> <li> <a href="https://www.esmmagazine.com/tag/inflation" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Inflation </a> </li> <li> <a href="https://www.esmmagazine.com/tag/magnit" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Magnit </a> </li> <li> <a href="https://www.esmmagazine.com/tag/ukraine" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Ukraine </a> </li> <li> <a href="https://www.esmmagazine.com/tag/discount-retail" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">Discount Retail </a> </li> <li> <a href="https://www.esmmagazine.com/tag/my-price" class="block px-2 bg-blue-100 text-blue-600 border border-blue-300 text-xs uppercase mb-2">My Price </a> </li> </ul> </div> </div> <div class="flex flex-col relative sidebar-width w-full"> <div class="max-w-screen-xl mx-auto px-4 lg:px-0 lg:hidden"> <div class="max-w-screen-xl mx-auto"> <div class="mb-4 md:mb-5"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-2xl md:text-3xl">Related articles</h3> </span> </div> </div> <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 md:gap-5 pb-5 md:pb-0"> <article class="w-full pb-2.5"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/britons-worry-about-running-out-of-food-keeping-warm-survey-finds-228653" aria-label="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" title="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGYzYjdhODAwZGJhY2ZmZTQ5ZGNjNGY2ZjA2ODQzYWVhY2NmMzc0MSJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWQzYjVjOTc2YWNlNDAxYzZlZDE0NGE1ZGRjMmM3OWVjMDBmOWY4MiJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMTc4ODlkODcwODgyNjY5MGQ5YmM5ZGNiMDg4NTg2YjE5MmYyZDRiZiJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMmI3NTY2YTg5MWQzYjc4NWJiYTE2ZWE5ZjU2MmI2Yzk5NWZhYjYyNyJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYzRjMjExMGY2N2Y5Y2NmN2E2M2FlYWZlYzk1NWNiZWE1MmI3MWZlOCJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGYzYjdhODAwZGJhY2ZmZTQ5ZGNjNGY2ZjA2ODQzYWVhY2NmMzc0MSJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNmQwZjZiZmM0ZjQyYzU2ODE1N2QyYjAzNmNkODI2ODdlN2UwYjkwMCJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZjdkZTBjMmUzMDZjNDEzNjkyMTM1Y2UxOWQxODI3ZDQzYzI1Yjg2YyJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 900w" id="i-amp-0" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/britons-worry-about-running-out-of-food-keeping-warm-survey-finds-228653" aria-label="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" title="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds"> <h2 class="font-bold font-serif">Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/supply-chain/k-groups-new-digital-platform-will-help-local-producers-showcase-their-goods-226741" aria-label="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" title="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNzI1YTI2NjdhYmYxMTlmZjRmMWQ0MThkOTczODg2YzExOTU1ZjFjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyOWZhNzNmMzc3YmY2NDkwZmUzNDkzOWZhNjdiMjQ1NTVjYTE1NTBjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJjYzAyNjc2YWU2MmYwM2RlMDQzYWQzMjA1Mjk1N2E5ODM0MjIyYjJjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI0ZmVmYWZlM2U4ZjFiMGE3ZDdjOGYxZjZjYzVkYzhlOThiY2U2M2I3In0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIzNzU4ZTA0OTc2Zjc5NzFiMWZkM2MxM2U0OTAwOGIyM2M3NDY0NmJiIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNzI1YTI2NjdhYmYxMTlmZjRmMWQ0MThkOTczODg2YzExOTU1ZjFjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjcwMCxcImhlaWdodFwiOjQ2NyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI3MjRlZGJkNzdmMzM4MDU1NTNmMTc3MDA5YTkxNTM5YzBhZjYyZWQwIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjkwMCxcImhlaWdodFwiOjYwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwYTc5YjVlYjJmOGNjOWM1ZGQ0YTlmZDQzNTgzYzJmNWRhMmExOTM2In0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 900w" id="i-amp-1" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/supply-chain" title="Supply Chain" aria-label="Supply Chain"> Supply Chain </a> <a href="https://www.esmmagazine.com/supply-chain/k-groups-new-digital-platform-will-help-local-producers-showcase-their-goods-226741" aria-label="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" title="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods"> <h2 class="font-bold font-serif">K Group's New Digital Platform Will Help Local Producers Showcase Their Goods</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/technology/russias-ozon-to-open-china-office-to-boost-cross-border-sales-226715" aria-label="Russia's Ozon To Open China Office To Boost Cross-Border Sales" title="Russia's Ozon To Open China Office To Boost Cross-Border Sales" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Russia's Ozon To Open China Office To Boost Cross-Border Sales"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTM0YTEyYzkyMWE1NGE4OGVhNGEyNjBhOWQyN2ZkYjFlNDNlODI2YyJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Russia's Ozon To Open China Office To Boost Cross-Border Sales" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiN2FkZTY2NTkzZGE3Yjg0YjJjN2YyMzkzNzM3ZDg2MGM0YzhlMWE2NiJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNzQxMzhjOTNjYjA4MDk1NDU0ZGRkY2I1YjU5M2Y0ZDZmNDJlMTlmNSJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZTRjNGVhYjQzMDk0NWRiMDUxNTlhMjIyZDgyYzZhMjdmNzUwM2QyYSJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYmQ2Yzg3MGEyNWZjMDFhMGMyNWQyY2I2ZWJmODBlYzViZWMxYWJlZiJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTM0YTEyYzkyMWE1NGE4OGVhNGEyNjBhOWQyN2ZkYjFlNDNlODI2YyJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGQ3ODYwMmE2ZjIzZjdmMTRlYzMxMTZhNmIzOGYwMzJiY2NjNWFiOCJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNDg0OGM3NzA4YWQ2ODdkM2VjOGM1MWM0YmUyYzk2NWM1NjY5ZGYzMCJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 900w" id="i-amp-2" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/technology" title="Technology" aria-label="Technology"> Technology </a> <a href="https://www.esmmagazine.com/technology/russias-ozon-to-open-china-office-to-boost-cross-border-sales-226715" aria-label="Russia's Ozon To Open China Office To Boost Cross-Border Sales" title="Russia's Ozon To Open China Office To Boost Cross-Border Sales" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Russia's Ozon To Open China Office To Boost Cross-Border Sales"> <h2 class="font-bold font-serif">Russia's Ozon To Open China Office To Boost Cross-Border Sales</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may-228092" aria-label="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" title="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWZlNDBiOThiMzM2NTE1Y2ZiMmViYzRlODQ4NzBlNjFmYzkwOTljMyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNDFjMDdhMGNhN2IzNWY0OTFiNmZkZjg2MTFiNTE0MWZkYzk4OTI0MCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiM2JkMzNjMmMyNzY2ZTBiZTMwMTY5ZmNjMWEyNzZmNGEwY2ZhMDMyNyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMTFiNzJlODM0ZDBjZjkzNTBhMWNlZjk1NTAxOWU5NzkyY2ZlYmY1NyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNmYzYWJjNDBmZDQ3MmM5NDQ4YmEwMzk2NTVmOGVmOGE3NDgxNWY5NCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWZlNDBiOThiMzM2NTE1Y2ZiMmViYzRlODQ4NzBlNjFmYzkwOTljMyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYzVlNzJiYzkzNzY2YWY4YmU1OTUyYTZiZjBkYTFiMWRhMDE4YzI3NCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYmI1ZWQyZTI3NWNlZWJjYTUzZTY2MDM4NzBmOGY1MGY4NTkzZjQyMSJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 900w" id="i-amp-3" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may-228092" aria-label="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" title="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May"> <h2 class="font-bold font-serif">Shoptalk Europe In Barcelona Is the Place To Meet Up Next May</h2>
</a> </div> </div> </article> </div>
</div> </div> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden md:table lg:hidden md:mx-auto md:my-8"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="leaderboard" type="doubleclick" data-multi-size="468x60,728x90,300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[728,90],[468,60]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 px-4 lg:px-0 md:hidden lg:table"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="mpu" type="doubleclick" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 300px; --adTabletMinHeight: 250px; --adDesktopMinWidth: 300px; --adDesktopMinHeight: 250px; "></div> </div>
</div> <div class="flex flex-col space-y-5 mb-8 px-4 lg:px-0"> <div class="mt-5 md:mt-10"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-xl font-extrabold">Recommended Reading</h3> </span> </div> </div> <div class="flex flex-col items-center justify-center"> <div class="relative flex justify-between w-full pb-2.5"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 1 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may-228092" aria-label="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" title="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="1" data-value="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May"> <h2 class="text-sm md:text-base font-extrabold font-serif">Shoptalk Europe In Barcelona Is the Place To Meet Up Next May</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/retail/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may-228092" aria-label="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" title="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="1" data-value="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWZlNDBiOThiMzM2NTE1Y2ZiMmViYzRlODQ4NzBlNjFmYzkwOTljMyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNDFjMDdhMGNhN2IzNWY0OTFiNmZkZjg2MTFiNTE0MWZkYzk4OTI0MCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiM2JkMzNjMmMyNzY2ZTBiZTMwMTY5ZmNjMWEyNzZmNGEwY2ZhMDMyNyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMTFiNzJlODM0ZDBjZjkzNTBhMWNlZjk1NTAxOWU5NzkyY2ZlYmY1NyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNmYzYWJjNDBmZDQ3MmM5NDQ4YmEwMzk2NTVmOGVmOGE3NDgxNWY5NCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWZlNDBiOThiMzM2NTE1Y2ZiMmViYzRlODQ4NzBlNjFmYzkwOTljMyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYzVlNzJiYzkzNzY2YWY4YmU1OTUyYTZiZjBkYTFiMWRhMDE4YzI3NCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYmI1ZWQyZTI3NWNlZWJjYTUzZTY2MDM4NzBmOGY1MGY4NTkzZjQyMSJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 900w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 2 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/britons-worry-about-running-out-of-food-keeping-warm-survey-finds-228653" aria-label="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" title="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="2" data-value="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds"> <h2 class="text-sm md:text-base font-extrabold font-serif">Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/retail/britons-worry-about-running-out-of-food-keeping-warm-survey-finds-228653" aria-label="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" title="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="2" data-value="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGYzYjdhODAwZGJhY2ZmZTQ5ZGNjNGY2ZjA2ODQzYWVhY2NmMzc0MSJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWQzYjVjOTc2YWNlNDAxYzZlZDE0NGE1ZGRjMmM3OWVjMDBmOWY4MiJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMTc4ODlkODcwODgyNjY5MGQ5YmM5ZGNiMDg4NTg2YjE5MmYyZDRiZiJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMmI3NTY2YTg5MWQzYjc4NWJiYTE2ZWE5ZjU2MmI2Yzk5NWZhYjYyNyJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYzRjMjExMGY2N2Y5Y2NmN2E2M2FlYWZlYzk1NWNiZWE1MmI3MWZlOCJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGYzYjdhODAwZGJhY2ZmZTQ5ZGNjNGY2ZjA2ODQzYWVhY2NmMzc0MSJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNmQwZjZiZmM0ZjQyYzU2ODE1N2QyYjAzNmNkODI2ODdlN2UwYjkwMCJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZjdkZTBjMmUzMDZjNDEzNjkyMTM1Y2UxOWQxODI3ZDQzYzI1Yjg2YyJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 900w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 3 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/wholesaler-metro-ag-reports-record-sales-growth-in-full-year-228619" aria-label="Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year" title="Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="3" data-value="Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year"> <h2 class="text-sm md:text-base font-extrabold font-serif">Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/retail/wholesaler-metro-ag-reports-record-sales-growth-in-full-year-228619" aria-label="Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year" title="Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="3" data-value="Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMjFhZTYwZmRmZDkwMGRjZWFiMGRmYjNmMDgwM2ExODFjZGNmYzUxNCJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Wholesaler Metro AG Reports 'Record' Sales Growth In Full Year" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZWQyNDNlYzc0Yzk5YjAwY2JjYzJlMmU1YzJkYzhmOGM5NTVkNmZkYiJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMmQwMTY3NzQ0NWY3ZGEzNWYzZTEwMjMyYTAzZjY1YzVhODI3YzI1NCJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZjE0MTBmYjg3ZDQxZmMzOTRmY2ViNDU0OTRhNzM5OGNmZDUwMzZiMSJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMDg5ZWYwMmZmZTJlNTY0ZDk3MWU4ODgxYzZjZDhkMWJiZTJhODRmNyJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMjFhZTYwZmRmZDkwMGRjZWFiMGRmYjNmMDgwM2ExODFjZGNmYzUxNCJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYWJkNjM3MjA1MWZjYjYxZjg2NTk1NjQ4NjliYjAzYzIwNmJhYTljZSJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDE3XFxcLzA4XFxcLzIxMDgzODQ5XFxcL21ldHJvLWZsYWdzLTEwMjR4NTEyLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYjBlNTk5ODgyODEzNWIzYjgyNjgzNWRiNTYyOTY2Yjk5YWU5ZjlkNyJ9/wholesaler-metro-ag-reports-record-sales-growth-in-full-year.jpg 900w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> <div class="relative flex justify-between w-full py-2.5 border-t"> <div class="flex justify-start"> <div class="text-red-500 font-serif font-extrabold text-3xl mr-2 block"> 4 </div> <div class="flex flex-col justify-start h-full pr-2 pt-1"> <a class="text-red-500 text-xs font-serif font-extrabold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/australias-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration-228616" aria-label="Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration" title="Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration" class="block my-2.5 ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="4" data-value="Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration"> <h2 class="text-sm md:text-base font-extrabold font-serif">Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration</h2>
</a> </div> </div> <div class=""> <a href="https://www.esmmagazine.com/retail/australias-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration-228616" aria-label="Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration" title="Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration" class="block w-full ga-track-click" data-category="publisherplus" data-action="Recommended Reading" data-label="4" data-value="Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjBmMzk1YjVjNmY2MzdhZjI4OGFhMDVkOGUyYjUyZjgyNDQ1MWEyNzcifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg" class="max-w-full w-36 h-auto rounded-md i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Australia's Woolworths To Take 55% Stake In Pet Food Retailer Petspiration" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6MTUwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjgyODI4NDdlOGE2YmIzY2IwMmViYjcyODk1YzZlOGE0M2RhNTllMGMifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6MjAwLFwiaGVpZ2h0XCI6MTMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImJkMTAxNjcyZWFjMTY3OWQ3MTE1MGRmOTIzYTkxZmEzY2E5ZGU5ZDcifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6NDUwLFwiaGVpZ2h0XCI6MzAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjE1NGUwMGY1ZDljOTk4NGI4ODcyZGVhYTNkOWYxZWMwYmY4MTY4YjgifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImZhZmIxZDkyNWMyNmU2MGUyMTZiNmU1ZDAxMWQ3YTgxY2Y2OWEyOTYifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6NjAwLFwiaGVpZ2h0XCI6NDAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjBmMzk1YjVjNmY2MzdhZjI4OGFhMDVkOGUyYjUyZjgyNDQ1MWEyNzcifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6NzAwLFwiaGVpZ2h0XCI6NDY3LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjRmNTIzNjFmN2RiMDU3MDRhMTQ1MjkzNzc3NTViYjY2ODRiMTU5NGQifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMDMxMjA5NDBcXFwvV29vbHdvcnRoc19BdV9wYXBlcl9iYWdfMy0xLTEwMjR4NjgzLmpwZWdcIixcIndpZHRoXCI6OTAwLFwiaGVpZ2h0XCI6NjAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9pbWcucmVzaXplZC5jb1xcXC9uby1pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjdhZmY2OWJmNjhjOGU5OGJkZTNiMTc4Mzk5M2QxMzY2YTRhMjU4MjEifQ==/australia-s-woolworths-to-take-55-stake-in-pet-food-retailer-petspiration.jpeg 900w" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure>
</a> </div>
</div> </div> </div> <div class="w-full p-4 bg-gray-100"> <a href="/subscribe" rel="nofollow" aria-label="Try our premium Subscription Free for 30 days"> <amp-img layout="fixed" width="300" height="250" src="/images/subscribe-yellow.jpeg" class="hidden lg:table mx-auto i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM Magazine banner" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-img> </a>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 px-4 lg:px-0 md:mt-10 sticky top-40"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="mpu" type="doubleclick" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 300px; --adTabletMinHeight: 250px; --adDesktopMinWidth: 300px; --adDesktopMinHeight: 250px; "></div> </div>
</div> </div> </article> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  mx-auto hidden lg:block"> <div class="max-w-screen-xl mx-auto"> <div class="mb-4 md:mb-5"> <div class="flex flex-col  justify-center space-y-2.5"> <span class="block"> <svg class="text-lightGrey w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <h3 class="text-2xl md:text-3xl">Related articles</h3> </span> </div> </div> <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 md:gap-5 pb-5 md:pb-0"> <article class="w-full pb-2.5"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/britons-worry-about-running-out-of-food-keeping-warm-survey-finds-228653" aria-label="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" title="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGYzYjdhODAwZGJhY2ZmZTQ5ZGNjNGY2ZjA2ODQzYWVhY2NmMzc0MSJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWQzYjVjOTc2YWNlNDAxYzZlZDE0NGE1ZGRjMmM3OWVjMDBmOWY4MiJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMTc4ODlkODcwODgyNjY5MGQ5YmM5ZGNiMDg4NTg2YjE5MmYyZDRiZiJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMmI3NTY2YTg5MWQzYjc4NWJiYTE2ZWE5ZjU2MmI2Yzk5NWZhYjYyNyJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYzRjMjExMGY2N2Y5Y2NmN2E2M2FlYWZlYzk1NWNiZWE1MmI3MWZlOCJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGYzYjdhODAwZGJhY2ZmZTQ5ZGNjNGY2ZjA2ODQzYWVhY2NmMzc0MSJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNmQwZjZiZmM0ZjQyYzU2ODE1N2QyYjAzNmNkODI2ODdlN2UwYjkwMCJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIwXFxcLzA2XFxcLzAzMTAwMTU0XFxcL0lyaXNoLXNob3BwZXJzLXN1cHBvcnQtbG9jYWwtZHVyaW5nLWxvY2tkb3duLTEwMjR4NjkyLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZjdkZTBjMmUzMDZjNDEzNjkyMTM1Y2UxOWQxODI3ZDQzYzI1Yjg2YyJ9/britons-worry-about-running-out-of-food-keeping-warm-survey-finds.jpg 900w" id="i-amp-4" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/britons-worry-about-running-out-of-food-keeping-warm-survey-finds-228653" aria-label="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" title="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="1" data-value="Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds"> <h2 class="font-bold font-serif">Britons Worry About Running Out Of Food, Keeping Warm, Survey Finds</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/supply-chain/k-groups-new-digital-platform-will-help-local-producers-showcase-their-goods-226741" aria-label="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" title="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNzI1YTI2NjdhYmYxMTlmZjRmMWQ0MThkOTczODg2YzExOTU1ZjFjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyOWZhNzNmMzc3YmY2NDkwZmUzNDkzOWZhNjdiMjQ1NTVjYTE1NTBjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjIwMCxcImhlaWdodFwiOjEzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJjYzAyNjc2YWU2MmYwM2RlMDQzYWQzMjA1Mjk1N2E5ODM0MjIyYjJjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjQ1MCxcImhlaWdodFwiOjMwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI0ZmVmYWZlM2U4ZjFiMGE3ZDdjOGYxZjZjYzVkYzhlOThiY2U2M2I3In0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIzNzU4ZTA0OTc2Zjc5NzFiMWZkM2MxM2U0OTAwOGIyM2M3NDY0NmJiIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjYwMCxcImhlaWdodFwiOjQwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNzI1YTI2NjdhYmYxMTlmZjRmMWQ0MThkOTczODg2YzExOTU1ZjFjIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjcwMCxcImhlaWdodFwiOjQ2NyxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI3MjRlZGJkNzdmMzM4MDU1NTNmMTc3MDA5YTkxNTM5YzBhZjYyZWQwIn0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTFcXFwvMjExNTQ1MDNcXFwvay1yeWhtYS1sYWhpcnVva2FrdXZpdHVzXzk3MC5qcGVnXCIsXCJ3aWR0aFwiOjkwMCxcImhlaWdodFwiOjYwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIwYTc5YjVlYjJmOGNjOWM1ZGQ0YTlmZDQzNTgzYzJmNWRhMmExOTM2In0=/k-group-s-new-digital-platform-will-help-local-producers-showcase-their-goods.jpeg 900w" id="i-amp-5" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/supply-chain" title="Supply Chain" aria-label="Supply Chain"> Supply Chain </a> <a href="https://www.esmmagazine.com/supply-chain/k-groups-new-digital-platform-will-help-local-producers-showcase-their-goods-226741" aria-label="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" title="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="2" data-value="K Group's New Digital Platform Will Help Local Producers Showcase Their Goods"> <h2 class="font-bold font-serif">K Group's New Digital Platform Will Help Local Producers Showcase Their Goods</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/technology/russias-ozon-to-open-china-office-to-boost-cross-border-sales-226715" aria-label="Russia's Ozon To Open China Office To Boost Cross-Border Sales" title="Russia's Ozon To Open China Office To Boost Cross-Border Sales" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Russia's Ozon To Open China Office To Boost Cross-Border Sales"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTM0YTEyYzkyMWE1NGE4OGVhNGEyNjBhOWQyN2ZkYjFlNDNlODI2YyJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Russia's Ozon To Open China Office To Boost Cross-Border Sales" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiN2FkZTY2NTkzZGE3Yjg0YjJjN2YyMzkzNzM3ZDg2MGM0YzhlMWE2NiJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNzQxMzhjOTNjYjA4MDk1NDU0ZGRkY2I1YjU5M2Y0ZDZmNDJlMTlmNSJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZTRjNGVhYjQzMDk0NWRiMDUxNTlhMjIyZDgyYzZhMjdmNzUwM2QyYSJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYmQ2Yzg3MGEyNWZjMDFhMGMyNWQyY2I2ZWJmODBlYzViZWMxYWJlZiJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYTM0YTEyYzkyMWE1NGE4OGVhNGEyNjBhOWQyN2ZkYjFlNDNlODI2YyJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiZGQ3ODYwMmE2ZjIzZjdmMTRlYzMxMTZhNmIzOGYwMzJiY2NjNWFiOCJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzEzMTYxNzIyXFxcL0lNR181MDkyaGRyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNDg0OGM3NzA4YWQ2ODdkM2VjOGM1MWM0YmUyYzk2NWM1NjY5ZGYzMCJ9/russia-s-ozon-to-open-china-office-to-boost-cross-border-sales.jpg 900w" id="i-amp-6" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/technology" title="Technology" aria-label="Technology"> Technology </a> <a href="https://www.esmmagazine.com/technology/russias-ozon-to-open-china-office-to-boost-cross-border-sales-226715" aria-label="Russia's Ozon To Open China Office To Boost Cross-Border Sales" title="Russia's Ozon To Open China Office To Boost Cross-Border Sales" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="3" data-value="Russia's Ozon To Open China Office To Boost Cross-Border Sales"> <h2 class="font-bold font-serif">Russia's Ozon To Open China Office To Boost Cross-Border Sales</h2>
</a> </div> </div> </article> <article class="w-full py-2.5 md:py-0 border-t md:border-none"> <div class="flex flex-row-reverse md:flex-col"> <a href="https://www.esmmagazine.com/retail/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may-228092" aria-label="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" title="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" class="block flex-1 mb-2.5 ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May"> <div class="aspect-w-6 aspect-h-4 w-full"> <figure class="max-w-full"> <amp-img layout="responsive" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWZlNDBiOThiMzM2NTE1Y2ZiMmViYzRlODQ4NzBlNjFmYzkwOTljMyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png" class="max-w-full rounded-md overflow-hidden i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="150" height="100" alt="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjoxNTAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNDFjMDdhMGNhN2IzNWY0OTFiNmZkZjg2MTFiNTE0MWZkYzk4OTI0MCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 150w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjoyMDAsXCJoZWlnaHRcIjoxMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiM2JkMzNjMmMyNzY2ZTBiZTMwMTY5ZmNjMWEyNzZmNGEwY2ZhMDMyNyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 200w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo0NTAsXCJoZWlnaHRcIjozMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMTFiNzJlODM0ZDBjZjkzNTBhMWNlZjk1NTAxOWU5NzkyY2ZlYmY1NyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 450w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNmYzYWJjNDBmZDQ3MmM5NDQ4YmEwMzk2NTVmOGVmOGE3NDgxNWY5NCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 500w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo2MDAsXCJoZWlnaHRcIjo0MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiNWZlNDBiOThiMzM2NTE1Y2ZiMmViYzRlODQ4NzBlNjFmYzkwOTljMyJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 600w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjo0NjcsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYzVlNzJiYzkzNzY2YWY4YmU1OTUyYTZiZjBkYTFiMWRhMDE4YzI3NCJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 700w,
               https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvZXNtbWFnYXppbmUtcHJvZFxcXC91cGxvYWRzXFxcLzIwMjJcXFwvMTJcXFwvMDgxNTMwMDZcXFwvU2hvcHRhbGstRXVyb3BlLVVudGl0bGVkLTEwMjR4NjgyLnBuZ1wiLFwid2lkdGhcIjo5MDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2ltZy5yZXNpemVkLmNvXFxcL25vLWltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiYmI1ZWQyZTI3NWNlZWJjYTUzZTY2MDM4NzBmOGY1MGY4NTkzZjQyMSJ9/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may.png 900w" id="i-amp-7" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer> </amp-img> </figure> </div>
</a> <div class="mr-4 md:mr-0"> <a class="text-red-500 text-xs font-serif font-semibold inline-block" href="https://www.esmmagazine.com/retail" title="Retail" aria-label="Retail"> Retail </a> <a href="https://www.esmmagazine.com/retail/shoptalk-europe-in-barcelona-is-the-place-to-meet-up-next-may-228092" aria-label="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" title="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May" class="block my-1 text-sm md:text-base ga-track-click" data-category="publisherplus" data-action="Related Article" data-label="4" data-value="Shoptalk Europe In Barcelona Is the Place To Meet Up Next May"> <h2 class="font-bold font-serif">Shoptalk Europe In Barcelona Is the Place To Meet Up Next May</h2>
</a> </div> </div> </article> </div>
</div>
</div> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden lg:table lg:mx-auto lg:mt-10"> <div class="w-full relative  md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-4">Advertisement</span> <div data-dfp="leaderboard" type="doubleclick" data-multi-size="468x60,728x90,300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[728,90],[468,60]]],[[1024,600],[[728,90]]]]" data-slot="/50108823/esm_bottom" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 728px; --adDesktopMinHeight: 90px; "></div> </div>
</div> <div class="py-8 my-16 max-w-screen-xl mx-auto bg-blue-100"> <div class="max-w-screen-lg mx-auto px-4 mb-6 grid grid-cols-12"> <div class="col-span-12 md:col-span-6 md:col-start-4"> <div class="text-center w-full"> <div class="flex flex-col items-center justify-center space-y-2.5"> <span class="block"> <svg class="text-red-500 w-24" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 88.71 7" id="svg_divider"><g id="Layer_2" data-name="Layer 2"><g data-name="Layer 2"><polygon class="cls-1" points="0 7 2.31 7 6.35 0 4.04 0 0 7"></polygon><polygon class="cls-1" points="6.34 7 8.64 7 12.69 0 10.38 0 6.34 7"></polygon><polygon class="cls-1" points="12.67 7 14.98 7 19.02 0 16.71 0 12.67 7"></polygon><polygon class="cls-1" points="19.01 7 21.32 7 25.36 0 23.05 0 19.01 7"></polygon><polygon class="cls-1" points="25.34 7 27.65 7 31.69 0 29.38 0 25.34 7"></polygon><polygon class="cls-1" points="31.68 7 33.99 7 38.03 0 35.72 0 31.68 7"></polygon><polygon class="cls-1" points="38.01 7 40.32 7 44.36 0 42.05 0 38.01 7"></polygon><polygon class="cls-1" points="44.35 7 46.66 7 50.7 0 48.39 0 44.35 7"></polygon><polygon class="cls-1" points="50.69 7 52.99 7 57.04 0 54.73 0 50.69 7"></polygon><polygon class="cls-1" points="57.02 7 59.33 7 63.37 0 61.06 0 57.02 7"></polygon><polygon class="cls-1" points="63.36 7 65.67 7 69.71 0 67.4 0 63.36 7"></polygon><polygon class="cls-1" points="69.69 7 72 7 76.04 0 73.73 0 69.69 7"></polygon><polygon class="cls-1" points="76.03 7 78.34 7 82.38 0 80.07 0 76.03 7"></polygon><polygon class="cls-1" points="82.36 7 84.67 7 88.71 0 86.4 0 82.36 7"></polygon></g></g></svg> </span> <span class="text-3xl font-serif font-semibold"> <span class="text-2xl md:text-3xl pt-3"> Stay Connected With Our Weekly Newsletter </span> </span> </div> <p class="hidden md:block mt-2 mb-6">Enjoy the most important stories from the world of European grocery retail, curated for you by our team of experts every week</p> </div> <form method="POST" action-xhr="/api/newsletter" target="_top" on="submit-success: AMP.setState({'displayClass': 'hidden'})" class="grid md:grid-cols-6 mt-5 md:mt-0"> <div class="col-span-6 mb-3 text-sm " style="min-height: 20px;"> <div class="w-full" submitting> <p class="text-center">Processing your request...</p> </div> <div class="w-full" submit-success> <p class="text-gray-500 text-center">Thanks! please check your email to confirm your subscription.</p> </div> <div class="w-full" submit-error> <template type="amp-mustache"> {{#verifyErrors}} <p class="text-red-600 text-center">{{message}}</p> {{/verifyErrors}} {{^verifyErrors}} <p class="text-red-600 text-center">Something went wrong, please try again.</p> {{/verifyErrors}} </template> </div> </div> <input type="checkbox" checked name="gdpr" class="hidden"> <input [class]="displayClass" class="col-span-4 rounded-l-md" type="email" name="email" aria-label="Enter your email" placeholder="Enter your email" i-amphtml-binding> <button [class]="displayClass" class="col-span-2 rounded-r-md text-center bg-red-600 text-white text-sm py-3 md:py-3.5 font-semibold uppercase" i-amphtml-binding>Sign up</button> <div class="col-span-6 text-sm mt-3 text-gray-500"> By signing up you are agreeing to our <a href="/terms-conditions" class="px-0.5 uppercase"><span class="uppercase text-xs font-semibold text-blue-500 whitespace-nowrap"> Terms &amp; Conditions
</span></a> and <a href="/privacy-policy" class="px-0.5 uppercase"><span class="uppercase text-xs font-semibold text-blue-500 whitespace-nowrap"> Privacy Policy
</span></a> </div> </form> </div>
</div>
</div> <div class="fixed bottom-0 w-full z-20" x-data="{open: false}" x-on:banner-open.window="open = true"> <div x-cloak class="bg-white w-full absolute bottom-0" x-on:menu-toggle.window="open = !open" x-show="open === true" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex justify-center items-center lg:space-x-40"> <img class="hidden lg:block" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaW1hZ2VzXFxcLzMwLWRheS1hY2Nlc3MtaGFuZC5wbmdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6bnVsbCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjhhNTk4MzIxYWVlOTAxNThlZmViYmE1N2I3YWU0YTMxNDAxYWUwYWIifQ==/30-day-access-hand.png" loading="lazy" width="150px" height="203px" alt="ESM Magazine banner"> <div class="w-full py-5 md:py-9 px-4 lg:px-4"> <div class="flex flex-row items-center justify-between"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <button class="block" type="button" aria-label="Close menu" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> <span class="text-sm pt-2.5 mb-6 block font-normal md:text-lg"> Get exclusive access to the latest grocery retail &amp; FMCG news, interviews with industry leading executives, and expert analysis on the trends shaping the sector today </span> <div> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-12 rounded-md uppercase text-white text-sm text-center font-bold"> <span> Subscribe now </span> </a> </div> </div> </div> </div> <div class="lg:w-full md:py-3 bottom-0" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex items-center justify-center md:space-x-10 p-2 lg:px-4 md:py-0"> <div class="flex flex-col md:flex-row md:items-center md:justify-between md:space-x-10 w-full space-y-4 md:space-y-0"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <div class="hidden md:block"> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-8 md:px-10 lg:px-8 rounded-md uppercase text-white text-sm text-center font-bold"> <span class="uppercase whitespace-nowrap"> Claim this offer </span> </a> </div> </div> <div class="flex justify-end w-1/8"> <div class="flex flex-col items-start" v-scope> <button aria-label="Menu open" class="inline-block" x-show="!open" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 transform transform-all block rotate-180" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> </div> </div> </div> </div> <div class="fixed bottom-0 w-full z-20" x-data="{open: false}" x-on:banner-open.window="open = true"> <div x-cloak class="bg-white w-full absolute bottom-0" x-on:menu-toggle.window="open = !open" x-show="open === true" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex justify-center items-center lg:space-x-40"> <img class="hidden lg:block" src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaW1hZ2VzXFxcLzMwLWRheS1hY2Nlc3MtaGFuZC5wbmdcIixcIndpZHRoXCI6MzAwLFwiaGVpZ2h0XCI6bnVsbCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvaW1nLnJlc2l6ZWQuY29cXFwvbm8taW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjhhNTk4MzIxYWVlOTAxNThlZmViYmE1N2I3YWU0YTMxNDAxYWUwYWIifQ==/30-day-access-hand.png" loading="lazy" width="150px" height="203px" alt="ESM Magazine banner"> <div class="w-full py-5 md:py-9 px-4 lg:px-4"> <div class="flex flex-row items-center justify-between"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <button class="block" type="button" aria-label="Close menu" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> <span class="text-sm pt-2.5 mb-6 block font-normal md:text-lg"> Get exclusive access to the latest grocery retail &amp; FMCG news, interviews with industry leading executives, and expert analysis on the trends shaping the sector today </span> <div> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-12 rounded-md uppercase text-white text-sm text-center font-bold"> <span> Subscribe now </span> </a> </div> </div> </div> </div> <div class="lg:w-full md:py-3 bottom-0" style="background-color:#ecc94b;"> <div class="max-w-screen-xl mx-auto flex items-center justify-center md:space-x-10 p-2 lg:px-4 md:py-0"> <div class="flex flex-col md:flex-row md:items-center md:justify-between md:space-x-10 w-full space-y-4 md:space-y-0"> <span class="block text-sm md:text-2xl font-serif font-bold"> Enjoy unlimited digital access for 30 days </span> <div class="hidden md:block"> <a aria-label="Subscribe now" rel="nofollow" href="/subscribe" class="bg-blue-500 inline-block py-3 px-8 md:px-10 lg:px-8 rounded-md uppercase text-white text-sm text-center font-bold"> <span class="uppercase whitespace-nowrap"> Claim this offer </span> </a> </div> </div> <div class="flex justify-end w-1/8"> <div class="flex flex-col items-start" v-scope> <button aria-label="Menu open" class="inline-block" x-show="!open" x-on:click="$dispatch('menu-toggle')"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 transform transform-all block rotate-180" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path> </svg> </button> </div> </div> </div> </div> </div> <div style="background-color:#00131f" class="pb-10 lg:pb-20"> <div class="px-2 md:px-4 2xl:px-0 max-w-screen-sm lg:max-w-screen-xl  mx-auto"> <div class="grid grid-cols-1 md:grid-cols-3 border-b border-blue-800 mx-4 lg:mx-2"> <div class="grid grid-cols-1 lg:grid-cols-10 gap-5 lg:gap-0 col-span-2 pt-10 pb-8"> <a href="/" class="inline-block col-span-3"> <span class="sr-only">ESM</span> <div class="inline-block"> <amp-img layout="responsive" width="147" height="57" class="w-[147px] h-[57px] i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/logo.svg" alt="ESM Magazine" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:38.7755%"></i-amphtml-sizer></amp-img> </div> </a> <ul class="lg:col-span-7 grid grid-cols-2 md:grid-cols-3 lg:grid-flow-col lg:grid-rows-4 gap-8 lg:gap-5 text-xs uppercase"> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/retail" aria-label="Retail">Retail</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/private-label" aria-label="Private Label">Private Label</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/a-brands" aria-label="A-Brands">A-Brands</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/fresh-produce" aria-label="Fresh Produce">Fresh Produce</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/drinks" aria-label="Drinks">Drinks</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/supply-chain" aria-label="Supply Chain">Supply Chain</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/technology" aria-label="Technology">Technology</a> </li> <li> <a class="block text-white hover:text-yellow-200 " href="https://www.esmmagazine.com/packaging-design" aria-label="Packaging">Packaging</a> </li> <li> <a class="block text-blue-200  hover:text-yellow-200 " href="https://www.esmmagazine.com/advertise" aria-label="Advertise">Advertise</a> </li> <li> <a class="block text-blue-200  hover:text-yellow-200 " href="https://privatelabelawards.com" aria-label="Awards">Awards</a> </li> <li> <button type="button" class="block text-blue-200  hover:text-yellow-200 uppercase" onclick="__tcfapi('displayConsentUi',2, function() {});"> Privacy Settings </button> </li> </ul> </div> <div class="col-span-1 grid grid-cols-6 pt-7 pb-8"> <div class="hidden lg:block col-span-6 lg:col-span-2 flex flex-col"> <span class="text-white text-xs font-light whitespace-nowrap px-2 mb-2.5 block">Follow us</span> <ul class="inline-flex space-x-5 mb-4 lg:mb-16"> <li> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-5 h-5 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-white.svg" alt="Facebook Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-5 h-5 rounded-full p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-white.svg" alt="Twitter Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”"> <amp-img width="18" height="18" layout="responsive" class="w-5 h-5 p-1 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-white.svg" alt="Linkedin Icon" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> </ul> </div> <div class="lg:hidden col-span-6 lg:col-span-2 flex flex-col pb-8"> <span class="text-white text-xs font-light whitespace-nowrap mb-2.5 block">Follow us</span> <ul class="inline-flex space-x-5 mb-4 lg:mb-16"> <li> <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank" rel="”noreferrer”" aria-label="Follow us on Facebook"> <amp-img width="24" height="24" layout="responsive" class="w-6 h-6 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/facebook-white.svg" alt="Follow us on Facebook" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://twitter.com/esm_magazine" target="_blank" rel="”noreferrer”" aria-label="Follow us on Twitter"> <amp-img width="24" height="24" layout="responsive" class="w-6 h-6 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/twitter-white.svg" alt="Follow us on Twitter" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> <li> <a href="https://www.linkedin.com/company/esm-supermarket-magazine/" target="_blank" rel="”noreferrer”" aria-label="Follow us on Linkedin"> <amp-img width="24" height="24" layout="responsive" class="w-6 h-6 i-amphtml-layout-responsive i-amphtml-layout-size-defined" src="https://www.esmmagazine.com/images/linkedin-white.svg" alt="Follow us on Linkedin" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </a> </li> </ul> </div> <div class="col-span-6 lg:col-span-4 flex flex-col"> <span class="text-white text-xs font-light whitespace-nowrap lg:px-2 mb-2.5 block"> Get the app today! </span> <div class="space-x-7 smd:space-x-4 flex"> <a href="https://apps.apple.com/ie/app/european-supermarket-magazine/id857900579" class="inline-block" rel="noreferrer" target="_blank"> <span class="sr-only">ESM</span> <div class="hidden md:inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/apple.png" height="35" width="104" layout="fixed" style="width:104px;height:35px" i-amphtml-layout="fixed"></amp-img> </div> <div class="md:hidden inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/apple.png" height="47" width="140" layout="fixed" style="width:140px;height:47px" i-amphtml-layout="fixed"></amp-img> </div> </a> <a href="https://play.google.com/store/apps/details?id=com.checkout.app.esm" rel="noreferrer" target="_blank" class="inline-block"> <span class="sr-only">ESM</span> <div class="hidden md:inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/google-play.png" height="35" width="104" layout="fixed" style="width:104px;height:35px" i-amphtml-layout="fixed"></amp-img> </div> <div class="md:hidden inline-block"> <amp-img class="block i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="ESM" src="/images/google-play.png" height="47" width="140" layout="fixed" style="width:140px;height:47px" i-amphtml-layout="fixed"></amp-img> </div> </a> </div> </div> </div> </div> <div class="flex flex-col-reverse md:flex-row lg:items-center md:justify-between text-xs pt-8 lg:pt-5 pb-8 mx-4 lg:mx-2"> <p class="lg:text-center md:text-left mb-2 md:mb-0 text-white font-light md:w-1/2 lg:w-full"> Copyright © 2022. All rights reserved. Developed by <a rel="nofollow" href="https://www.square1.io" class="font-bold">Square1</a> and powered by <a rel="nofollow" href="https://www.publisherplus.com" class="font-bold">PublisherPlus.com</a> </p> <div> <ul class="grid grid-cols-2 lg:flex lg:items-center gap-y-8 lg:gap-5 lg:space-x-5 pb-8 lg:pb-0 w-full"> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/contact" aria-label="Contact">Contact us</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/privacy-policy" aria-label="Cookie">Cookie Policy</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/privacy-policy" aria-label="Privacy Policy">Privacy Policy</a> </li> <li> <a class="block text-white whitespace-nowrap hover:text-yellow-200" href="/terms-conditions" aria-label="Terms and Conditions">Terms &amp; Conditions</a> </li> </ul> </div> </div>
</div></div> </main> <amp-state id="search" class="i-amphtml-layout-container" i-amphtml-layout="container"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/json">{"open":false}</script>
</amp-state>
<div id="search-modal" hidden [hidden]="!search.open" class="fixed z-50 inset-0 overflow-y-auto" i-amphtml-binding> <div class="flex items-center justify-center min-h-screen pt-4 px-4 pb-20 text-center sm:block sm:p-0"> <div class="fixed inset-0 transition-opacity" aria-hidden="true"> <div class="absolute inset-0 bg-gray-700 opacity-75" on='tap:AMP.setState({"search": {"open": false}})' role="button" tabindex="1"></div> </div> <span class="block sm:inline-block sm:align-middle sm:h-screen" aria-hidden="true">​</span> <div hidden [hidden]="!search.open" class="inline-block align-bottom bg-white rounded-lg px-4 pt-5 pb-4 text-left overflow-hidden shadow-xl transform transition-all sm:my-8 sm:align-middle sm:max-w-sm w-full sm:p-6" role="dialog" aria-labelledby="modal-headline" i-amphtml-binding> <div class="absolute top-0 right-0 pt-4 pr-4"> <button type="button" on='tap:AMP.setState({"search": {"open": false}})' class="bg-white rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500"> <span class="sr-only">Close</span> <svg class="h-6 w-6" xmlns="https://www.w3.org/2000/svg" fill="none" viewbox="0 0 24 24" stroke="currentColor" aria-hidden="true"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path> </svg> </button> </div> <form method="GET" target="_top" action="/search" data-initialize-from-url on='submit:AMP.setState({"search": {"open": false}})'> <div> <div class="w-full flex justify-center"> <span class="bg-blue-500 p-4 rounded-full"> <svg xmlns="https://www.w3.org/2000/svg" class="h-6 w-6 text-white" fill="none" viewbox="0 0 24 24" stroke="currentColor"> <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path> </svg> </span> </div> <div class="mt-3 text-center sm:mt-5"> <label for="search" class="block text-lg mt-4 mb-8 leading-6 font-medium text-gray-900" id="modal-headline"> Type to search </label> <div class="mt-2"> <p class="text-sm text-gray-500"> <input type="text" name="q" data-allow-initialization id="searchInput" autofocus role="search" class="py-2 px-3 border-gray-300 w-full rounded-md" placeholder="Search..."> </p> </div> </div> </div> <div class="mt-5 sm:mt-6"> <button type="submit" class="rounded-md inline-flex justify-center w-full shadow-sm px-4 py-3.5 bg-gray-800 uppercase text-sm font-medium text-white hover:bg-gray-700 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500 sm:text-sm"> Search </button> </div> </form> </div> </div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77a0ddad89ef821e","version":"2022.11.3","r":1,"token":"0af07f01663a489ca3375d8da474b9aa","si":100}' crossorigin="anonymous"></script>
</body></html>
