<!DOCTYPE html>
<html lang="en">
<head>
    <title>Shoprite Sees Sales Up In Core South Africa Business, Despite Liquor Store Closures | ESM Magazine</title>
    <meta charset="utf-8">
    <meta name="msvalidate.01" content="910A42760C8934DA03559F0D5DBD3475"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
            <meta name="description" content="Shoprite has reported full-year sales growth of 9.3% in its core South African business, despite the prolonged closure of its LiquorShop business due to COVID restrict...">
        <meta name="author" content="ESM Magazine">
    <link rel="canonical" href="https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621" />
        <link rel="stylesheet" href="/css/app.css?id=955408f7c48a587c79f1">
    <link rel="preload" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

        <link rel="preload" as="image"
    href="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxNTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjExZDMyZDE1MDAwYmNjNzExNTFkYWM2NDIxNDkzOTQyOWM5NjI4NTMifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg"
    imagesrcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MTUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijc1MDIyOTgzMzk2ZTUyYWMyYjE0N2MyOWQwOGI4NmJmNjAzZTFlZWEifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg 615w, 
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo3MDUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjdmNzJlNzRjNzc4ZTVmOTEzMGJhMDhiMDYxNjFmZmRlNzEzMGI2YzEifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg 705w, 
                https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkxYWMxNmE1OTI0MmYwMjU1YmQ3MTdjMzQ2MGI3NmM3Y2I1OTQwNjAifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg 500w"

    />
    <!--[if lt IE 9]>
    <script async src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script async src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="apple-touch-icon" href="https://www.esmmagazine.com/i/appletouchicon.png?v=1">
    <meta name="theme-color" content="#005e9c">
    <link rel="icon" sizes="192x192" href="https://www.esmmagazine.com/i/icon-highres.png?v=1">
    <link rel="alternate" type="application/rss+xml" title="ESM Magazine RSS Feed" href="https://www.esmmagazine.com/feed"/>

            <meta name="robots" content="index, follow">
    
    
    <meta name="robots" content="max-image-preview:standard">

    <meta name="google-site-verification" content="JCmJ0I2EeRdrJzmrxCdvi3y9i68b15Uz05pPQ9OWlI8" />

    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Shoprite Sees Sales Up In Core South Africa Business, Despite Liquor Store Closures",
        "url": "https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621",
        "dateCreated": "2021-09-07T10:28:21+00:00",
        "datePublished": "2021-09-07T10:28:21+00:00",
                    "thumbnailUrl": "https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjViYjU3YTRhODE4MTAyMWMxNWMzZDMzMTZjOWI2ZjI1YzAzMGFkOTkifQ==/checkers-customer-1024x683.jpg",
            "image": {
                "@type": "ImageObject",
                "url": "https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo3MDAsXCJoZWlnaHRcIjozNzAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImMyNGRjNTQwMjBlYmQ4OGU2MTU5MTdkMjMzZmE0MzU4ZGJjZjI4ZTAifQ==/checkers-customer-1024x683.jpg",
                "width": 700,
                "height": 370
            },
                            "articleSection": "Retail",
            
            "keywords": "Retail",
                            "creator": ["ESM Magazine"],
                            "isAccessibleForFree": "False",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".paywall-container"
            },
                        "publisher" : {
            "@type" : "Organization",
            "name" : "ESM Magazine",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.esmmagazine.com/i/logo.png?v=2",
                "width": 200,
                "height": 60
            }
        }
    }
</script>
        <meta property='og:title' content="Shoprite Sees Sales Up In Core South Africa Business, Despite Liquor Store Closures | ESM Magazine">
<meta property='og:description' content="Shoprite has reported full-year sales growth of 9.3% in its core South African business, despite the prolonged closure of its LiquorShop business due to COVID restrict...">
<meta property='og:type' content="article">
<meta property='og:url' content="https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621">
<meta property='og:site_name' content="ESM Magazine">
    <meta property='og:image' content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjViYjU3YTRhODE4MTAyMWMxNWMzZDMzMTZjOWI2ZjI1YzAzMGFkOTkifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg">
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="647" />
    <meta property="og:image:height" content="340" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esm_magazine">
<meta name="twitter:url" content="https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621">
<meta name="twitter:title" content="Shoprite Sees Sales Up In Core South Africa Business, Despite Liquor Store Closures | ESM Magazine">
<meta name="twitter:description" content="Shoprite has reported full-year sales growth of 9.3% in its core South African business, despite the prolonged closure of its LiquorShop business due to COVID restrict...">
    <meta name="twitter:image" content="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjViYjU3YTRhODE4MTAyMWMxNWMzZDMzMTZjOWI2ZjI1YzAzMGFkOTkifQ==/checkers-customer-1024x683.jpg">
    
            <script async>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();

            googletag.cmd.push(function () {
                var mapTopBottom = googletag.sizeMapping()
                    .addSize([100, 100], [[320, 50], [300, 250]])
                    .addSize([758, 200], [728, 90])
                    .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
                    .build();

                var mapSide = googletag.sizeMapping()
                    .addSize([100, 100], [1, 1])
                    .addSize([980, 200], [[300, 250], [300, 600]])
                    .build();

                googletag.defineSlot('/50108823/ems_top', [1, 1], 'div-gpt-top').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/ems_top', [1, 1], 'div-gpt-top-mobile').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/ems_top', [1, 1], 'div-gpt-top-2').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/esm_bottom', [1, 1], 'div-gpt-bottom').defineSizeMapping(mapTopBottom).addService(googletag.pubads());
                googletag.defineSlot('/50108823/esm_side', [1, 1], 'div-gpt-side').defineSizeMapping(mapSide).addService(googletag.pubads());
                googletag.defineSlot('/50108823/esm_skyscraper', [[120, 600], [160, 600]], 'div-gpt-skyscraper').addService(googletag.pubads());

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
        <script async>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P4B3S3');
</script>
</head>

<body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P4B3S3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager -->

    
    <nav class="navbar navbar-default navResponsive">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="https://www.esmmagazine.com">
                    <img width="109" height="30" src="data:image/png;base64,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" alt='ESM Magazine'/>
                </a>
            </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <div class="search">
    <div class="search-form">
        <form id="search-form">
            <i class="fa fa-search"></i>
            <input class="search-input form-control" placeholder="Search" value=""/>
        </form>
    </div>
</div>
                <ul class="nav navbar-nav">
                    <div class="container navSubscribeLoginBoxMobile">
        <div class="col-xs-6">
            <div class="navSubscribe visible-xs">
                <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">SUBSCRIBE</a>
            </div>
        </div>
        <div class="col-xs-6">
            <div class="navLogin visible-xs">
                <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621" class="button-subscribe">LOGIN</a>
            </div>
        </div>
</div>
<li class="first">
    <a href="https://www.esmmagazine.com/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>
                    <li>
                        <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">Subscribe</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/about">About</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/advertise">Advertise</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/search/read%20the%20latest%20issue">Archive</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/contact" class="button-contact">Contact</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/features">Features</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/technology/download-the-esm-the-european-supermarket-magazine-news-app-17900">NEWS APP</a>
                    </li>
                    <li>
                        <a href="https://privatelabelawards.com/">Private Label Awards</a>
                    </li>
                </ul>
            </div><!-- /.navbar-collapse -->
        </div><!-- /.container-fluid -->
    </nav>
    <!-- Navigation -->
    <nav class="navbar navbar-default navResponsiveNot" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="https://www.esmmagazine.com">Home</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/about">About</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/advertise">Advertise</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/search/read%20the%20latest%20issue">Archive</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/contact" class="button-contact">Contact</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/features">Features</a>
                    </li>
                    <li>
                        <a href="https://www.esmmagazine.com/technology/download-the-esm-the-european-supermarket-magazine-news-app-17900">NEWS APP</a>
                    </li>
                    <li>
                        <a href="https://privatelabelawards.com/">Private Label Awards</a>
                    </li>
                </ul>
                                    <div class="navLogin pull-right">
                        <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621" class="button-subscribe">LOGIN</a>
                    </div>
                    <div class="navSubscribe pull-right">
                        <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">SUBSCRIBE</a>
                    </div>
                            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav>

    <div class="second-header">
        <div class="container">
            <div class="pull-left">
                <a href="https://www.esmmagazine.com">
                    <img width="290" height="80" src="data:image/png;base64,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" alt='ESM Magazine'/>
                </a>
            </div>
            <div class="search-form pull-right">
                <div class="search-container">
                    <div class="search-form">
                        <i class="fa fa-search"></i>
                        <input class="search-input form-control" placeholder="Search" value=""/>
                        <p>Get the app today!                            <a href="https://itunes.apple.com/ie/app/european-supermarket-magazine/id857900579?mt=8#" target="_blank" class="button-app">
                                <img src="https://www.esmmagazine.com/i/ico-apple.png" alt='Download iPhone App'/>
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.checkout.app.esm&amp;hl=en" target="_blank" class="button-app">
                                <img src="https://www.esmmagazine.com/i/ico-android.png" alt='Download Android App'/>
                            </a>
                        </p>
                    </div>
                                    </div>
            </div>
        </div>
    </div>

    <div class="menuCategories">
        <nav class="navbar navbar-default navResponsiveNot" role="navigation">
            <div class="container">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse">
                    <ul class="nav navbar-nav">
                        <div class="container navSubscribeLoginBoxMobile">
        <div class="col-xs-6">
            <div class="navSubscribe visible-xs">
                <a href="https://www.esmmagazine.com/subscribe" class="button-subscribe">SUBSCRIBE</a>
            </div>
        </div>
        <div class="col-xs-6">
            <div class="navLogin visible-xs">
                <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621" class="button-subscribe">LOGIN</a>
            </div>
        </div>
</div>
<li class="first">
    <a href="https://www.esmmagazine.com/retail" class="cat_retail  cat_active ">Retail</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/private-label" class="cat_privatelabel ">Private Label</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/a-brands" class="cat_abrands ">A-Brands</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/fresh-produce" class="cat_freshproduce ">Fresh Produce</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/drinks" class="cat_drinks ">Drinks</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/supply-chain" class="cat_supplychain ">Supply Chain</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/technology" class="cat_technology ">Technology</a>
</li>
<li>
    <a href="https://www.esmmagazine.com/packaging-design" class="cat_packagingdesign ">Packaging</a>
</li>
                    </ul>
                </div>
                <!-- /.navbar-collapse -->
            </div>
            <!-- /.container -->
        </nav>
    </div>
            <div class="breadcrumb container ">
            <ul>
                <li>
                    <a href="https://www.esmmagazine.com">
                        Home
                    </a>
                </li>
                                                    <li>
                        <a href="https://www.esmmagazine.com/retail">
                            Retail
                        </a>
                    </li>
                                                                    <li>Shoprite Sees Sales Up In Core South Africa Business, Despite Liquor Store Closures</li>
                            </ul>
            <div class="row mobile-only">
                <a class="subscribe-mobile" href="https://www.esmmagazine.com/subscribe">SUBSCRIBE</a>
                <a class="login-mobile" href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621">LOGIN</a>
            </div>
        </div>
                <div class="bannerTop hidden-xs ">
            <div id='div-gpt-top'>
                <script async type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-top');
                    });
                </script>
            </div>
        </div>
    
    
<div class="container">

    <section class="mainContent col-md-8">

        <div class="clearfix"></div>
        <h1 class="articleTitle">Shoprite Sees Sales Up In Core South Africa Business, Despite Liquor Store Closures</h1>
        <p class="articleData">
            Published on Sep 7 2021 10:28 AM
                            in <a href="https://www.esmmagazine.com/retail" class="cat_retail">Retail</a>
                                        tagged:
                                    <a href="https://www.esmmagazine.com/retail/tag/trending" class="cat_retail tag">Trending Posts</a>
                                            <span class="cat_retail" >/</span>
                                                        <a href="https://www.esmmagazine.com/retail/tag/africa" class="cat_retail tag">Africa</a>
                                            <span class="cat_retail" >/</span>
                                                        <a href="https://www.esmmagazine.com/retail/tag/south-africa" class="cat_retail tag">South Africa</a>
                                            <span class="cat_retail" >/</span>
                                                        <a href="https://www.esmmagazine.com/retail/tag/shoprite" class="cat_retail tag">shoprite</a>
                                            <span class="cat_retail" >/</span>
                                                        <a href="https://www.esmmagazine.com/retail/tag/paywall" class="cat_retail tag">Paywall</a>
                                                        </p>

                    <div id="articleImageHolder">
                <picture>
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                    <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo2MTUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6Ijc1MDIyOTgzMzk2ZTUyYWMyYjE0N2MyOWQwOGI4NmJmNjAzZTFlZWEifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg" media="(min-width: 992px)">
                    <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo3MDUsXCJoZWlnaHRcIjo0MTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjdmNzJlNzRjNzc4ZTVmOTEzMGJhMDhiMDYxNjFmZmRlNzEzMGI2YzEifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg" media="(min-width: 768px)">
                    <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjo1MDAsXCJoZWlnaHRcIjozMzMsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkxYWMxNmE1OTI0MmYwMjU1YmQ3MTdjMzQ2MGI3NmM3Y2I1OTQwNjAifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg" media="(max-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->
                    <img height="576" width="1024" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDk1MzEyXFxcL0NoZWNrZXJzLWN1c3RvbWVyLTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoyMjUsXCJoZWlnaHRcIjoxNTAsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjExZDMyZDE1MDAwYmNjNzExNTFkYWM2NDIxNDkzOTQyOWM5NjI4NTMifQ==/shoprite-sees-sales-up-in-core-south-africa-business-despite-liquor-store-closures.jpg" alt="Shoprite Sees Sales Up In Core South Africa Business, Despite Liquor Store Closures"/>
                </picture>
            </div>
                
        <p class="textImage"></p>
        <div class="normalText withAdvertising">
                            <div class="paywalled-content">
    <div class="shadow-over-text"></div>
    <p>Shoprite has <a href="https://www.shopriteholdings.co.za/articles/Newsroom/2021/fy-2021-financial-results-announcement.html?utm_source=NewsroomMailer&amp;utm_source=Shoprite+Mailer&amp;utm_medium=email&amp;utm_campaign=FY+2021+Financial+Results+Announcement&amp;utm_term=https%3A%2F%2Fwww.shopriteholdings.co.za%2Farticles%2FNewsroom%2F2021%2Ffy-2021-financial-results-announcement.html%3Futm_source%3DNewsroomMailer">reported full-year sales growth</a> of 9.3% in its core South African business, despite the prolonged closure of its LiquorShop business due to COVID restrictions.<p>The Supermarkets RSA arm reported R133.9 billion (&euro;7.88 billion) in sales in the year to 4 July, which the group said was thanks to a 'combined effort' from its Shoprite and Usave businesses, which saw sales increase 8.8% and its Checkers and Checkers Hyper businesses, where sales grew 10.9%.</p><p>Its LiquorShop business was closed for 144 days of the financial year, as a result of coronavirus measures, it noted.</p><p>"This growth is a testament to our loyal customers and the relentless commitment of our team who ensured we delivered unsurpassed value, either in-store or digitally, throughout the year," commented Pieter Engelbrecht, Shoprite chief executive.</p>
</div>
<div class="clear"></div>
<div class="paywall-container">
    <div class="col-md-12">
        <h3>please <a href="https://www.esmmagazine.com/subscribe">subscribe</a> or <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621">sign in</a> to continue reading</h3>
    </div>
    <div class="col-md-12 text-center">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6MjkzLFwiaGVpZ2h0XCI6MTc3LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0ODRiYjQwNDg1ZDE5Mjk0Y2JlMzlhYWM2OGNkZWI1MTg1NDY1M2IzIn0=/subscription-image.png?v=1, https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTg2LFwiaGVpZ2h0XCI6MzU0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiZWJkYjg3MjcwZTA3ZGE1OTU2OWFkZjk3ZjQ1ZGMwMjE0YTI5YzVhIn0=/subscription-image.png?v=1 2x" media="(max-width: 767px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjk0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMGU0ZGMwYjA1M2U4ZWJjNDIwZGZhZmZhMWM1YzFjOTIwZDMwNGNmIn0=/subscription-image.png?v=1">
            <!--[if IE 9]></video><![endif]-->
            <img width="250" height="147" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjk0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMGU0ZGMwYjA1M2U4ZWJjNDIwZGZhZmZhMWM1YzFjOTIwZDMwNGNmIn0=/subscription-image.png?v=1" alt="image description">
        </picture>
    </div>
    <div class="col-md-12">
        <p>Try <b>European Supermarket Magazine PREMIUM &ndash; 30 Day FREE Trial.</b></p>
        <p>A trial subscription gives unrestricted access to all premium site content, app content, weekly email content and European Supermarket Magazine digital edition for  a full 30 days. Try it now!</p>
    </div>
    <div class="col-md-12 text-center">
        <a href="https://secure.esmmagazine.com/r/esm_premium_plan_2019" class="btn btn-subscribe">START YOUR FREE TRIAL NOW</a>
    </div>
</div>
                    </div>
        
        
        <div class="socialNetwork">
                            <a href="https://facebook.com/sharer.php?app_id=293943094316160&amp;u=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621%3Futm_source%3Dfacebook%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb&amp;t=Shoprite+Sees+Sales+Up+In+Core+South+Africa+Business%2C+Despite+Liquor+Store+Closures" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Facebook" data-value="https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-fb.png" alt="Share on Facebook" /></a>
                                        <a href="https://twitter.com/intent/tweet?via=esm_magazine&amp;amp;text=Shoprite+Sees+Sales+Up+In+Core+South+Africa+Business%2C+Despite+Liquor+Store+Closures&amp;amp;url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621%3Futm_source%3Dtwitter%26amp%3Butm_campaign%3Darticle_share%26amp%3Butm_medium%3Dweb" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Twitter" data-value="https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-tw.png" alt="Share on Twitter" /></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621?utm_source=linkedin&amp;amp;utm_campaign=article_share&amp;amp;utm_medium=web&amp;title=Shoprite+Sees+Sales+Up+In+Core+South+Africa+Business%2C+Despite+Liquor+Store+Closures" rel="external" class="analytics pull-left" data-category="Post Share" data-label="LinkedIn" data-value="https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-li.png" alt="Share on LinkedIn" /></a>
                                        <a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b620c37302f2d362b3a7f0c3a3a2c7f0c3e333a2c7f0a2f7f16317f1c302d3a7f0c302a2b377f1e392d363c3e7f1d2a2c36313a2c2c737f1b3a2c2f362b3a7f13362e2a302d7f0c2b302d3a7f1c33302c2a2d3a2c793e322f643d303b2662167f2c3e287f2b37362c7f3e2d2b363c333a7f30317f1a0c127f123e383e2536313a7f2b373e2b7f167f2b37302a38372b7f26302a7f323638372b7f3336343a657f372b2b2f2c657070282828713a2c32323e383e2536313a713c3032702d3a2b3e3633702c37302f2d362b3a722c3a3a2c722c3e333a2c723c302d3a722c302a2b37723e392d363c3e723d2a2c36313a2c2c723b3a2c2f362b3a7233362e2a302d722c2b302d3a723c33302c2a2d3a2c726e6b6a696d6e602a2b32002c302a2d3c3a623a323e3633793e322f643e322f642a2b32003c3e322f3e363831623e2d2b363c333a002c373e2d3a793e322f643e322f642a2b3200323a3b362a3262283a3d" rel="external" class="analytics pull-left" data-category="Post Share" data-label="Email" data-value="https://www.esmmagazine.com/retail/shoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621"><img width="32" height="32" class="pull-left" src="https://www.esmmagazine.com/i/icon-em.png" alt="Share via Email" /></a>
                        <div class="clearfix"></div>
        </div>

                <div class="relatedArticles">
            <h2 class="relatedTitle">Related Articles</h2>

               
                <a href="https://www.esmmagazine.com/retail/esm-julyaugust-2021-read-latest-issue-online-142342">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDAwXFxcLzAxXFxcLzAxMDExMDU4XFxcL0VTTV9fSXNzdWVfXzRfXzIwMjEtMTAyNHg3MTkuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGI0ZjE3NzBjYzYyODk5NTRjNDRlZmI0ZWY3NmEzNDE0MzdiZWRkMCJ9/esm-july-august-2021-read-the-latest-issue-online.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDAwXFxcLzAxXFxcLzAxMDExMDU4XFxcL0VTTV9fSXNzdWVfXzRfXzIwMjEtMTAyNHg3MTkuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjNiZDE0YzRiOTI1ZjRjYzFhMWVkNGY1NDAxMjdmMzM5ODc4NzY5YSJ9/esm-july-august-2021-read-the-latest-issue-online.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDAwXFxcLzAxXFxcLzAxMDExMDU4XFxcL0VTTV9fSXNzdWVfXzRfXzIwMjEtMTAyNHg3MTkuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGI0ZjE3NzBjYzYyODk5NTRjNDRlZmI0ZWY3NmEzNDE0MzdiZWRkMCJ9/esm-july-august-2021-read-the-latest-issue-online.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDAwXFxcLzAxXFxcLzAxMDExMDU4XFxcL0VTTV9fSXNzdWVfXzRfXzIwMjEtMTAyNHg3MTkuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGI0ZjE3NzBjYzYyODk5NTRjNDRlZmI0ZWY3NmEzNDE0MzdiZWRkMCJ9/esm-july-august-2021-read-the-latest-issue-online.jpg" alt="ESM July/August 2021: Read The Latest Issue Online!" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">ESM July/August 2021: Read The Latest Issue Online!</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
               
                <a href="https://www.esmmagazine.com/retail/russias-okey-weighed-big-box-estate-says-analyst-145031">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzAxMTAxNjMwXFxcL0lNR181ODU5LTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjY4MGM0YWI1MjI0OGNjNjdjOTZiZjRlYjFkZjI3YTY3YmJhN2IwNzQifQ==/russia-s-o-key-weighed-down-by-big-box-estate-says-analyst.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzAxMTAxNjMwXFxcL0lNR181ODU5LTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxNjEsXCJoZWlnaHRcIjoxNjEsXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImU0Y2VmYTM3OGJhNTI3NTY1YmQyN2YwMTJjYTExYTAwMmNlMjEyMmUifQ==/russia-s-o-key-weighed-down-by-big-box-estate-says-analyst.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzAxMTAxNjMwXFxcL0lNR181ODU5LTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjY4MGM0YWI1MjI0OGNjNjdjOTZiZjRlYjFkZjI3YTY3YmJhN2IwNzQifQ==/russia-s-o-key-weighed-down-by-big-box-estate-says-analyst.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzAxMTAxNjMwXFxcL0lNR181ODU5LTEwMjR4NjgzLmpwZ1wiLFwid2lkdGhcIjoxMzgsXCJoZWlnaHRcIjoxMzksXCJkZWZhdWx0XCI6XCJodHRwOlxcXC9cXFwvd3d3LmVzbW1hZ2F6aW5lLmNvbVxcXC9pXFxcL25vaW1hZ2UucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjY4MGM0YWI1MjI0OGNjNjdjOTZiZjRlYjFkZjI3YTY3YmJhN2IwNzQifQ==/russia-s-o-key-weighed-down-by-big-box-estate-says-analyst.jpg" alt="Russia's O’Key Weighed Down By 'Big Box' Estate, Says Analyst" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Russia&#039;s O’Key Weighed Down By &#039;Big Box&#039; Estate, Says Analyst</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
               
                <a href="https://www.esmmagazine.com/retail/norgesgruppen-expects-weaker-sales-second-half-following-bumper-h1-144857">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA4XFxcLzMxMDgzNjIwXFxcL3J1bmFyLXRvcHBiYW5uZXItYWJyMjAyMS0xMDI0eDUxMi5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiODg3NzFhZTM1YmZkYTIyZjViYWY3MWZmOTZiNzQ5NGVlMmYwMzllIn0=/norgesgruppen-expects-weaker-sales-in-second-half-following-bumper-h1.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA4XFxcLzMxMDgzNjIwXFxcL3J1bmFyLXRvcHBiYW5uZXItYWJyMjAyMS0xMDI0eDUxMi5qcGdcIixcIndpZHRoXCI6MTYxLFwiaGVpZ2h0XCI6MTYxLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI5ZGUyMTY4MTRhMjkzNmYyZDljZmQzZGVlMzU5Njk4NmEwZTg5ODNiIn0=/norgesgruppen-expects-weaker-sales-in-second-half-following-bumper-h1.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA4XFxcLzMxMDgzNjIwXFxcL3J1bmFyLXRvcHBiYW5uZXItYWJyMjAyMS0xMDI0eDUxMi5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiODg3NzFhZTM1YmZkYTIyZjViYWY3MWZmOTZiNzQ5NGVlMmYwMzllIn0=/norgesgruppen-expects-weaker-sales-in-second-half-following-bumper-h1.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA4XFxcLzMxMDgzNjIwXFxcL3J1bmFyLXRvcHBiYW5uZXItYWJyMjAyMS0xMDI0eDUxMi5qcGdcIixcIndpZHRoXCI6MTM4LFwiaGVpZ2h0XCI6MTM5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiODg3NzFhZTM1YmZkYTIyZjViYWY3MWZmOTZiNzQ5NGVlMmYwMzllIn0=/norgesgruppen-expects-weaker-sales-in-second-half-following-bumper-h1.jpg" alt="NorgesGruppen Expects Weaker Sales In Second Half Following Bumper H1" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">NorgesGruppen Expects Weaker Sales In Second Half Following Bumper H1</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
               
                <a href="https://www.esmmagazine.com/retail/arla-raises-guidance-strong-demand-dairy-first-half-144793">
    <div class="relatedArticle col-xs-12">
        <div class="col-xs-4 col-sm-3">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMTIxXFxcL0FybGFfMTU0MjMzMTA1X20tMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMDEyYzg4MjNiMWZkMjIwNTA5M2MzYTM2MDYwMzhiODMzM2Y5NGJjZiJ9/arla-raises-guidance-after-strong-demand-for-dairy-in-first-half.jpg" media="(min-width: 992px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMTIxXFxcL0FybGFfMTU0MjMzMTA1X20tMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjE2MSxcImhlaWdodFwiOjE2MSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiY2RhNmRhMzgwYzQ2MGIyNGNlNDMwOTU0YzBjMGY2MWEzNDcwMTUyYyJ9/arla-raises-guidance-after-strong-demand-for-dairy-in-first-half.jpg" media="(min-width: 768px)">
                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMTIxXFxcL0FybGFfMTU0MjMzMTA1X20tMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMDEyYzg4MjNiMWZkMjIwNTA5M2MzYTM2MDYwMzhiODMzM2Y5NGJjZiJ9/arla-raises-guidance-after-strong-demand-for-dairy-in-first-half.jpg" media="(max-width: 768px)">
                <!--[if IE 9]></video><![endif]-->
                <img width="100" height="67" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA1XFxcLzE3MTYxMTIxXFxcL0FybGFfMTU0MjMzMTA1X20tMTAyNHg2ODMuanBnXCIsXCJ3aWR0aFwiOjEzOCxcImhlaWdodFwiOjEzOSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMDEyYzg4MjNiMWZkMjIwNTA5M2MzYTM2MDYwMzhiODMzM2Y5NGJjZiJ9/arla-raises-guidance-after-strong-demand-for-dairy-in-first-half.jpg" alt="Arla Raises Guidance After Strong Demand For Dairy In First Half" />
            </picture>
        </div>
        <div class="col-xs-8 col-sm-9">
            <p class="relatedSub">Arla Raises Guidance After Strong Demand For Dairy In First Half</p>
            <p class="relatedText"></p>
        </div>
    </div>
</a>
                <div class="clearfix"></div>
            
        </div>
            </section>

    <section class="sidebar col-md-4">
                    <article class="col-sm-6 col-md-12 no-hp">
                <div id='div-gpt-side'>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-side'); });
                    </script>
                </div>
            </article>
                
                    <div id="overlay"></div>
<div class="modal fade" id="subscriptionModal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="logo-modal"><a href="#"><img src="data:image/png;base64,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" alt="ESM European Supermarket Magazine"></a></div>
                <h4>FREE European Supermarket<br/>Magazine Weekly Email Newsletter</h4> 
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
                <span>Create an account and we will automatically add you to our Weekly Email Newsletter.</span>
                <p>Stay up to date - Get a FREE weekly email summary of all the important European supermarket news direct to your inbox every Thursday. Simply sign up for an account, tell us which market sectors interest you and we’ll do the rest.  You can cancel your weekly email newsletter subscription at any time by clicking the unsubscribe link in the email.  </p>
                <div class="mailing-list-message text-center"></div>
                <div class="loading text-center hidden">
                    <p>One moment please...</p>
                    <img src="https://www.esmmagazine.com/i/loading.gif" alt="Loading..." />
                </div>
                <form id="form-newsletter" action="#" class="sign-form">
                    <fieldset>
                        <div class="form-row">
                            <div class="form-group fieled-col">
                                <label for="first_name">First Name</label>
                                <input id="first_name" type="text" class="form-control">
                            </div>
                            <div class="form-group fieled-col">
                                <label for="last_name">Last Name</label>
                                <input id="last_name" type="text" class="form-control">
                            </div>
                            <div class="form-group fieled-col">
                                <label for="email">Email</label>
                                <input id="email" type="email" class="form-control" required>
                            </div>
                            <div class="form-group fieled-col">
                                <label for="company">Company</label>
                                <input id="company" type="text" class="form-control">
                            </div>
                        </div>
                        <label>What are the top three news categories that interest you?</label>
                        <div class="check-row checkbox-list">
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Retail" type="checkbox" value="Retail">
                                        <label for="check-Retail">Retail</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Private-Label" type="checkbox" value="Private-Label">
                                        <label for="check-Private-Label">Private Label</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-A-Brands" type="checkbox" value="A-Brands">
                                        <label for="check-A-Brands">A-Brands</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Drinks" type="checkbox" value="Drinks">
                                        <label for="check-Drinks">Drinks</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Supply-Chain" type="checkbox" value="Supply-Chain">
                                        <label for="check-Supply-Chain">Supply Chain</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Fresh-Produce" type="checkbox" value="Fresh-Produce">
                                        <label for="check-Fresh-Produce">Fresh Produce</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Technology" type="checkbox" value="Technology">
                                        <label for="check-Technology">Technology</label>
                                    </div>
                                </div>
                                                            <div class="form-group check-field">
                                    <div class="check-btn">
                                        <input id="check-Packaging" type="checkbox" value="Packaging">
                                        <label for="check-Packaging">Packaging</label>
                                    </div>
                                </div>
                                                    </div>
                        <label>Marketing Permissions</label>
                        <p>Please select the option below if you also wish to stay informed of related industry events, products and offers. Again, you can unsubscribe at any time if you feel that these occasional emails are not relevant to your business.</p>
                        <div class="radio-row">
                            <div class="form-group radio-field">
                                <div class="radio-btn">
                                    <input id="radio-agree" type="radio" name="marketing_permissions" value="agree">
                                    <label for="radio-agree">I agree to receive marketing about events, products, and special offers.</label>
                                </div>
                            </div>
                            <div class="form-group radio-field">
                                <div class="radio-btn">
                                    <input id="radio-dont-agree" type="radio" name="marketing_permissions" value="dont_agree">
                                    <label for="radio-dont-agree">No, I don't agree, please sign me up for the newsletter.</label>
                                </div>
                            </div>
                        </div>

                        <input type="hidden" name="_token" id="token" value="DyqwsIoxSFLTJdhWAgJloixh3e6hLYteQneFQIh2">
                        <button type="submit" class="btn btn-primary">Sign UP</button>
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>

<div class="sign-widget ">
    <div class="title-box"><strong class="title">STAY INFORMED DURING COVID-19</strong></div>
    <div class="description">
        <p>Receive ESM in digital format.</p>

        <a href="http://eepurl.com/g0TPYv" target="_blank" class="btn btn-premium">SIGN UP NOW</a>
    </div>
</div>
                <section class="categorizedNews">
            <div class="relatedCategories">
                <h1 class="cat_retail">Latest in Retail</h1>
                <div class="row">

                                                                        <a href='https://www.esmmagazine.com/retail/albert-heijn-expands-bread-of-yesterday-to-all-stores-145653'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MTEzMDUyXFxcL2Jyb29kdmFuZ2lzdGVyZW4tMi0xMDI0eDc2OC5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4NzlkY2VhZjQwNDA4YzQzNjVkNDdjNjcxYTc0ZTVmYTdiNzQzYzhkIn0=/albert-heijn-to-expand-bread-of-yesterday-to-all-stores.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MTEzMDUyXFxcL2Jyb29kdmFuZ2lzdGVyZW4tMi0xMDI0eDc2OC5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MjMwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMDQwZjYwYTRlNmU5NDZmNjQ1ZThkNGU2MjA2Nzc5MDlkNTc3Y2FhIn0=/albert-heijn-to-expand-bread-of-yesterday-to-all-stores.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MTEzMDUyXFxcL2Jyb29kdmFuZ2lzdGVyZW4tMi0xMDI0eDc2OC5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0Njg0MDEzZjI2ZWE0M2ZlNzg4MTdkZGIzMTIxMzFkNWUyYjAxOTRmIn0=/albert-heijn-to-expand-bread-of-yesterday-to-all-stores.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MTEzMDUyXFxcL2Jyb29kdmFuZ2lzdGVyZW4tMi0xMDI0eDc2OC5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTUwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJhM2ZkYjczNDNiMzllOGU4YmE4YTc5ZDMzYjlhOGYyZjc2MDA5YTdiIn0=/albert-heijn-to-expand-bread-of-yesterday-to-all-stores.jpg" alt="Albert Heijn To Expand 'Bread Of Yesterday' To All Stores" />
        </picture>

        <span class="newData">Tue, 7 Sep 2021</span>
        <p class="newTitle">Albert Heijn To Expand &#039;Bread Of Yesterday&#039; To All Stores</p>
    </article>
</a>
                                                                                                <a href='https://www.esmmagazine.com/retail/plus-coop-team-create-third-largest-grocery-chain-netherlands-145596'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDg0MTE2XFxcL2ltYWdlMS5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4ZmMwYTNlZWUzYzYyNDMwZDI4ZTdkMGRhNGE0NDAxMjE2ZTRkMmMwIn0=/plus-coop-team-up-to-create-third-largest-grocery-chain-in-netherlands.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDg0MTE2XFxcL2ltYWdlMS5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MjMwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiZDQ4ZDg4Y2Y1ZDk3ZmE5ZWJhYTdiZWIwODYyMmEwY2E1NTIzMmI2In0=/plus-coop-team-up-to-create-third-largest-grocery-chain-in-netherlands.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDg0MTE2XFxcL2ltYWdlMS5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI1YjFiMjAzZmM3ZTFiZDZjYTZlMTZkNWVmMWI0MmI1YTY3MGE5ZGM1In0=/plus-coop-team-up-to-create-third-largest-grocery-chain-in-netherlands.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA3MDg0MTE2XFxcL2ltYWdlMS5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTUwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4OTM5MTNlNzY5MzhmZWZkOWU2ZmY5M2UwM2RmNmJjMTcwMTU4NWZiIn0=/plus-coop-team-up-to-create-third-largest-grocery-chain-in-netherlands.jpg" alt="Plus, Coop Team Up To Create Third Largest Grocery Chain In Netherlands" />
        </picture>

        <span class="newData">Tue, 7 Sep 2021</span>
        <p class="newTitle">Plus, Coop Team Up To Create Third Largest Grocery Chain In Netherlands</p>
    </article>
</a>
                                                                                                <a href='https://www.esmmagazine.com/retail/ahold-delhaize-announces-changes-bol-com-management-145586'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTc0MzE2XFxcL0FEX2JvbF9IaVJlc18xMS0xMDI0eDY2OS5qcGdcIixcIndpZHRoXCI6Mjk5LFwiaGVpZ2h0XCI6MTk5LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI3OTBlMDMxMGFiZGM1YTcyMmZkZTU4OTYwOGRjYjQxM2Y1MjYwYmJhIn0=/ahold-delhaize-announces-changes-to-bol-com-management.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTc0MzE2XFxcL0FEX2JvbF9IaVJlc18xMS0xMDI0eDY2OS5qcGdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MjMwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0MmE5ODJkYzk2YTQyMmQxMWM0Mzc0ZWNhNTlkY2MzZDEyYTE2YjU4In0=/ahold-delhaize-announces-changes-to-bol-com-management.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTc0MzE2XFxcL0FEX2JvbF9IaVJlc18xMS0xMDI0eDY2OS5qcGdcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6MzMzLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0NThiZWMyOThkYzdjYjMyNjMyNDVkMDU2OTYwYTg3MDUyZDQyZTcxIn0=/ahold-delhaize-announces-changes-to-bol-com-management.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTc0MzE2XFxcL0FEX2JvbF9IaVJlc18xMS0xMDI0eDY2OS5qcGdcIixcIndpZHRoXCI6MjI1LFwiaGVpZ2h0XCI6MTUwLFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJhYmY0NDhmYzY3YTk2OWQwYTdjMGQ5N2JhYWJiNTkwYjY2MGE4ZDBjIn0=/ahold-delhaize-announces-changes-to-bol-com-management.jpg" alt="Ahold Delhaize Announces Changes To bol.com Management" />
        </picture>

        <span class="newData">Tue, 7 Sep 2021</span>
        <p class="newTitle">Ahold Delhaize Announces Changes To bol.com Management</p>
    </article>
</a>
                                                                                                <a href='https://www.esmmagazine.com/retail/conad-launches-new-store-format-in-milan-145498'>
    <article class="newCat col-xs-12">
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTEyOTEzXFxcL2NvbmFkMTgtNjgzeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjI5OSxcImhlaWdodFwiOjE5OSxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZjViYTYzN2Y3NjUwNGUyZTllYjc1NmY2YTI3OWRlZjUyYTc4YjU1YiJ9/conad-launches-new-store-format-in-milan.jpg" media="(min-width: 992px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTEyOTEzXFxcL2NvbmFkMTgtNjgzeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjIzMCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiOGM4ZTdlMzBmZmZiZDM5MGE5MmNkNzk1OWRhM2FjNzg3YjYzYTQ5YiJ9/conad-launches-new-store-format-in-milan.jpg" media="(min-width: 768px)">
            <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTEyOTEzXFxcL2NvbmFkMTgtNjgzeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjUwMCxcImhlaWdodFwiOjMzMyxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYmZiMzI1NjY1ODhlNmQxN2I4Yzc4MzVmNjI4M2QzMmQ2Y2M5N2YzMiJ9/conad-launches-new-store-format-in-milan.jpg" media="(max-width: 768px)">
            <!--[if IE 9]></video><![endif]-->
            <img width="299" height="199" class="lazy newImage river-post-image" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL21lZGlhLm1hZGlzb25wdWJsaWNhdGlvbnMuZXVcXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA5XFxcLzA2MTEyOTEzXFxcL2NvbmFkMTgtNjgzeDEwMjQuanBnXCIsXCJ3aWR0aFwiOjIyNSxcImhlaWdodFwiOjE1MCxcImRlZmF1bHRcIjpcImh0dHA6XFxcL1xcXC93d3cuZXNtbWFnYXppbmUuY29tXFxcL2lcXFwvbm9pbWFnZS5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMzI2MWViMDA2ODE0NWU2MjYzNzZhMjFjNTE0MDNhOTkzMDFhMDAxZCJ9/conad-launches-new-store-format-in-milan.jpg" alt="Conad Launches New Store Format In Milan" />
        </picture>

        <span class="newData">Tue, 7 Sep 2021</span>
        <p class="newTitle">Conad Launches New Store Format In Milan</p>
    </article>
</a>
                                            
                </div>
            </div>
        </section>

        <article class="hidden-xs hidden-sm col-md-12">
            <div id='div-gpt-skyscraper'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-skyscraper'); });
                </script>
            </div>
        </article>

        <div id="newsletter-mark"></div>

    </section>

</div>



            <div class="bannerTop">
            <div id='div-gpt-bottom'>
                <script async type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-bottom');
                    });
                </script>
            </div>
        </div>
        <!-- Footer -->
    <footer>
        <div class="container">
            <div class="pull-left col-sm-8">
                <a href="https://www.esmmagazine.com/about">About Us</a>
                <a href="https://www.esmmagazine.com/contact">Contact Us</a>
                <a href="https://www.esmmagazine.com/terms-conditions">Terms &amp; Conditions</a>
                <a href="https://www.esmmagazine.com/privacy-policy">Privacy Policy</a>
                <a href="https://www.esmmagazine.com/advertise">Advertise</a>
                <a href="https://www.esmmagazine.com/subscribe">Subscribe</a>
            </div>

            <div class="pull-right col-sm-4">
                <a href="https://www.facebook.com/ESMEuropeanSupermarketMagazine/" target="_blank">
                    <img width="32" height="32" src="https://www.esmmagazine.com/i/ico-color-fb.png" alt='Share on Facebook'/>
                </a>
                <a href="https://twitter.com/esm_magazine" target="_blank">
                    <img width="32" height="32" src="https://www.esmmagazine.com/i/ico-color-tw.png" alt='Share on Twitter'/>
                </a>
                <a href="https://www.linkedin.com/company/1739555" target="_blank">
                    <img width="32" height="32" src="https://www.esmmagazine.com/i/ico-color-li.png" alt='Share on Linkedin'/>
                </a>
            </div>

            <div class="copyright col-xs-12">
                <p>
                    Content &copy;2021 <a href="https://www.esmmagazine.com/">European Supermarket Magazine</a>.
                    <a href="http://www.publisherplus.ie/">Powered by Publisher Plus</a>.
                </p>
            </div>
        </div>
    </footer>
    <div class="sticky-footer-container">
                    <div class="open-trial">
    <div class="container">
        <div class="trial-box">
            <div class="heading">
                <span class="title-text">Try European Supermarket Magazine PREMIUM &ndash; <strong>30 Day Free Trial</strong></span>
                                    <a class="opener btn-green" href="#"><span class="fa fa-angle-up"><em class="collapsed-text">Expand</em><em class="text">Collapse</em></span></a>
                            </div>
            <div class="slide">
                <div class="trial-body">
                    <div class="main-title">
                        <span class="text">Enjoy full access to <i>European Supermarket Magazine</i>, our weekly email news digest, access to all website and app content, and the latest digital magazine for a full 30 days.</span>
                    </div>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-sm-push-6 image-holder">
                            <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6MjkzLFwiaGVpZ2h0XCI6MTc3LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI0ODRiYjQwNDg1ZDE5Mjk0Y2JlMzlhYWM2OGNkZWI1MTg1NDY1M2IzIn0=/subscription-image.png?v=1, https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTg2LFwiaGVpZ2h0XCI6MzU0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJiZWJkYjg3MjcwZTA3ZGE1OTU2OWFkZjk3ZjQ1ZGMwMjE0YTI5YzVhIn0=/subscription-image.png?v=1 2x" media="(max-width: 767px)">
                                <source data-srcset="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjk0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMGU0ZGMwYjA1M2U4ZWJjNDIwZGZhZmZhMWM1YzFjOTIwZDMwNGNmIn0=/subscription-image.png?v=1">
                                <!--[if IE 9]></video><![endif]-->
                                <img width="305" height="179" class="lazy" data-src="https://img.resized.co/esmmagazine/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9waG90bzAyLWxhcmdlLnBuZz92PTFcIixcIndpZHRoXCI6NTAwLFwiaGVpZ2h0XCI6Mjk0LFwiZGVmYXVsdFwiOlwiaHR0cDpcXFwvXFxcL3d3dy5lc21tYWdhemluZS5jb21cXFwvaVxcXC9ub2ltYWdlLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJlMGU0ZGMwYjA1M2U4ZWJjNDIwZGZhZmZhMWM1YzFjOTIwZDMwNGNmIn0=/subscription-image.png?v=1" alt="image description">
                            </picture>
                        </div>
                        <div class="col-xs-12 col-sm-5 col-sm-pull-5 col-sm-offset-1 description">
                            <ul>
                                <li>Payment details required during trial sign up.</li>
                                <li>You may cancel at any time up to the end of the 30-day trial period.</li>
                                <li>If you continue after the trial period, then the annual rate of &euro;109+VAT will be debited.</li>
                            </ul>
                            <div class="btn-holder">
                                <a href="https://secure.esmmagazine.com/r/esm_premium_plan_2019" class="btn btn-premium">START 30-DAY FREE TRIAL</a>
                            </div>
                        </div>
                    </div>
                    <div class="view-holder">
                        <a href="https://www.esmmagazine.com/subscribe" class="view-link">VIEW FULL PLANS</a>
                        Already have an account? <a href="https://secure.esmmagazine.com/login?return_url=https%3A%2F%2Fwww.esmmagazine.com%2Fretail%2Fshoprite-sees-sales-core-south-africa-business-despite-liquor-store-closures-145621">SIGN IN</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                <div id="cookie-notice">
            <div class="message">
                This site uses cookies to analyse traffic and for ads measurement purposes. By continuing to browse this site, you agree to our use of cookies.
                <a href="https://www.esmmagazine.com/privacy-policy"> Learn more about how we use cookies here.</a>
                <a href="#" class="btn btn-default agree-button">I agree</a>
            </div>
        </div>
    </div>

    <script src="/js/app.js?id=a808d3570faaffbac811" async></script>

    <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68b2178fae3a59a9","version":"2021.8.1","r":1,"token":"0af07f01663a489ca3375d8da474b9aa","si":10}'></script>
</body>
</html>
